<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Modica, &egrave; morto l'ex assessore Pippo Napolitano - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Lutto nella politica ragusana. &Egrave; morto l&rsquo;ex assessore comunale Pippo Napolitano , aveva 76 anni. Durante una legislatura, il sindaco Carmelo Ruta gli aveva assegnato..." />
<meta name="news_keywords" content="Lutto, Pippo Napolitano, Ragusa, Politica"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://ragusa.gds.it/articoli/politica/2022/05/17/modica-e-morto-lex-assessore-pippo-napolitano-81362e88-970a-4085-9bfd-05f1306c3f59/" }, "headline":"Modica, &egrave; morto l'ex assessore Pippo Napolitano", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-05-17 12:41:28", "datePublished":"2022-05-17 12:41:28", "dateModified":"2022-05-17 12:41:41", "inLanguage":"it-IT", "dateline":"Ragusa, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2022/05/napolitano-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["Lutto","Pippo Napolitano"], "articleSection":["Politica"], "articleBody":"Lutto nella politica ragusana. È morto l’ex assessore comunale Pippo Napolitano , aveva 76 anni. Durante una legislatura, il sindaco Carmelo Ruta gli aveva assegnato la delega alla Polizia Municipale. Napolitano aveva anche insegnato educazione fisica. Dopo essersi allontanato dal panorama politico, aveva deciso di dedicarsi all'attività di pastaio, aprendo, insieme alla moglie e ai figli, anche un laboratorio a Modica. Tutta la cittadina si è voluta stringere accanto alla famiglia, anche attraverso messaggi sui social. \"Gran brava persona. È stato anche mio professore di educazione fisica. Di lui conservo il ricordo di una persona leale, corretta e generosa, sia, prima, come commerciante, poi come professore ed infine come politico\", scrive Nino. E Maria lo ricorda come un \"uomo di rare doti morali e grande umanità. Un abbraccio a tutta la famiglia\". I funerali si svolgeranno martedì, alle 15:30, presso la chiesa del Sacro Cuore a Modica." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:87"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Modica, &egrave; morto l'ex assessore Pippo Napolitano" />
<meta property="og:url" content="https://ragusa.gds.it/articoli/politica/2022/05/17/modica-e-morto-lex-assessore-pippo-napolitano-81362e88-970a-4085-9bfd-05f1306c3f59/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2022/05/napolitano-625x350.jpg" />
<meta property="og:description" content="Lutto nella politica ragusana. &Egrave; morto l&rsquo;ex assessore comunale Pippo Napolitano , aveva 76 anni. Durante una legislatura, il sindaco Carmelo Ruta gli aveva assegnato..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Lutto" />
<meta property="article:tag" content="Pippo Napolitano" />
<meta property="article:tag" content="Ragusa" />
<meta property="article:section" content="Politica" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Modica, &egrave; morto l'ex assessore Pippo Napolitano" />
<meta name="twitter:description" content="Lutto nella politica ragusana. &Egrave; morto l&rsquo;ex assessore comunale Pippo Napolitano , aveva 76 anni. Durante una legislatura, il sindaco Carmelo Ruta gli aveva assegnato..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2022/05/napolitano-625x350.jpg" />
<meta name="twitter:url" content="https://ragusa.gds.it/articoli/politica/2022/05/17/modica-e-morto-lex-assessore-pippo-napolitano-81362e88-970a-4085-9bfd-05f1306c3f59/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://ragusa.gds.it/articoli/politica/2022/05/17/modica-e-morto-lex-assessore-pippo-napolitano-81362e88-970a-4085-9bfd-05f1306c3f59/" />

<link rel="amphtml" href="https://ragusa.gds.it/articoli/politica/2022/05/17/modica-e-morto-lex-assessore-pippo-napolitano-81362e88-970a-4085-9bfd-05f1306c3f59/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=2895cfc4e8" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=209830f080" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=1169bd5d2a"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/sticky-im.js?k=f910d2ee3b"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":39999628, "banner":{ "closeButtonRejects":true,"slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"listPurposes":true,"explicitWithdrawal":true,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=def9280670" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://ragusa.gds.it/articoli/politica/2022/05/17/modica-e-morto-lex-assessore-pippo-napolitano-81362e88-970a-4085-9bfd-05f1306c3f59/';
var absolute_url = '/articoli/politica/2022/05/17/modica-e-morto-lex-assessore-pippo-napolitano-81362e88-970a-4085-9bfd-05f1306c3f59/';
var post_id      = 1622107;
var post_title   = 'Modica, &egrave; morto l\'ex assessore Pippo Napolitano';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '542422';

var im_rcs_sezione    = "Ragusa";
var im_rcs_subsezione = "Politica";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<link rel="alternate" type="application/rss+xml" href="https://gds.it/upload/assets/rss/producer-ragusa-homepage.xml" /><script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgdsit.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://ragusa.gds.it/" title="Ragusa">RG</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/brancaccio/">
                        brancaccio                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/vigili-urbani/">
                        VIGILI URBANI                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/palermo-calcio/">
                        palermo calcio                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/ballaro/">
                        ballarò                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Ragusa -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://ragusa.gds.it/">Ragusa</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://ragusa.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://ragusa.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://ragusa.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://ragusa.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://ragusa.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://ragusa.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://ragusa.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://ragusa.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Ragusa -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/" class=" active"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://ragusa.gds.it/" title="Ragusa">Ragusa</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/brancaccio/">
							brancaccio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/vigili-urbani/">
							vigili urbani 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/palermo-calcio/">
							palermo calcio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/ballaro/">
							ballarò 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/carburanti/">
							carburanti 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/05/17/aggredisce-lex-compagna-per-strada-e-le-rompe-i-denti-arrestato-ragusano-a-francofonte-19ebfdae-ea0b-4c22-902a-18c9dcddbb14/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/Francofonte-100x75.jpg" alt="Aggredisce l'ex compagna per strada e le rompe i denti: arrestato ragusano a Francofonte" title="Aggredisce l'ex compagna per strada e le rompe i denti: arrestato ragusano a Francofonte" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Aggredisce l'ex compagna per strada e le rompe i denti: arrestato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/05/17/pozzallo-arriva-in-porto-un-barcone-con-450-migranti-da0a73b4-59e3-4541-bb78-c6241283a4c4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/Sea-Eye-4-a-Pozzallo-15-maggio-2022-FOTO-3-100x75.png" alt="Pozzallo, arriva in porto un barcone con 450 migranti" title="Pozzallo, arriva in porto un barcone con 450 migranti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pozzallo, arriva in porto un barcone con 450 migranti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2022/05/16/imu-sulle-piattaforme-marine-a-26-comuni-in-italia-3-sono-siciliani-butera-gela-e-scicli-a06c0ddb-ff52-485e-8e93-ee6efc1b668c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/12/piattaforma-petrolifera-100x75.jpg" alt="Imu sulle piattaforme marine a 26 Comuni in Italia, 3 sono siciliani: Butera, Gela e Scicli" title="Imu sulle piattaforme marine a 26 Comuni in Italia, 3 sono siciliani: Butera, Gela e Scicli" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Imu sulle piattaforme marine a 26 Comuni in Italia, 3 sono siciliani:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/video/cronaca/2022/05/16/ragusa-un-diciannovenne-importava-la-droga-scatta-il-blitz-con-undici-arresti-f21fc36f-d453-424a-869c-99f0938c8013/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/Ragusa-droga-100x75.jpg" alt="Ragusa, un diciannovenne importava la droga: scatta il blitz con undici arresti" title="Ragusa, un diciannovenne importava la droga: scatta il blitz con undici arresti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ragusa, un diciannovenne importava la droga: scatta il blitz con undici...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/05/16/modica-restaurate-due-moto-guzzi-in-dotazione-negli-anni-sessanta-alla-polizia-locale-f6347a8b-0852-43ed-a4b5-9cadaae142df/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/Modica-restaurate-due-Moto-guzzi-dei-vigili-100x75.jpg" alt="Modica, restaurate due Moto Guzzi in dotazione negli anni Sessanta alla polizia locale" title="Modica, restaurate due Moto Guzzi in dotazione negli anni Sessanta alla polizia locale" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Modica, restaurate due Moto Guzzi in dotazione negli anni Sessanta...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/05/16/scoperto-un-traffico-di-droga-tra-ragusa-e-vittoria-scattano-undici-arresti-a81f489f-a1d0-4ccd-8d72-33746f87670f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/09/carabinieri-100x75.jpg" alt="Scoperto un traffico di droga tra Ragusa e Vittoria: scattano undici arresti" title="Scoperto un traffico di droga tra Ragusa e Vittoria: scattano undici arresti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scoperto un traffico di droga tra Ragusa e Vittoria: scattano undici...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/sport/2022/05/15/il-ragusa-perde-in-casa-contro-paganica-5caaca9e-74ff-494f-8574-116a0413a95d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/Ragusa-Rugby-1-100x75.jpg" alt="Il Ragusa perde in casa contro Paganica" title="Il Ragusa perde in casa contro Paganica" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Ragusa perde in casa contro Paganica</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/05/15/coronavirus-ancora-in-calo-i-contagi-in-sicilia-1-837-nuovi-positivi-e-3-morti-157c4179-af55-496c-b38d-1f2174d3d7ac/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/covid-58861-nuovi-casi-e-133-decessi-in-24-ore-1613535-100x75.jpg" alt="Coronavirus, ancora in calo i contagi in Sicilia: 1.837 nuovi positivi e 3 morti" title="Coronavirus, ancora in calo i contagi in Sicilia: 1.837 nuovi positivi e 3 morti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, ancora in calo i contagi in Sicilia: 1.837 nuovi positivi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/video/economia/2022/05/15/ragusa-il-mondo-del-formaggio-studia-le-reazioni-dei-consumatori-arriva-il-neuromarketing-de9d4577-ac5a-41ee-80c2-7832a1d4fd48/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/conferenza-su-brain-lab-100x75.jpeg" alt="Ragusa, il mondo del formaggio studia le reazioni dei consumatori: arriva il neuromarketing" title="Ragusa, il mondo del formaggio studia le reazioni dei consumatori: arriva il neuromarketing" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ragusa, il mondo del formaggio studia le reazioni dei consumatori:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/05/14/1621049-7939d7c8-ce77-4eff-903b-1a75a939e687/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/giornalesicilia6_20220515070446126_37c2f20a09327a21f89ad154ac558095-100x75.jpg" alt="Pozzallo, in arrivo la nave Sea Eye 4 con 58 migranti" title="Pozzallo, in arrivo la nave Sea Eye 4 con 58 migranti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pozzallo, in arrivo la nave Sea Eye 4 con 58 migranti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cultura/2022/05/14/non-e-di-caravaggio-si-lo-e-alla-mostra-di-ragusa-polemica-fra-studiosi-081d4cde-1504-4203-a0e0-d2e93651a49f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/Caravaggio-San-Giovanni-Battista-giacente-olio-su-tela-100x75.jpg" alt="&laquo;Non &egrave; di Caravaggio&raquo;, &laquo;S&igrave;, lo &egrave;&raquo;: alla mostra di Ragusa polemica fra studiosi" title="&laquo;Non &egrave; di Caravaggio&raquo;, &laquo;S&igrave;, lo &egrave;&raquo;: alla mostra di Ragusa polemica fra studiosi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>«Non è di Caravaggio», «Sì, lo è»: alla mostra di Ragusa polemica...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/05/14/covid-stabili-i-casi-in-sicilia-ma-si-svuotano-gli-ospedali-2370-i-contagi-14-morti-995d0d6d-6229-4b0e-949d-10746633ce49/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/a515989820be06fd26133c874ba3d675-100x75.jpg" alt="Covid, stabili i casi in Sicilia ma si svuotano gli ospedali: 2370 i contagi, 14 morti" title="Covid, stabili i casi in Sicilia ma si svuotano gli ospedali: 2370 i contagi, 14 morti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid, stabili i casi in Sicilia ma si svuotano gli ospedali: 2370...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/foto/cronaca/2022/05/12/i-giovani-dellunione-italiana-ciechi-e-ipovedenti-di-ragusa-a-cava-misericordia-5747f004-afaf-4172-897b-89e1f9b9d912/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/Il-gruppo-giovani-dellUici-Ragusa-con-le-guide-a-Cava-della-Misericordia-100x75.jpg" alt="I giovani dell&rsquo;Unione italiana ciechi e ipovedenti di Ragusa a Cava Misericordia" title="I giovani dell&rsquo;Unione italiana ciechi e ipovedenti di Ragusa a Cava Misericordia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>I giovani dell’Unione italiana ciechi e ipovedenti di Ragusa a Cava...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/05/11/turismo-ztl-serale-a-ragusa-ibla-dall1-agosto-al-18-settembre-ffdb7a7a-943d-4d04-81c8-134e40b3cca2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/12/ragusa_ibla-100x75.jpg" alt="Turismo, Ztl serale a Ragusa Ibla dall'1 agosto al 18 settembre" title="Turismo, Ztl serale a Ragusa Ibla dall'1 agosto al 18 settembre" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Turismo, Ztl serale a Ragusa Ibla dall'1 agosto al 18 settembre</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/05/11/ospedale-di-ragusa-il-progetto-vincitore-per-il-completamento-e-quello-di-proger-e-sincretica-25ca8271-c3e2-4107-9b3d-0f51d0bfd6e4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/12/Ospedale_Giovanni_Paolo_II_Ragusa-100x75.jpg" alt="Ospedale di Ragusa, il progetto vincitore per il completamento &egrave; quello di Proger e Sincretica" title="Ospedale di Ragusa, il progetto vincitore per il completamento &egrave; quello di Proger e Sincretica" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ospedale di Ragusa, il progetto vincitore per il completamento è...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/05/11/nuovi-giochi-per-i-bambini-delle-scuole-dellinfanzia-di-comiso-e-pedalino-dc7827e0-6280-4468-9441-4bab331409a4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/monserrato-100x75.jpg" alt="Nuovi giochi per i bambini delle scuole dell&rsquo;infanzia di Comiso e Pedalino&nbsp;" title="Nuovi giochi per i bambini delle scuole dell&rsquo;infanzia di Comiso e Pedalino&nbsp;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nuovi giochi per i bambini delle scuole dell’infanzia di Comiso...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/05/11/una-scultura-in-piazza-per-il-cioccolato-di-modica-43300c18-ef35-4d73-b7bf-fe3d73995848/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/la-foto-raffigurante-la-barretta-del-cioccolato-di-modica_63305789-100x75.jpeg" alt="Una scultura in piazza per il cioccolato di Modica" title="Una scultura in piazza per il cioccolato di Modica" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Una scultura in piazza per il cioccolato di Modica</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/economia/2022/05/10/ryanair-cerca-assistenti-di-volo-in-sicilia-prime-selezioni-a-comiso-ff3886b4-d814-4b04-9144-6830e286c316/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/11/Ryanair-100x75.jpg" alt="Ryanair cerca assistenti di volo in Sicilia: prime selezioni a Comiso" title="Ryanair cerca assistenti di volo in Sicilia: prime selezioni a Comiso" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ryanair cerca assistenti di volo in Sicilia: prime selezioni a Comiso</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/05/10/false-attestazioni-indagati-nove-consiglieri-comunali-di-vittoria-c43f8f8b-4b9c-4762-a66a-e3a7231e4da3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/09/Comune-Vittoria-100x75.jpg" alt="False attestazioni, indagati nove consiglieri comunali di Vittoria" title="False attestazioni, indagati nove consiglieri comunali di Vittoria" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>False attestazioni, indagati nove consiglieri comunali di Vittoria</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Modica, &egrave; morto l'ex assessore Pippo Napolitano" addthis:description="Lutto nella politica ragusana. &Egrave; morto l&rsquo;ex assessore comunale Pippo Napolitano , aveva 76 anni. Durante una legislatura, il sindaco Carmelo Ruta gli aveva assegnato..." addthis:url="https://ragusa.gds.it/articoli/politica/2022/05/17/modica-e-morto-lex-assessore-pippo-napolitano-81362e88-970a-4085-9bfd-05f1306c3f59/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/politica/" class="nome_categoria    politica_border politica_txt">
							<span>Politica</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://ragusa.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://ragusa.gds.it/articoli/politica/">
			<span property="name">Politica</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Modica, &egrave; morto l'ex assessore Pippo Napolitano</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo politica_txt">
		AVEVA 76 ANNI	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Modica, è morto l'ex assessore Pippo Napolitano</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-05-17T12:41:00+02:00">17 Maggio 2022</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2022/05/napolitano.jpg" class="zoom_foto" title="Pippo Napolitano, ex assessore Modica" data-sub-html="<h4>17 Maggio 2022</h4><h3>Modica, &egrave; morto l'ex assessore Pippo Napolitano</h3>	<p>Pippo Napolitano, ex assessore Modica</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://ragusa.gds.it/articoli/politica/2022/05/17/modica-e-morto-lex-assessore-pippo-napolitano-81362e88-970a-4085-9bfd-05f1306c3f59/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://ragusa.gds.it/articoli/politica/2022/05/17/modica-e-morto-lex-assessore-pippo-napolitano-81362e88-970a-4085-9bfd-05f1306c3f59/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2022/05/napolitano-625x350.jpg"
				width="625" height="350" alt="Lutto, Pippo Napolitano, Ragusa, Politica" title="Modica, &egrave; morto l'ex assessore Pippo Napolitano"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Pippo Napolitano, ex assessore Modica</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Lutto nella politica ragusana. È morto l’ex assessore comunale <strong>Pippo Napolitano</strong>, aveva 76 anni. Durante una legislatura, il sindaco <strong>Carmelo Ruta</strong> gli aveva assegnato la delega alla Polizia Municipale.</p>
<p>Napolitano aveva anche insegnato educazione fisica. Dopo essersi allontanato dal panorama politico, aveva deciso di dedicarsi all'attività di pastaio, aprendo, insieme alla moglie e ai figli, anche un laboratorio a Modica.</p>
<p>Tutta la cittadina si è voluta stringere accanto alla famiglia, anche attraverso messaggi sui social. "Gran brava persona. È stato anche mio professore di educazione fisica. Di lui conservo il ricordo di una persona leale, corretta e generosa, sia, prima, come commerciante, poi come professore ed infine come politico", scrive Nino. E Maria lo ricorda come un "uomo di rare doti morali e grande umanità. Un abbraccio a tutta la famiglia".</p>
<p>I funerali si svolgeranno martedì, alle 15:30, presso la chiesa del Sacro Cuore a Modica.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/lutto/">Lutto</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/pippo-napolitano/">Pippo Napolitano</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://ragusa.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1622107" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/05/16/modica-restaurate-due-moto-guzzi-in-dotazione-negli-anni-sessanta-alla-polizia-locale-f6347a8b-0852-43ed-a4b5-9cadaae142df/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/05/Modica-restaurate-due-Moto-guzzi-dei-vigili-150x100.jpg"
					width="150"
					height="100"
					title="Modica, restaurate due Moto Guzzi in dotazione negli anni Sessanta alla polizia locale"
					alt="Modica, restaurate due Moto Guzzi in dotazione negli anni Sessanta alla polizia locale"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2022/05/16/modica-restaurate-due-moto-guzzi-in-dotazione-negli-anni-sessanta-alla-polizia-locale-f6347a8b-0852-43ed-a4b5-9cadaae142df/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://ragusa.gds.it/articoli/cronaca/2022/05/16/modica-restaurate-due-moto-guzzi-in-dotazione-negli-anni-sessanta-alla-polizia-locale-f6347a8b-0852-43ed-a4b5-9cadaae142df/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> CIMELI						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">14 </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2022/05/16/modica-restaurate-due-moto-guzzi-in-dotazione-negli-anni-sessanta-alla-polizia-locale-f6347a8b-0852-43ed-a4b5-9cadaae142df/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Modica, restaurate due Moto Guzzi in dotazione negli anni Sessanta alla polizia locale"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2022/05/16/modica-restaurate-due-moto-guzzi-in-dotazione-negli-anni-sessanta-alla-polizia-locale-f6347a8b-0852-43ed-a4b5-9cadaae142df//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2022/05/16/modica-restaurate-due-moto-guzzi-in-dotazione-negli-anni-sessanta-alla-polizia-locale-f6347a8b-0852-43ed-a4b5-9cadaae142df/">Modica, restaurate due Moto Guzzi in dotazione negli anni Sessanta alla polizia locale</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/05/17/pozzallo-arriva-in-porto-un-barcone-con-450-migranti-da0a73b4-59e3-4541-bb78-c6241283a4c4/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/05/Sea-Eye-4-a-Pozzallo-15-maggio-2022-FOTO-3-150x100.png"
					width="150"
					height="100"
					title="Pozzallo, arriva in porto un barcone con 450 migranti"
					alt="Pozzallo, arriva in porto un barcone con 450 migranti"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2022/05/17/pozzallo-arriva-in-porto-un-barcone-con-450-migranti-da0a73b4-59e3-4541-bb78-c6241283a4c4/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">128 </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2022/05/17/pozzallo-arriva-in-porto-un-barcone-con-450-migranti-da0a73b4-59e3-4541-bb78-c6241283a4c4/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Pozzallo, arriva in porto un barcone con 450 migranti"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2022/05/17/pozzallo-arriva-in-porto-un-barcone-con-450-migranti-da0a73b4-59e3-4541-bb78-c6241283a4c4/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2022/05/17/pozzallo-arriva-in-porto-un-barcone-con-450-migranti-da0a73b4-59e3-4541-bb78-c6241283a4c4/">Pozzallo, arriva in porto un barcone con 450 migranti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/05/16/modica-restaurate-due-moto-guzzi-in-dotazione-negli-anni-sessanta-alla-polizia-locale-f6347a8b-0852-43ed-a4b5-9cadaae142df/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/05/Modica-restaurate-due-Moto-guzzi-dei-vigili-150x100.jpg"
					width="150"
					height="100"
					title="Modica, restaurate due Moto Guzzi in dotazione negli anni Sessanta alla polizia locale"
					alt="Modica, restaurate due Moto Guzzi in dotazione negli anni Sessanta alla polizia locale"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2022/05/16/modica-restaurate-due-moto-guzzi-in-dotazione-negli-anni-sessanta-alla-polizia-locale-f6347a8b-0852-43ed-a4b5-9cadaae142df/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">14 </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2022/05/16/modica-restaurate-due-moto-guzzi-in-dotazione-negli-anni-sessanta-alla-polizia-locale-f6347a8b-0852-43ed-a4b5-9cadaae142df/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Modica, restaurate due Moto Guzzi in dotazione negli anni Sessanta alla polizia locale"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2022/05/16/modica-restaurate-due-moto-guzzi-in-dotazione-negli-anni-sessanta-alla-polizia-locale-f6347a8b-0852-43ed-a4b5-9cadaae142df/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2022/05/16/modica-restaurate-due-moto-guzzi-in-dotazione-negli-anni-sessanta-alla-polizia-locale-f6347a8b-0852-43ed-a4b5-9cadaae142df/">Modica, restaurate due Moto Guzzi in dotazione negli anni Sessanta alla polizia locale</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/05/16/scoperto-un-traffico-di-droga-tra-ragusa-e-vittoria-scattano-undici-arresti-a81f489f-a1d0-4ccd-8d72-33746f87670f/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2014/09/carabinieri-150x100.jpg"
					width="150"
					height="100"
					title="Scoperto un traffico di droga tra Ragusa e Vittoria: scattano undici arresti"
					alt="Scoperto un traffico di droga tra Ragusa e Vittoria: scattano undici arresti"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2022/05/16/scoperto-un-traffico-di-droga-tra-ragusa-e-vittoria-scattano-undici-arresti-a81f489f-a1d0-4ccd-8d72-33746f87670f/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">31 </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2022/05/16/scoperto-un-traffico-di-droga-tra-ragusa-e-vittoria-scattano-undici-arresti-a81f489f-a1d0-4ccd-8d72-33746f87670f/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Scoperto un traffico di droga tra Ragusa e Vittoria: scattano undici arresti"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2022/05/16/scoperto-un-traffico-di-droga-tra-ragusa-e-vittoria-scattano-undici-arresti-a81f489f-a1d0-4ccd-8d72-33746f87670f/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2022/05/16/scoperto-un-traffico-di-droga-tra-ragusa-e-vittoria-scattano-undici-arresti-a81f489f-a1d0-4ccd-8d72-33746f87670f/">Scoperto un traffico di droga tra Ragusa e Vittoria: scattano undici arresti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/sport/2022/05/15/il-ragusa-perde-in-casa-contro-paganica-5caaca9e-74ff-494f-8574-116a0413a95d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/05/Ragusa-Rugby-1-150x100.jpg"
					width="150"
					height="100"
					title="Il Ragusa perde in casa contro Paganica"
					alt="Il Ragusa perde in casa contro Paganica"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/sport/2022/05/15/il-ragusa-perde-in-casa-contro-paganica-5caaca9e-74ff-494f-8574-116a0413a95d/"  class="categoria sport_txt">
							<span>Sport</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/sport/2022/05/15/il-ragusa-perde-in-casa-contro-paganica-5caaca9e-74ff-494f-8574-116a0413a95d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Il Ragusa perde in casa contro Paganica"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/sport/2022/05/15/il-ragusa-perde-in-casa-contro-paganica-5caaca9e-74ff-494f-8574-116a0413a95d/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/sport/2022/05/15/il-ragusa-perde-in-casa-contro-paganica-5caaca9e-74ff-494f-8574-116a0413a95d/">Il Ragusa perde in casa contro Paganica</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cinema/2022/05/15/leonardo-di-caprio-produrra-un-film-su-papaleo-il-pugile-di-rosolini-campione-del-mondo-adad3d90-e9eb-46c8-9010-c60f1d127375/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/05/guglielmopapaleo_williepep-150x100.jpg"
					width="150"
					height="100"
					title="Leonardo Di Caprio produrr&agrave; un film su Papaleo, il pugile di Rosolini campione del mondo"
					alt="Leonardo Di Caprio produrr&agrave; un film su Papaleo, il pugile di Rosolini campione del mondo"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cinema/2022/05/15/leonardo-di-caprio-produrra-un-film-su-papaleo-il-pugile-di-rosolini-campione-del-mondo-adad3d90-e9eb-46c8-9010-c60f1d127375/"  class="categoria cinema_txt">
							<span>Cinema</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">50 </a>

						<a href="https://ragusa.gds.it/articoli/cinema/2022/05/15/leonardo-di-caprio-produrra-un-film-su-papaleo-il-pugile-di-rosolini-campione-del-mondo-adad3d90-e9eb-46c8-9010-c60f1d127375/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Leonardo Di Caprio produrr&agrave; un film su Papaleo, il pugile di Rosolini campione del mondo"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cinema/2022/05/15/leonardo-di-caprio-produrra-un-film-su-papaleo-il-pugile-di-rosolini-campione-del-mondo-adad3d90-e9eb-46c8-9010-c60f1d127375/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cinema/2022/05/15/leonardo-di-caprio-produrra-un-film-su-papaleo-il-pugile-di-rosolini-campione-del-mondo-adad3d90-e9eb-46c8-9010-c60f1d127375/">Leonardo Di Caprio produrr&agrave; un film su Papaleo, il pugile di Rosolini campione del mondo</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/05/14/1621049-7939d7c8-ce77-4eff-903b-1a75a939e687/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/05/giornalesicilia6_20220515070446126_37c2f20a09327a21f89ad154ac558095-150x100.jpg"
					width="150"
					height="100"
					title="Pozzallo, in arrivo la nave Sea Eye 4 con 58 migranti"
					alt="Pozzallo, in arrivo la nave Sea Eye 4 con 58 migranti"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2022/05/14/1621049-7939d7c8-ce77-4eff-903b-1a75a939e687/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2022/05/14/1621049-7939d7c8-ce77-4eff-903b-1a75a939e687/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Pozzallo, in arrivo la nave Sea Eye 4 con 58 migranti"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2022/05/14/1621049-7939d7c8-ce77-4eff-903b-1a75a939e687/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2022/05/14/1621049-7939d7c8-ce77-4eff-903b-1a75a939e687/">Pozzallo, in arrivo la nave Sea Eye 4 con 58 migranti</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/05/16/scoperto-un-traffico-di-droga-tra-ragusa-e-vittoria-scattano-undici-arresti-a81f489f-a1d0-4ccd-8d72-33746f87670f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/09/carabinieri-100x75.jpg"
                	alt="Scoperto un traffico di droga tra Ragusa e Vittoria: scattano undici arresti"
                	title="Scoperto un traffico di droga tra Ragusa e Vittoria: scattano undici arresti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Scoperto un traffico di droga tra Ragusa e Vittoria: scattano undici arresti</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/05/16/modica-restaurate-due-moto-guzzi-in-dotazione-negli-anni-sessanta-alla-polizia-locale-f6347a8b-0852-43ed-a4b5-9cadaae142df/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/Modica-restaurate-due-Moto-guzzi-dei-vigili-100x75.jpg"
                	alt="Le Moto Guzzi restaurate"
                	title="Le Moto Guzzi restaurate"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Modica, restaurate due Moto Guzzi in dotazione negli anni Sessanta alla polizia locale</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/05/17/pozzallo-arriva-in-porto-un-barcone-con-450-migranti-da0a73b4-59e3-4541-bb78-c6241283a4c4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/Sea-Eye-4-a-Pozzallo-15-maggio-2022-FOTO-3-100x75.png"
                	alt="La Sea Eye 4 arrivata a Pozzallo nei giorni scorsi"
                	title="La Sea Eye 4 arrivata a Pozzallo nei giorni scorsi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Pozzallo, arriva in porto un barcone con 450 migranti</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cultura/2022/05/14/non-e-di-caravaggio-si-lo-e-alla-mostra-di-ragusa-polemica-fra-studiosi-081d4cde-1504-4203-a0e0-d2e93651a49f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/Caravaggio-San-Giovanni-Battista-giacente-olio-su-tela-100x75.jpg"
                	alt="«San Giovanni Battista giacente», il quadro della discordia"
                	title="«San Giovanni Battista giacente», il quadro della discordia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&laquo;Non &egrave; di Caravaggio&raquo;, &laquo;S&igrave;, lo &egrave;&raquo;: alla mostra di Ragusa polemica fra studiosi</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cinema/2022/05/15/leonardo-di-caprio-produrra-un-film-su-papaleo-il-pugile-di-rosolini-campione-del-mondo-adad3d90-e9eb-46c8-9010-c60f1d127375/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/guglielmopapaleo_williepep-100x75.jpg"
                	alt="Leonardo Di Caprio produrr&agrave; un film su Papaleo, il pugile di Rosolini campione del mondo"
                	title="Leonardo Di Caprio produrr&agrave; un film su Papaleo, il pugile di Rosolini campione del mondo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Leonardo Di Caprio produrr&agrave; un film su Papaleo, il pugile di Rosolini campione del mondo</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/economia/2022/05/10/ryanair-cerca-assistenti-di-volo-in-sicilia-prime-selezioni-a-comiso-ff3886b4-d814-4b04-9144-6830e286c316/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/11/Ryanair-100x75.jpg"
                	alt="Ryanair cerca assistenti di volo in Sicilia: prime selezioni a Comiso"
                	title="Ryanair cerca assistenti di volo in Sicilia: prime selezioni a Comiso"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ryanair cerca assistenti di volo in Sicilia: prime selezioni a Comiso</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/05/16/scoperto-un-traffico-di-droga-tra-ragusa-e-vittoria-scattano-undici-arresti-a81f489f-a1d0-4ccd-8d72-33746f87670f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/09/carabinieri-100x75.jpg"
                	alt="Scoperto un traffico di droga tra Ragusa e Vittoria: scattano undici arresti"
                	title="Scoperto un traffico di droga tra Ragusa e Vittoria: scattano undici arresti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Scoperto un traffico di droga tra Ragusa e Vittoria: scattano undici arresti</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cultura/2022/05/14/non-e-di-caravaggio-si-lo-e-alla-mostra-di-ragusa-polemica-fra-studiosi-081d4cde-1504-4203-a0e0-d2e93651a49f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/Caravaggio-San-Giovanni-Battista-giacente-olio-su-tela-100x75.jpg"
                	alt="«San Giovanni Battista giacente», il quadro della discordia"
                	title="«San Giovanni Battista giacente», il quadro della discordia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&laquo;Non &egrave; di Caravaggio&raquo;, &laquo;S&igrave;, lo &egrave;&raquo;: alla mostra di Ragusa polemica fra studiosi</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cinema/2022/05/15/leonardo-di-caprio-produrra-un-film-su-papaleo-il-pugile-di-rosolini-campione-del-mondo-adad3d90-e9eb-46c8-9010-c60f1d127375/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/guglielmopapaleo_williepep-100x75.jpg"
                	alt="Leonardo Di Caprio produrr&agrave; un film su Papaleo, il pugile di Rosolini campione del mondo"
                	title="Leonardo Di Caprio produrr&agrave; un film su Papaleo, il pugile di Rosolini campione del mondo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Leonardo Di Caprio produrr&agrave; un film su Papaleo, il pugile di Rosolini campione del mondo</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/05/10/false-attestazioni-indagati-nove-consiglieri-comunali-di-vittoria-c43f8f8b-4b9c-4762-a66a-e3a7231e4da3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/09/Comune-Vittoria-100x75.jpg"
                	alt="Comune di Vittoria"
                	title="Comune di Vittoria"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">False attestazioni, indagati nove consiglieri comunali di Vittoria</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/societa/2022/04/18/a-pasqua-vip-in-vacanza-in-sicilia-da-modica-a-marzamemi-ecco-le-mete-preferite-7ff0c483-e1bf-4b6e-beeb-bfa6f4cac9e6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/pellegrini_sciacca-100x75.jpg"
                	alt="Pasquetta in Sicilia per Federica Pellegrini, in vacanza a Sciacca: &quot;Compriamo una casa qui?&quot;"
                	title="Pasquetta in Sicilia per Federica Pellegrini, in vacanza a Sciacca: &quot;Compriamo una casa qui?&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Pasquetta in Sicilia per Federica Pellegrini, in vacanza a Sciacca: &quot;Compriamo una casa qui?&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/04/28/corruzione-in-tre-asp-siciliane-prescrizioni-sanitarie-in-cambio-di-favori-medico-sospeso-3bb7a37c-57ed-44fd-b3b7-aff975fdf87c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/Immagine-DCenter-del-14062012-id-6101712_33159379-100x75.jpg"
                	alt="La sede dell'Asp di Ragusa"
                	title="La sede dell'Asp di Ragusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Corruzione in tre Asp siciliane: prescrizioni sanitarie in cambio di favori, medico sospeso</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/04/17/a-scicli-torna-la-festa-del-gioia-vittorio-sgarbi-con-il-simulacro-in-spalla-304deb08-13aa-4477-ba85-ecac2c922e65/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/sgarbi_gioia-100x75.png"
                	alt="A Scicli torna la festa del Gioia, Vittorio Sgarbi con il simulacro in spalla"
                	title="A Scicli torna la festa del Gioia, Vittorio Sgarbi con il simulacro in spalla"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">A Scicli torna la festa del Gioia, Vittorio Sgarbi con il simulacro in spalla</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/04/24/incidente-del-sabato-sera-tra-vittoria-e-chiaramonte-muore-un-giovane-di-24-anni-784a6b8e-dfb1-43b5-94c5-16f5764f3205/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/incidente_vittoria-100x75.png"
                	alt="Incidente del sabato sera tra Vittoria e Chiaramonte, muore un giovane di 24 anni"
                	title="Incidente del sabato sera tra Vittoria e Chiaramonte, muore un giovane di 24 anni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente del sabato sera tra Vittoria e Chiaramonte, muore un giovane di 24 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/04/18/fiumicino-160-passeggeri-attendono-da-5-ore-e-mezza-di-partire-per-comiso-cd94e469-0573-445b-8385-7e580e63257a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/giornalesicilia6_20220418191403151_64b8092ddc45c304537151fb32f1eeb4-100x75.jpg"
                	alt="Passeggeri in partenza dall'aeroporto di Fiumicino"
                	title="Passeggeri in partenza dall'aeroporto di Fiumicino"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Fiumicino, 160 passeggeri attendono oltre cinque ore la partenza per Comiso</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fragusa.gds.it%2Fphp%2Flogin-slave.php&state=3f7098f9eab27c7d322c7e0bfd1a97a8&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
          <span>
              Giornale di Sicilia Editoriale Poligrafica S.p.A. Società con socio unico - Soggetta ad attività di direzione e coordinamento di S.E.S. Società Editrice Sud S.p.A.
          </span>
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="politica_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1622107&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '542422', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '8';
    window.current_post_id = '1622107';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>