<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Ragusa, restaurato l'antico Crocifisso ligneo della cattedrale - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Secondo gli studiosi risalirebbe al Quattro-Cinquecento" />
<meta name="news_keywords" content="Giuseppe Cassì, Giuseppe La Placa, Ragusa, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://ragusa.gds.it/articoli/cronaca/2022/07/02/ragusa-restaurato-lantico-crocifisso-ligneo-della-cattedrale-19e218ee-c97b-4c54-9dc7-7c6cb5f9b5a1/" }, "headline":"Ragusa, restaurato l'antico Crocifisso ligneo della cattedrale", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-07-02 09:56:17", "datePublished":"2022-07-02 09:56:17", "dateModified":"2022-07-02 09:58:10", "inLanguage":"it-IT", "dateline":"Ragusa, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2022/07/Immagine-DCenter-del-26032013-id-6497467_33486114-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["Giuseppe Cassì","Giuseppe La Placa"], "articleSection":["Cronaca"], "description":"Secondo gli studiosi risalirebbe al Quattro-Cinquecento", "articleBody":"Era stato collocato decenni addietro nell’aula capitolare. Ma nessuno pensava che nascondesse un segreto artistico così rilevante. E’ l’antico Crocifisso ligneo della Cattedrale di San Giovanni Battista a Ragusa che sarà presentato lunedì alle 20 alla presenza del vescovo di Ragusa, monsignor Giuseppe La Placa, di Giorgio Assenza, presidente del collegio dei deputati questori all’Ars, di Antonino De Marco, soprintendente ai beni culturali di Ragusa, di Giuseppe Cassì, sindaco di Ragusa, di don Giuseppe Antoci, direttore dell’ufficio Beni culturali della diocesi di Ragusa, di Sebastiano Patanè, restauratore, e dei rappresentanti dell’azienda Giuseppe Rosso. L’intervento di restauro è stato reso possibile grazie al contributo della Cei 8xmille, dell’Ars, dell’azienda Rosso per le indagini diagnostiche del Crocifisso. «La particolarità - afferma Burrafato - è legata alla qualità scultorea e plastica, molto elevata, che, secondo gli studiosi, risalirebbe al Quattro-Cinquecento, quindi un’epoca pre-terremoto». E il restauratore Patanè aggiunge: «Durante le operazioni preliminari, dopo che ci era stato affidato l’incarico di restaurare il Crocifisso, abbiamo capito che c’era qualcosa che non andava. Si trovava a cinque metri d’altezza e, dopo le indagini stratigrafiche, abbiamo appurato che, sotto uno strato di gesso, esisteva un altro Crocifisso, in legno, molto particolare. Di concerto con la Soprintendenza e con l’ufficio Beni culturali della diocesi, abbiamo dato il via al restauro scoprendo un’opera molto rara dal punto di vista stilistico. Stiamo continuando ancora a indagare con l’auspicio che possano essere fatte altre scoperte interessanti. Intanto, lunedì comunicheremo quali sono stati gli interventi effettuati e che cosa ci aspettiamo per il futuro»." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:37"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Ragusa, restaurato l'antico Crocifisso ligneo della cattedrale" />
<meta property="og:url" content="https://ragusa.gds.it/articoli/cronaca/2022/07/02/ragusa-restaurato-lantico-crocifisso-ligneo-della-cattedrale-19e218ee-c97b-4c54-9dc7-7c6cb5f9b5a1/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2022/07/Immagine-DCenter-del-26032013-id-6497467_33486114-625x350.jpg" />
<meta property="og:description" content="Secondo gli studiosi risalirebbe al Quattro-Cinquecento" />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Giuseppe Cassì" />
<meta property="article:tag" content="Giuseppe La Placa" />
<meta property="article:tag" content="Ragusa" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Ragusa, restaurato l'antico Crocifisso ligneo della cattedrale" />
<meta name="twitter:description" content="Secondo gli studiosi risalirebbe al Quattro-Cinquecento" />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2022/07/Immagine-DCenter-del-26032013-id-6497467_33486114-625x350.jpg" />
<meta name="twitter:url" content="https://ragusa.gds.it/articoli/cronaca/2022/07/02/ragusa-restaurato-lantico-crocifisso-ligneo-della-cattedrale-19e218ee-c97b-4c54-9dc7-7c6cb5f9b5a1/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://ragusa.gds.it/articoli/cronaca/2022/07/02/ragusa-restaurato-lantico-crocifisso-ligneo-della-cattedrale-19e218ee-c97b-4c54-9dc7-7c6cb5f9b5a1/" />

<link rel="amphtml" href="https://ragusa.gds.it/articoli/cronaca/2022/07/02/ragusa-restaurato-lantico-crocifisso-ligneo-della-cattedrale-19e218ee-c97b-4c54-9dc7-7c6cb5f9b5a1/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=a871ef064e" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=209830f080" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=1169bd5d2a"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/sticky-im.js?k=f910d2ee3b"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":39999628, "banner":{ "closeButtonRejects":true,"slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"listPurposes":true,"explicitWithdrawal":true,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=9b1e336344" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://ragusa.gds.it/articoli/cronaca/2022/07/02/ragusa-restaurato-lantico-crocifisso-ligneo-della-cattedrale-19e218ee-c97b-4c54-9dc7-7c6cb5f9b5a1/';
var absolute_url = '/articoli/cronaca/2022/07/02/ragusa-restaurato-lantico-crocifisso-ligneo-della-cattedrale-19e218ee-c97b-4c54-9dc7-7c6cb5f9b5a1/';
var post_id      = 1647020;
var post_title   = 'Ragusa, restaurato l\'antico Crocifisso ligneo della cattedrale';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '257429';

var im_rcs_sezione    = "Ragusa";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<link rel="alternate" type="application/rss+xml" href="https://gds.it/upload/assets/rss/producer-ragusa-homepage.xml" /><script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgdsit.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://ragusa.gds.it/" title="Ragusa">RG</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/meteo/">
                        meteo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/omicidio-zisa/">
                        omicidio zisa                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/reddito-di-cittadinanza/">
                        reddito di cittadinanza                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Ragusa -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://ragusa.gds.it/">Ragusa</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://ragusa.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://ragusa.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://ragusa.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://ragusa.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://ragusa.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://ragusa.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://ragusa.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://ragusa.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Ragusa -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/" class=" active"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs_new.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img class="img-rgs" src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs_new.svg" width="27" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Vai all'edicola digitale" target="_blank">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://ragusa.gds.it/" title="Ragusa">Ragusa</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Edicola digitale" target="_blank">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/meteo/">
							meteo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/omicidio-zisa/">
							omicidio zisa 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/reddito-di-cittadinanza/">
							reddito di cittadinanza 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/amministrative-2022/">
							amministrative 2022 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/07/02/era-di-comiso-la-vittima-dellaggressione-in-via-roma-a-palermo-ebea3ce1-adf0-4595-957d-be4bfc2bf140/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/07/David-Salvatore-Petriglieri_64428334-100x75.jpg" alt="Era di Comiso la vittima dell&rsquo;aggressione in via Roma a Palermo" title="Era di Comiso la vittima dell&rsquo;aggressione in via Roma a Palermo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Era di Comiso la vittima dell’aggressione in via Roma a Palermo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/07/01/ex-componenti-del-cda-dello-iacp-di-ragusa-condannati-a-risarcire-60-mila-euro-21d4caaa-cf23-4de7-a02e-631161c55a4b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/08/Corte-dei-Conti-Roma-100x75.jpg" alt="Ex componenti del cda dello Iacp di Ragusa condannati a risarcire 60 mila euro" title="Ex componenti del cda dello Iacp di Ragusa condannati a risarcire 60 mila euro" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ex componenti del cda dello Iacp di Ragusa condannati a risarcire...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/societa/2022/06/30/__trashed-76__trashed-3a26e62b-9fb0-4c8e-a90f-e3488fdc2088/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/zecchino2022-100x75.jpg" alt="Zecchino d'Oro 2022, due bambine di Ragusa e Scicli e una di Gravina tra i finalisti" title="Zecchino d'Oro 2022, due bambine di Ragusa e Scicli e una di Gravina tra i finalisti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Zecchino d'Oro 2022, due bambine di Ragusa e Scicli e una di Gravina...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/06/30/modica-perde-il-controllo-dello-scooter-e-finisce-contro-un-muro-00d2df50-9c39-4be1-8b17-6afcc3c6e20b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/12/ambulanza-100x75.jpg" alt="Modica, perde il controllo dello scooter e finisce contro un muro: grave quindicenne" title="Modica, perde il controllo dello scooter e finisce contro un muro: grave quindicenne" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Modica, perde il controllo dello scooter e finisce contro un muro:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/06/30/case-in-affitto-online-352-truffe-da-catania-a-siracusa-come-prenotare-in-sicurezza-e0ca420d-7939-427e-9a67-35944ceb9a28/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/10/Polizia-Ragusa-100x75.jpg" alt="Case in affitto online, 352 truffe da Catania a Messina: come prenotare in sicurezza" title="Case in affitto online, 352 truffe da Catania a Messina: come prenotare in sicurezza" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Case in affitto online,  352 truffe da Catania a Messina: come prenotare...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/06/29/anziana-trovata-morta-in-casa-a-vittoria-era-deceduta-da-un-mese-65192ea2-21fb-4ac0-914a-71cff400a0c7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/anziana_morta_vittoria-100x75-1656497091.jpeg" alt="Anziana trovata morta in casa a Vittoria, era deceduta da un mese" title="Anziana trovata morta in casa a Vittoria, era deceduta da un mese" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Anziana trovata morta in casa a Vittoria, era deceduta da un mese</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/06/28/un-mercantile-soccorre-un-barchino-con-39-persone-a-bordo-saranno-portate-a-pozzallo-7f7c3d1b-5ac3-4e68-946f-f0b8afc724ad/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/11/MSB110870High-100x75.jpg" alt="Un mercantile soccorre un barchino con 39 persone a bordo, saranno portate a Pozzallo" title="Un mercantile soccorre un barchino con 39 persone a bordo, saranno portate a Pozzallo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Un mercantile soccorre un barchino con 39 persone a bordo, saranno...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/cronaca/2022/06/28/la-michel-con-59-migranti-e-a-lampedusa-la-sea-watch-4-con-303-e-diretta-a-porto-empedocle-69cc4351-0b9d-442c-a61e-7e417ed9ddd9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/Sea-Watch-100x75.jpg" alt="La Michel con 59 migranti &egrave; a Lampedusa, la Sea Watch 4 con altri 303 a Porto Empedocle" title="La Michel con 59 migranti &egrave; a Lampedusa, la Sea Watch 4 con altri 303 a Porto Empedocle" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La Michel con 59 migranti è a Lampedusa, la Sea Watch 4 con altri...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2022/06/27/laeroporto-di-comiso-passa-a-catania-la-sac-acquisisce-la-soaco-4124dcd1-7153-4cdf-afde-8df4ebb8da10/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/Da-sin.-Mistretta-Torrisi-Dibennardo-100x75.jpeg" alt="L'aeroporto di Comiso passa a Catania, la Sac acquisisce la Soaco" title="L'aeroporto di Comiso passa a Catania, la Sac acquisisce la Soaco" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L'aeroporto di Comiso passa a Catania, la Sac acquisisce la Soaco</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/foto/cultura/2022/06/27/comiso-in-scena-la-sceneggiatura-inedita-di-bufalino-su-franca-florio-d586551a-e830-4587-937f-bebd50e8a7f6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/3-Bufalino-Io-Franca-Florio-100x75.jpg" alt="Comiso, sul palco la sceneggiatura inedita di Bufalino su Franca Florio" title="Comiso, sul palco la sceneggiatura inedita di Bufalino su Franca Florio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Comiso, sul palco la sceneggiatura inedita di Bufalino su Franca Florio</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/amministrative-2022/2022/06/27/scicli-al-centrodestra-al-ballottaggio-mario-marino-vince-con-il-56-dei-voti-a96c71d8-fe2d-454f-a805-76afa595ea44/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/Mario-Marino-sindaco-di-Scicli-100x75-1656308856.jpg" alt="Scicli al centrodestra, al ballottaggio Mario Marino vince con il 56% dei voti" title="Scicli al centrodestra, al ballottaggio Mario Marino vince con il 56% dei voti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scicli al centrodestra, al ballottaggio Mario Marino vince con il...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/06/26/traffico-di-cocaina-dalla-sicilia-a-malta-arrestati-un-uomo-e-una-donna-6dc065fa-ca65-4f6e-bbee-a7ce0eeee03a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/maltese-100x75.jpg" alt="Traffico di cocaina dalla Sicilia a Malta, arrestati un uomo e una donna" title="Traffico di cocaina dalla Sicilia a Malta, arrestati un uomo e una donna" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Traffico di cocaina dalla Sicilia a Malta, arrestati un uomo e una...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/06/26/pozzallo-arrestati-tre-scafisti-individuati-grazie-alla-testimonianza-dei-migranti-4f45e536-c52f-44de-9bbf-8f80f56f2bfe/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/giornalesicilia6_2022062612231226_7698183e255ab1e8204409711b5fccd9-100x75.jpg" alt="Pozzallo, arrestati tre scafisti: individuati grazie alla testimonianza dei migranti" title="Pozzallo, arrestati tre scafisti: individuati grazie alla testimonianza dei migranti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pozzallo, arrestati tre scafisti: individuati grazie alla testimonianza...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/foto/amministrative-2022/2022/06/25/ballottaggi-per-il-sindaci-in-quattro-comuni-siciliani-ecco-le-sfide-bb4ef2cf-cb38-49b4-b387-5e748ff10359/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/Urne-100x75.jpg" alt="Ballottaggio per il sindaco in quattro comuni siciliani, ecco le sfide" title="Ballottaggio per il sindaco in quattro comuni siciliani, ecco le sfide" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ballottaggio per il sindaco in quattro comuni siciliani, ecco le sfide</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/06/25/modica-ragazzo-si-ribalta-con-la-minicar-lo-soccorre-il-padre-che-lavora-al-118-a80c2c10-879d-4a2b-abb2-8ba3be777edd/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/mini-100x75.jpg" alt="Modica, ragazzo si ribalta con la minicar: lo soccorre il padre che lavora al 118" title="Modica, ragazzo si ribalta con la minicar: lo soccorre il padre che lavora al 118" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Modica, ragazzo si ribalta con la minicar: lo soccorre il padre che...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2022/06/25/rischio-fallimenti-in-autunno-trapani-ragusa-e-siracusa-in-cima-alla-lista-nazionale-c3948386-7c05-493a-89c6-154163019b95/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/giornalesicilia6_20220625085754991_3a7fc014da20df0c62abafd94a7860fd-100x75.jpg" alt="Rischio fallimenti in autunno: Trapani, Ragusa e Siracusa in cima alla lista nazionale" title="Rischio fallimenti in autunno: Trapani, Ragusa e Siracusa in cima alla lista nazionale" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rischio fallimenti in autunno: Trapani, Ragusa e Siracusa in cima...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/06/24/muore-ustionato-nel-ragusano-mentre-brucia-le-sterpaglie-717b9d53-bcca-440e-874d-cdf042f19b75/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/Incendio-pozzallo-terra-bruciata-Vigili-del-fuoco-generica-1-100x75.jpg" alt="Pensionato di Pozzallo muore ustionato mentre brucia le sterpaglie" title="Pensionato di Pozzallo muore ustionato mentre brucia le sterpaglie" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pensionato di Pozzallo muore ustionato mentre brucia le sterpaglie</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/foto/cronaca/2022/06/23/covid-impennata-di-casi-e-ricoveri-in-sicilia-a-palermo-e-a-ragusa-il-maggior-incremento-879eff80-b798-42cb-9b38-45964d070de1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/covid-15082-nuovi-casi-e-27-decessi-in-24-ore-1632856-100x75.jpg" alt="Covid, i dati settimanali: impennata di casi e ricoveri in Sicilia, a Palermo e a Ragusa il maggior incremento" title="Covid, i dati settimanali: impennata di casi e ricoveri in Sicilia, a Palermo e a Ragusa il maggior incremento" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid, i dati settimanali: impennata di casi e ricoveri in Sicilia,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/amministrative-2022/2022/06/22/da-sciacca-a-scicli-in-quattro-comuni-siciliani-domenica-si-vota-per-il-ballottaggio-9154d5e2-de20-48aa-b35f-5ffc8bbfd5a8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/Elezioni-comunali-inizia-lo-spoglio_64039690-100x75.jpg" alt="Da Sciacca a Scicli: in quattro Comuni siciliani domenica si vota per il ballottaggio" title="Da Sciacca a Scicli: in quattro Comuni siciliani domenica si vota per il ballottaggio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Da Sciacca a Scicli: in quattro Comuni siciliani domenica si vota...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Ragusa, restaurato l'antico Crocifisso ligneo della cattedrale" addthis:description="Secondo gli studiosi risalirebbe al Quattro-Cinquecento" addthis:url="https://ragusa.gds.it/articoli/cronaca/2022/07/02/ragusa-restaurato-lantico-crocifisso-ligneo-della-cattedrale-19e218ee-c97b-4c54-9dc7-7c6cb5f9b5a1/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://ragusa.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://ragusa.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Ragusa, restaurato l'antico Crocifisso ligneo della cattedrale</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		SAN GIOVANNI BATTISTA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Ragusa, restaurato l'antico Crocifisso ligneo della cattedrale</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-07-02T09:56:00+02:00">02 Luglio 2022</time>
    </div>

  
            <div class="occhiello_articolo">
            <!-- <EdIndex> -->Secondo gli studiosi risalirebbe al Quattro-Cinquecento<!-- </EdIndex> -->
        </div>
        

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2022/07/Immagine-DCenter-del-26032013-id-6497467_33486114.jpg" class="zoom_foto" title="La cattedrale di Ragusa" data-sub-html="<h4>02 Luglio 2022</h4><h3>Ragusa, restaurato l'antico Crocifisso ligneo della cattedrale</h3>	<p>La cattedrale di Ragusa</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://ragusa.gds.it/articoli/cronaca/2022/07/02/ragusa-restaurato-lantico-crocifisso-ligneo-della-cattedrale-19e218ee-c97b-4c54-9dc7-7c6cb5f9b5a1/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://ragusa.gds.it/articoli/cronaca/2022/07/02/ragusa-restaurato-lantico-crocifisso-ligneo-della-cattedrale-19e218ee-c97b-4c54-9dc7-7c6cb5f9b5a1/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2022/07/Immagine-DCenter-del-26032013-id-6497467_33486114-625x350.jpg"
				width="625" height="350" alt="Giuseppe Cassì, Giuseppe La Placa, Ragusa, Cronaca" title="Ragusa, restaurato l'antico Crocifisso ligneo della cattedrale"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">La cattedrale di Ragusa</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Era stato collocato decenni addietro nell’aula capitolare. Ma nessuno pensava che nascondesse un segreto artistico così rilevante. E’ l’antico Crocifisso ligneo della Cattedrale di San Giovanni Battista a Ragusa che sarà presentato lunedì alle 20 alla presenza del vescovo di Ragusa, monsignor Giuseppe La Placa, di Giorgio Assenza, presidente del collegio dei deputati questori all’Ars, di Antonino De Marco, soprintendente ai beni culturali di Ragusa, di Giuseppe Cassì, sindaco di Ragusa, di don Giuseppe Antoci, direttore dell’ufficio Beni culturali della diocesi di Ragusa, di Sebastiano Patanè, restauratore, e dei rappresentanti dell’azienda Giuseppe Rosso.</p>
<p>L’intervento di restauro è stato reso possibile grazie al contributo della Cei 8xmille, dell’Ars, dell’azienda Rosso per le indagini diagnostiche del Crocifisso. «La particolarità - afferma Burrafato - è legata alla qualità scultorea e plastica, molto elevata, che, secondo gli studiosi, risalirebbe al Quattro-Cinquecento, quindi un’epoca pre-terremoto». E il restauratore Patanè aggiunge: «Durante le operazioni preliminari, dopo che ci era stato affidato l’incarico di restaurare il Crocifisso, abbiamo capito che c’era qualcosa che non andava. Si trovava a cinque metri d’altezza e, dopo le indagini stratigrafiche, abbiamo appurato che, sotto uno strato di gesso, esisteva un altro Crocifisso, in legno, molto particolare. Di concerto con la Soprintendenza e con l’ufficio Beni culturali della diocesi, abbiamo dato il via al restauro scoprendo un’opera molto rara dal punto di vista stilistico. Stiamo continuando ancora a indagare con l’auspicio che possano essere fatte altre scoperte interessanti. Intanto, lunedì comunicheremo quali sono stati gli interventi effettuati e che cosa ci aspettiamo per il futuro».</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/giuseppe-cassi/">Giuseppe Cassì</a></strong>, <strong><a rel="tag" href="/persone/giuseppe-la-placa/">Giuseppe La Placa</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://ragusa.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1647020" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/07/02/era-di-comiso-la-vittima-dellaggressione-in-via-roma-a-palermo-ebea3ce1-adf0-4595-957d-be4bfc2bf140/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/07/David-Salvatore-Petriglieri_64428334-150x100.jpg"
					width="150"
					height="100"
					title="Era di Comiso la vittima dell&rsquo;aggressione in via Roma a Palermo"
					alt="Era di Comiso la vittima dell&rsquo;aggressione in via Roma a Palermo"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2022/07/02/era-di-comiso-la-vittima-dellaggressione-in-via-roma-a-palermo-ebea3ce1-adf0-4595-957d-be4bfc2bf140/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">229 </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2022/07/02/era-di-comiso-la-vittima-dellaggressione-in-via-roma-a-palermo-ebea3ce1-adf0-4595-957d-be4bfc2bf140/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Era di Comiso la vittima dell&rsquo;aggressione in via Roma a Palermo"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2022/07/02/era-di-comiso-la-vittima-dellaggressione-in-via-roma-a-palermo-ebea3ce1-adf0-4595-957d-be4bfc2bf140/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2022/07/02/era-di-comiso-la-vittima-dellaggressione-in-via-roma-a-palermo-ebea3ce1-adf0-4595-957d-be4bfc2bf140/">Era di Comiso la vittima dell&rsquo;aggressione in via Roma a Palermo</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/07/01/ex-componenti-del-cda-dello-iacp-di-ragusa-condannati-a-risarcire-60-mila-euro-21d4caaa-cf23-4de7-a02e-631161c55a4b/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/08/Corte-dei-Conti-Roma-150x100.jpg"
					width="150"
					height="100"
					title="Ex componenti del cda dello Iacp di Ragusa condannati a risarcire 60 mila euro"
					alt="Ex componenti del cda dello Iacp di Ragusa condannati a risarcire 60 mila euro"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2022/07/01/ex-componenti-del-cda-dello-iacp-di-ragusa-condannati-a-risarcire-60-mila-euro-21d4caaa-cf23-4de7-a02e-631161c55a4b/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2022/07/01/ex-componenti-del-cda-dello-iacp-di-ragusa-condannati-a-risarcire-60-mila-euro-21d4caaa-cf23-4de7-a02e-631161c55a4b/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Ex componenti del cda dello Iacp di Ragusa condannati a risarcire 60 mila euro"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2022/07/01/ex-componenti-del-cda-dello-iacp-di-ragusa-condannati-a-risarcire-60-mila-euro-21d4caaa-cf23-4de7-a02e-631161c55a4b/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2022/07/01/ex-componenti-del-cda-dello-iacp-di-ragusa-condannati-a-risarcire-60-mila-euro-21d4caaa-cf23-4de7-a02e-631161c55a4b/">Ex componenti del cda dello Iacp di Ragusa condannati a risarcire 60 mila euro</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/06/30/modica-perde-il-controllo-dello-scooter-e-finisce-contro-un-muro-00d2df50-9c39-4be1-8b17-6afcc3c6e20b/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/12/ambulanza-150x100.jpg"
					width="150"
					height="100"
					title="Modica, perde il controllo dello scooter e finisce contro un muro: grave quindicenne"
					alt="Modica, perde il controllo dello scooter e finisce contro un muro: grave quindicenne"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2022/06/30/modica-perde-il-controllo-dello-scooter-e-finisce-contro-un-muro-00d2df50-9c39-4be1-8b17-6afcc3c6e20b/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">78 </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2022/06/30/modica-perde-il-controllo-dello-scooter-e-finisce-contro-un-muro-00d2df50-9c39-4be1-8b17-6afcc3c6e20b/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Modica, perde il controllo dello scooter e finisce contro un muro: grave quindicenne"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2022/06/30/modica-perde-il-controllo-dello-scooter-e-finisce-contro-un-muro-00d2df50-9c39-4be1-8b17-6afcc3c6e20b/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2022/06/30/modica-perde-il-controllo-dello-scooter-e-finisce-contro-un-muro-00d2df50-9c39-4be1-8b17-6afcc3c6e20b/">Modica, perde il controllo dello scooter e finisce contro un muro: grave quindicenne</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/06/29/anziana-trovata-morta-in-casa-a-vittoria-era-deceduta-da-un-mese-65192ea2-21fb-4ac0-914a-71cff400a0c7/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/06/anziana_morta_vittoria-150x100-1656497082.jpeg"
					width="150"
					height="100"
					title="Anziana trovata morta in casa a Vittoria, era deceduta da un mese"
					alt="Anziana trovata morta in casa a Vittoria, era deceduta da un mese"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2022/06/29/anziana-trovata-morta-in-casa-a-vittoria-era-deceduta-da-un-mese-65192ea2-21fb-4ac0-914a-71cff400a0c7/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">562 </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2022/06/29/anziana-trovata-morta-in-casa-a-vittoria-era-deceduta-da-un-mese-65192ea2-21fb-4ac0-914a-71cff400a0c7/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Anziana trovata morta in casa a Vittoria, era deceduta da un mese"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2022/06/29/anziana-trovata-morta-in-casa-a-vittoria-era-deceduta-da-un-mese-65192ea2-21fb-4ac0-914a-71cff400a0c7/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2022/06/29/anziana-trovata-morta-in-casa-a-vittoria-era-deceduta-da-un-mese-65192ea2-21fb-4ac0-914a-71cff400a0c7/">Anziana trovata morta in casa a Vittoria, era deceduta da un mese</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/amministrative-2022/2022/06/27/scicli-al-centrodestra-al-ballottaggio-mario-marino-vince-con-il-56-dei-voti-a96c71d8-fe2d-454f-a805-76afa595ea44/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/06/Mario-Marino-sindaco-di-Scicli-150x100-1656308844.jpg"
					width="150"
					height="100"
					title="Scicli al centrodestra, al ballottaggio Mario Marino vince con il 56% dei voti"
					alt="Scicli al centrodestra, al ballottaggio Mario Marino vince con il 56% dei voti"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/amministrative-2022/2022/06/27/scicli-al-centrodestra-al-ballottaggio-mario-marino-vince-con-il-56-dei-voti-a96c71d8-fe2d-454f-a805-76afa595ea44/"  class="categoria amministrative-2022_txt">
							<span>Amministrative 2022</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/amministrative-2022/2022/06/27/scicli-al-centrodestra-al-ballottaggio-mario-marino-vince-con-il-56-dei-voti-a96c71d8-fe2d-454f-a805-76afa595ea44/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Scicli al centrodestra, al ballottaggio Mario Marino vince con il 56% dei voti"  addthis:description="&laquo;Dopo dieci anni di opposizione in Consiglio, siamo pronti a guidare la citt&agrave;. Fra 5 anni saremo giudicati&raquo;, ha detto il neo eletto"  addthis:url="https://ragusa.gds.it/articoli/amministrative-2022/2022/06/27/scicli-al-centrodestra-al-ballottaggio-mario-marino-vince-con-il-56-dei-voti-a96c71d8-fe2d-454f-a805-76afa595ea44/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/amministrative-2022/2022/06/27/scicli-al-centrodestra-al-ballottaggio-mario-marino-vince-con-il-56-dei-voti-a96c71d8-fe2d-454f-a805-76afa595ea44/">Scicli al centrodestra, al ballottaggio Mario Marino vince con il 56% dei voti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/archivio/2022/06/26/diocesi-di-noto-il-vescovo-stagliano-nomina-cinque-parroci-e2050daa-8059-4368-8f63-9e647b89060b/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/06/Antonio-Staglianò-1-150x100.jpg"
					width="150"
					height="100"
					title="Diocesi di Noto, il vescovo Staglian&ograve; nomina cinque parroci"
					alt="Diocesi di Noto, il vescovo Staglian&ograve; nomina cinque parroci"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/archivio/2022/06/26/diocesi-di-noto-il-vescovo-stagliano-nomina-cinque-parroci-e2050daa-8059-4368-8f63-9e647b89060b/"  class="categoria archivio_txt">
							<span>Archivio</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/archivio/2022/06/26/diocesi-di-noto-il-vescovo-stagliano-nomina-cinque-parroci-e2050daa-8059-4368-8f63-9e647b89060b/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Diocesi di Noto, il vescovo Staglian&ograve; nomina cinque parroci"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/archivio/2022/06/26/diocesi-di-noto-il-vescovo-stagliano-nomina-cinque-parroci-e2050daa-8059-4368-8f63-9e647b89060b/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/archivio/2022/06/26/diocesi-di-noto-il-vescovo-stagliano-nomina-cinque-parroci-e2050daa-8059-4368-8f63-9e647b89060b/">Diocesi di Noto, il vescovo Staglian&ograve; nomina cinque parroci</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini_new.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/07/02/era-di-comiso-la-vittima-dellaggressione-in-via-roma-a-palermo-ebea3ce1-adf0-4595-957d-be4bfc2bf140/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/07/David-Salvatore-Petriglieri_64428334-100x75.jpg"
                	alt="David Salvatore Petriglieri, la vittima"
                	title="David Salvatore Petriglieri, la vittima"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Era di Comiso la vittima dell&rsquo;aggressione in via Roma a Palermo</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/07/01/ex-componenti-del-cda-dello-iacp-di-ragusa-condannati-a-risarcire-60-mila-euro-21d4caaa-cf23-4de7-a02e-631161c55a4b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/08/Corte-dei-Conti-Roma-100x75.jpg"
                	alt="Ex componenti del cda dello Iacp di Ragusa condannati a risarcire 60 mila euro"
                	title="Ex componenti del cda dello Iacp di Ragusa condannati a risarcire 60 mila euro"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ex componenti del cda dello Iacp di Ragusa condannati a risarcire 60 mila euro</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/06/29/anziana-trovata-morta-in-casa-a-vittoria-era-deceduta-da-un-mese-65192ea2-21fb-4ac0-914a-71cff400a0c7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/anziana_morta_vittoria-100x75-1656497091.jpeg"
                	alt="Vigili del fuoco in via Garibaldi dove abitava l'anziana (Foto Fb di Giovanni Messinese)"
                	title="Vigili del fuoco in via Garibaldi dove abitava l'anziana (Foto Fb di Giovanni Messinese)"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Anziana trovata morta in casa a Vittoria, era deceduta da un mese</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/06/14/la-tragedia-di-mascalucia-e-la-storia-del-piccolo-loris-stival-ucciso-dalla-mamma-a200c169-4c26-42fd-bb4c-2fe9826fad74/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/07/lorsi-100x75.jpg"
                	alt="La tragedia di Mascalucia e la storia del piccolo Loris Stival ucciso dalla mamma"
                	title="La tragedia di Mascalucia e la storia del piccolo Loris Stival ucciso dalla mamma"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La tragedia di Mascalucia e la storia del piccolo Loris Stival ucciso dalla mamma</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/04/28/aggrediti-dal-figlio-ragusana-resta-in-rianimazione-piu-critiche-le-condizioni-del-marito-4c0ce5dc-cbad-4550-9ce6-d1f5df37b074/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/ospedale_sassari-100x75.jpeg"
                	alt="L'ospedale Santissima Annunziata di Sassari dove sono ricoverati i due coniugi"
                	title="L'ospedale Santissima Annunziata di Sassari dove sono ricoverati i due coniugi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Aggrediti dal figlio: ragusana resta in Rianimazione, pi&ugrave; critiche le condizioni del marito</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/06/25/modica-ragazzo-si-ribalta-con-la-minicar-lo-soccorre-il-padre-che-lavora-al-118-a80c2c10-879d-4a2b-abb2-8ba3be777edd/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/mini-100x75.jpg"
                	alt="Modica, ragazzo si ribalta con la minicar: lo soccorre il padre che lavora al 118"
                	title="Modica, ragazzo si ribalta con la minicar: lo soccorre il padre che lavora al 118"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Modica, ragazzo si ribalta con la minicar: lo soccorre il padre che lavora al 118</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/07/02/era-di-comiso-la-vittima-dellaggressione-in-via-roma-a-palermo-ebea3ce1-adf0-4595-957d-be4bfc2bf140/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/07/David-Salvatore-Petriglieri_64428334-100x75.jpg"
                	alt="David Salvatore Petriglieri, la vittima"
                	title="David Salvatore Petriglieri, la vittima"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Era di Comiso la vittima dell&rsquo;aggressione in via Roma a Palermo</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/06/29/anziana-trovata-morta-in-casa-a-vittoria-era-deceduta-da-un-mese-65192ea2-21fb-4ac0-914a-71cff400a0c7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/anziana_morta_vittoria-100x75-1656497091.jpeg"
                	alt="Vigili del fuoco in via Garibaldi dove abitava l'anziana (Foto Fb di Giovanni Messinese)"
                	title="Vigili del fuoco in via Garibaldi dove abitava l'anziana (Foto Fb di Giovanni Messinese)"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Anziana trovata morta in casa a Vittoria, era deceduta da un mese</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/amministrative-2022/2022/06/27/scicli-al-centrodestra-al-ballottaggio-mario-marino-vince-con-il-56-dei-voti-a96c71d8-fe2d-454f-a805-76afa595ea44/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/Mario-Marino-sindaco-di-Scicli-100x75-1656308856.jpg"
                	alt="Mario Marino"
                	title="Mario Marino"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Scicli al centrodestra, al ballottaggio Mario Marino vince con il 56% dei voti</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/06/24/muore-ustionato-nel-ragusano-mentre-brucia-le-sterpaglie-717b9d53-bcca-440e-874d-cdf042f19b75/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/Incendio-pozzallo-terra-bruciata-Vigili-del-fuoco-generica-1-100x75.jpg"
                	alt="Pensionato di Pozzallo muore ustionato mentre brucia le sterpaglie"
                	title="Pensionato di Pozzallo muore ustionato mentre brucia le sterpaglie"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Pensionato di Pozzallo muore ustionato mentre brucia le sterpaglie</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/06/11/santa-croce-bottiglia-in-mare-con-un-messaggio-per-la-moglie-e-la-lettera-arriva-26d1b4c8-9f06-42e2-878f-3427a725b59c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/messaggio_bottiglia-100x75.jpg"
                	alt="Santa Croce, bottiglia in mare con un messaggio per la moglie e la lettera arriva"
                	title="Santa Croce, bottiglia in mare con un messaggio per la moglie e la lettera arriva"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Santa Croce, bottiglia in mare con un messaggio per la moglie e la lettera arriva</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/06/04/scarcerato-chi-guidava-lauto-che-uccise-i-due-cuginetti-a-vittoria-la-famiglia-uno-schifo-0384b456-00a0-4954-b678-b41746211f8d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/Simone_Alessio_Dantonio-100x75-1563100423.jpg"
                	alt="I due cuginetti Simone e Alessio D'Antonio"
                	title="I due cuginetti Simone e Alessio D'Antonio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Scarcerato chi guidava l'auto che uccise i cuginetti a Vittoria, i due pap&agrave;: &laquo;Uno schifo&raquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/06/08/vittoria-condannato-il-passeggero-del-suv-che-travolse-e-uccise-i-due-cuginetti-ca04ec11-669b-4c11-9f03-646bcfb32917/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/alessio-e-simone-100x75.jpg"
                	alt="Alessio e Simone D’Antonio"
                	title="Alessio e Simone D’Antonio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Vittoria, condannato il passeggero del Suv che travolse e uccise i due cuginetti</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/06/25/modica-ragazzo-si-ribalta-con-la-minicar-lo-soccorre-il-padre-che-lavora-al-118-a80c2c10-879d-4a2b-abb2-8ba3be777edd/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/mini-100x75.jpg"
                	alt="Modica, ragazzo si ribalta con la minicar: lo soccorre il padre che lavora al 118"
                	title="Modica, ragazzo si ribalta con la minicar: lo soccorre il padre che lavora al 118"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Modica, ragazzo si ribalta con la minicar: lo soccorre il padre che lavora al 118</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/07/02/era-di-comiso-la-vittima-dellaggressione-in-via-roma-a-palermo-ebea3ce1-adf0-4595-957d-be4bfc2bf140/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/07/David-Salvatore-Petriglieri_64428334-100x75.jpg"
                	alt="David Salvatore Petriglieri, la vittima"
                	title="David Salvatore Petriglieri, la vittima"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Era di Comiso la vittima dell&rsquo;aggressione in via Roma a Palermo</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fragusa.gds.it%2Fphp%2Flogin-slave.php&state=ed97c3430466fff84a4409296823d1a7&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
          <span>
              Giornale di Sicilia Editoriale Poligrafica S.p.A. Società con socio unico - Soggetta ad attività di direzione e coordinamento di S.E.S. Società Editrice Sud S.p.A.
          </span>
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1647020&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '257429', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '8';
    window.current_post_id = '1647020';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>