<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<!-- Global site tag (gtag.js) - Google Ads: 693250446 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-693250446"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-693250446');
</script>
<title>Falsi invalidi a Ragusa, licenziato medico legale: si occup&ograve; anche del caso Lorys - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="&Egrave; stata firmata ieri dai vertici dell&rsquo;Azienda sanitaria provinciale di Ragusa, la presa d&rsquo;atto del licenziamento del dirigente medico Giuseppe Iuvara, disposto..." />
<meta name="news_keywords" content="asp ragusa, corruzione, falsi invalidi, Ragusa, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://ragusa.gds.it/articoli/cronaca/2020/05/27/falsi-invalidi-a-ragusa-licenziato-medico-legale-si-occupo-anche-del-delitto-lorys-67dfbfcf-5de8-43f2-aab3-52ceef69d836/" }, "headline":"Falsi invalidi a Ragusa, licenziato medico legale: si occup&ograve; anche del caso Lorys", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2020-05-27 13:29:34", "datePublished":"2020-05-27 13:29:34", "dateModified":"2020-05-27 13:30:20", "inLanguage":"it-IT", "dateline":"Ragusa, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2020/02/Medico-Asp-arrestato-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["asp ragusa","corruzione","falsi invalidi"], "articleSection":["Cronaca"], "articleBody":"È stata firmata ieri dai vertici dell’Azienda sanitaria provinciale di Ragusa, la presa d’atto del licenziamento del dirigente medico Giuseppe Iuvara, disposto dalla commissione disciplinare. Come noto, il medico era stato arrestato a febbraio dai Nas dei carabinieri all’uscita del suo studio, dove, secondo quanto emerso dalle indagini, aveva intascato dalla figlia di una anziana invalida e da una intermediatrice, una somma in denaro che sarebbe servita ad avere la certezza per l’anziana di ottenere l’indennità di accompagnamento. Le indagini furono coordinate dal procuratore capo di Ragusa Fabio D’Anna e dal sostituto Giulia Bisello. L’uomo, che era dirigente medico legale dell’Asp, presidente della commissione invalidi e consulente tecnico del Tribunale e della Procura della Repubblica di Ragusa, è accusato di corruzione. La Procura ha chiesto il giudizio immediato, ma non si arriverà davanti al tribunale collegiale perchè le parti hanno chiesto riti alternativi: le due donne, il patteggiamento della pena; il medico, la definizione attraverso rito abbreviato. La data di udienza davanti al gup verrà fissata a breve. L’Asp ha deliberato già la costituzione di parte civile per tutelare l’Azienda sanitaria «nei diritti e negli interessi», compreso «il ristoro dei danni subiti sia sotto il profilo patrimoniale che di danno all’'immagine». Iuvara balzò agli onori della cronaca per aver contribuito alla soluzione dell’omicidio di Lorys Stival." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:183"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Falsi invalidi a Ragusa, licenziato medico legale: si occup&ograve; anche del caso Lorys" />
<meta property="og:url" content="https://ragusa.gds.it/articoli/cronaca/2020/05/27/falsi-invalidi-a-ragusa-licenziato-medico-legale-si-occupo-anche-del-delitto-lorys-67dfbfcf-5de8-43f2-aab3-52ceef69d836/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2020/02/Medico-Asp-arrestato-625x350.jpg" />
<meta property="og:description" content="&Egrave; stata firmata ieri dai vertici dell&rsquo;Azienda sanitaria provinciale di Ragusa, la presa d&rsquo;atto del licenziamento del dirigente medico Giuseppe Iuvara, disposto..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="asp ragusa" />
<meta property="article:tag" content="corruzione" />
<meta property="article:tag" content="falsi invalidi" />
<meta property="article:tag" content="Ragusa" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Falsi invalidi a Ragusa, licenziato medico legale: si occup&ograve; anche del caso Lorys" />
<meta name="twitter:description" content="&Egrave; stata firmata ieri dai vertici dell&rsquo;Azienda sanitaria provinciale di Ragusa, la presa d&rsquo;atto del licenziamento del dirigente medico Giuseppe Iuvara, disposto..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2020/02/Medico-Asp-arrestato-625x350.jpg" />
<meta name="twitter:url" content="https://ragusa.gds.it/articoli/cronaca/2020/05/27/falsi-invalidi-a-ragusa-licenziato-medico-legale-si-occupo-anche-del-delitto-lorys-67dfbfcf-5de8-43f2-aab3-52ceef69d836/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2020/02/Medico-Asp-arrestato-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2020/05/27 13:29:00" />
<meta name="EdIdentifier" content="1249507@|ASP@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://ragusa.gds.it/articoli/cronaca/2020/05/27/falsi-invalidi-a-ragusa-licenziato-medico-legale-si-occupo-anche-del-delitto-lorys-67dfbfcf-5de8-43f2-aab3-52ceef69d836/" />

<link rel="amphtml" href="https://ragusa.gds.it/articoli/cronaca/2020/05/27/falsi-invalidi-a-ragusa-licenziato-medico-legale-si-occupo-anche-del-delitto-lorys-67dfbfcf-5de8-43f2-aab3-52ceef69d836/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=4b688b79e2" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=a4bb0949f5"></script>


<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center" }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=fc1c51563e" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://ragusa.gds.it/articoli/cronaca/2020/05/27/falsi-invalidi-a-ragusa-licenziato-medico-legale-si-occupo-anche-del-delitto-lorys-67dfbfcf-5de8-43f2-aab3-52ceef69d836/';
var absolute_url = '/articoli/cronaca/2020/05/27/falsi-invalidi-a-ragusa-licenziato-medico-legale-si-occupo-anche-del-delitto-lorys-67dfbfcf-5de8-43f2-aab3-52ceef69d836/';
var post_id      = 1249507;
var post_title   = 'Falsi invalidi a Ragusa, licenziato medico legale: si occup&ograve; anche del caso Lorys';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '793192';

var im_rcs_sezione    = "Ragusa";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>


<script>
              RCSAD_sitepage = 'gds.it/articoli';
            RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->





    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://ragusa.gds.it/" title="Ragusa">RG</a>
							</div>

            
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                  <div class="logo_160">
                      <img src="https://sgdsit.cdn-immedia.net/img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/mafia/">
                        mafia                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/reddito-di-emergenza/">
                        reddito di emergenza                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/aeroporto-trapani/">
                        aeroporto trapani                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Ragusa -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://ragusa.gds.it/">Ragusa</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://ragusa.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://ragusa.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://ragusa.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://ragusa.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://ragusa.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://ragusa.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://ragusa.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://ragusa.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://ragusa.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Ragusa -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/" class=" active"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://ragusa.gds.it/" title="Ragusa">Ragusa</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/mafia/">
							mafia 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/reddito-di-emergenza/">
							reddito di emergenza 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/aeroporto-trapani/">
							aeroporto trapani 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/ballaro/">
							ballarò 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/05/27/sorpresa-in-provincia-di-ragusa-scoperti-i-primi-nidi-di-caretta-caretta-eab2c6d0-6169-4200-86f0-578eaa359f8d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/05/uova_caretta_caretta_ragusa-100x75-1590597087.jpg" alt="Sorpresa in provincia di Ragusa, scoperti i primi nidi di Caretta caretta" title="Sorpresa in provincia di Ragusa, scoperti i primi nidi di Caretta caretta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sorpresa in provincia di Ragusa, scoperti i primi nidi di Caretta...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/05/26/bimbi-uccisi-da-suv-a-vittoria-rosario-greco-condannato-a-9-anni-7a9ac5a1-94c4-475c-b6ff-550d9d9ce3ae/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/incidente_Vittoria_arrestato_Rosario_Greco-100x75.jpeg" alt="Cuginetti travolti e uccisi dal suv a Vittoria, Rosario Greco condannato a 9 anni: la rabbia dei genitori" title="Cuginetti travolti e uccisi dal suv a Vittoria, Rosario Greco condannato a 9 anni: la rabbia dei genitori" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cuginetti travolti e uccisi dal suv a Vittoria, Rosario Greco condannato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/05/26/scicli-viola-piu-volte-i-domiciliari-29enne-trasferito-in-carcere-2ddbba63-1ca8-402a-b42b-f2d7690f26a7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/06/carcere-ragusa-100x75.jpg" alt="Scicli, viola pi&ugrave; volte i domiciliari: 29enne trasferito in carcere" title="Scicli, viola pi&ugrave; volte i domiciliari: 29enne trasferito in carcere" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scicli, viola più volte i domiciliari: 29enne trasferito in carcere</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/economia/2020/05/26/beni-culturali-dalla-regione-10-milioni-per-il-restauro-di-monumenti-c3680e80-abf7-49f4-95ad-b73958b31d09/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/05/Musumeci-1-100x75.jpg" alt="Beni culturali, dalla Regione 10 milioni per il restauro di monumenti" title="Beni culturali, dalla Regione 10 milioni per il restauro di monumenti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Beni culturali, dalla Regione 10 milioni per il restauro di monumenti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/05/25/bimbi-uccisi-dal-suv-a-vittoria-i-genitori-scrivono-a-bonafede-no-allo-sconto-di-pena-57265f3d-abec-4470-9d70-65ad4c705b6d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/Simone_Alessio_Dantonio-100x75-1563100423.jpg" alt="Bimbi uccisi dal suv a Vittoria, i genitori scrivono a Bonafede: &quot;No allo sconto di pena&quot;" title="Bimbi uccisi dal suv a Vittoria, i genitori scrivono a Bonafede: &quot;No allo sconto di pena&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Bimbi uccisi dal suv a Vittoria, i genitori scrivono a Bonafede: "No...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/economia/2020/05/25/agenda-urbana-oltre-37-milioni-per-ragusa-e-modica-b451c4ea-1aa8-4b19-a93f-58534b32ef7d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/05/modica-100x75.jpg" alt="Agenda urbana, oltre 37 milioni per Ragusa e Modica" title="Agenda urbana, oltre 37 milioni per Ragusa e Modica" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Agenda urbana, oltre 37 milioni per Ragusa e Modica</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/05/25/lite-in-famiglia-a-giarratana-trovate-armi-in-casa-denunciato-un-uomo-d54bcf23-00f7-45b2-a902-ef110048777d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/05/armi-Giarratana-100x75.jpg" alt="Lite in famiglia a Giarratana, trovate armi in casa: denunciato un uomo" title="Lite in famiglia a Giarratana, trovate armi in casa: denunciato un uomo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lite in famiglia a Giarratana, trovate armi in casa: denunciato un...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2020/05/24/rifiuti-in-sicilia-boom-di-comuni-virtuosi-due-su-tre-superano-il-50-di-differenziata-2c09e54b-46b9-4331-8e5e-a8d19396444b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/raccolta_differenziata-100x75.jpg" alt="Rifiuti in Sicilia, boom di Comuni virtuosi: due su tre superano il 50% di differenziata" title="Rifiuti in Sicilia, boom di Comuni virtuosi: due su tre superano il 50% di differenziata" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rifiuti in Sicilia, boom di Comuni virtuosi: due su tre superano il...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/05/24/sbarco-di-clandestini-a-marina-di-ragusa-ma-e-uno-yacht-con-10-turisti-4eba1cb8-f5a3-47a4-b680-c0c98176243b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/porto_marina_ragusa-100x75.jpg" alt="&quot;Sbarco di clandestini&quot; a Marina di Ragusa...ma &egrave; uno yacht con 10 turisti" title="&quot;Sbarco di clandestini&quot; a Marina di Ragusa...ma &egrave; uno yacht con 10 turisti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Sbarco di clandestini" a Marina di Ragusa...ma è uno yacht con 10...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/economia/2020/05/24/fase-2-a-modica-nasce-il-software-per-monitorare-gli-accessi-in-spiagge-feb44560-e931-4e59-9cb3-017f8cfbf2a9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/07/marina-di-modica-100x75.jpg" alt="Fase 2, a Modica nasce il software per monitorare gli accessi in spiagge" title="Fase 2, a Modica nasce il software per monitorare gli accessi in spiagge" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Fase 2, a Modica nasce il software per monitorare gli accessi in spiagge</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/05/23/vandali-in-una-scuola-a-vittoria-la-dirigente-azione-vergognosa-6a0ffa94-2518-458f-a64c-f551e77baf16/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/05/istituto-vittoria-100x75.png" alt="Vandali in una scuola a Vittoria, la dirigente: &quot;Azione vergognosa&quot;" title="Vandali in una scuola a Vittoria, la dirigente: &quot;Azione vergognosa&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vandali in una scuola a Vittoria, la dirigente: "Azione vergognosa"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/05/22/maltrattava-da-anni-moglie-e-figlie-vittoriese-in-carcere-d32f0361-c4cc-4625-a606-8e45702b5547/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/05/DI-GIOVANNI-INNOCENZO-100x75.jpg" alt="Maltratta la moglie e tenta di strangolarla, le figlie salvano la mamma" title="Maltratta la moglie e tenta di strangolarla, le figlie salvano la mamma" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Maltratta la moglie e tenta di strangolarla, le figlie salvano la...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/05/22/spaccio-di-droga-a-scicli-arrestato-20enne-albanese-aa36d31b-6f7c-4674-b002-78e32aa9808a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/05/carabinieri_scicli-100x75.jpg" alt="Spaccio di droga a Scicli, arrestato 20enne albanese" title="Spaccio di droga a Scicli, arrestato 20enne albanese" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Spaccio di droga a Scicli, arrestato 20enne albanese</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/05/21/coronavirus-dimesso-lultimo-positivo-ricoverato-allospedale-di-modica-25b3a3bd-0501-4c42-b7b5-e96ab3eb7710/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/09/Ospedale-Maggiore-Modica-100x75.jpg" alt="Coronavirus, dimesso l'ultimo positivo ricoverato all'ospedale di Modica" title="Coronavirus, dimesso l'ultimo positivo ricoverato all'ospedale di Modica" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, dimesso l'ultimo positivo ricoverato all'ospedale di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/05/21/market-della-droga-in-pieno-centro-a-modica-arrestato-un-25enne-d119c425-9e2b-49cc-9cfd-1043d2983716/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/05/DROGA_MODICA-100x75.jpg" alt="Market della droga in pieno centro a Modica, arrestato un 25enne" title="Market della droga in pieno centro a Modica, arrestato un 25enne" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Market della droga in pieno centro a Modica, arrestato un 25enne</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/economia/2020/05/21/coronavirus-annullata-la-sagra-del-pesce-2020-di-pozzallo-b86fb7ce-c0d0-48c9-bd89-66b7b1921126/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/Roberto-Ammatuna-100x75-1528141858.jpg" alt="Coronavirus, annullata la Sagra del Pesce 2020 di Pozzallo" title="Coronavirus, annullata la Sagra del Pesce 2020 di Pozzallo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, annullata la Sagra del Pesce 2020 di Pozzallo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/05/20/stalking-pedinata-e-minacciata-per-un-anno-50enne-arrestato-a-comiso-fe3e0ce1-8a2b-4196-9573-ac52b4e950ed/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/09/stalking-100x75.jpg" alt="Stalking: pedinata e minacciata per un anno, 50enne arrestato a Comiso" title="Stalking: pedinata e minacciata per un anno, 50enne arrestato a Comiso" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Stalking: pedinata e minacciata per un anno, 50enne arrestato a Comiso</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/05/19/bimbi-uccisi-dal-suv-a-vittoria-chiesti-10-anni-per-rosario-greco-7d6ef190-ee40-4ed9-b0e5-75be9af9833e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/Simone_Alessio_Dantonio-100x75-1563100423.jpg" alt="Bimbi uccisi dal suv a Vittoria, chiesti 10 anni per Rosario Greco" title="Bimbi uccisi dal suv a Vittoria, chiesti 10 anni per Rosario Greco" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Bimbi uccisi dal suv a Vittoria, chiesti 10 anni per Rosario Greco</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/05/19/rifiuti-a-ragusa-il-commissario-ad-acta-da-il-via-libera-alla-quarta-vasca-476ad87b-ee80-4518-876f-0519b0a9ce28/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/01/cava-dei-modicani-830x480-100x75.jpg" alt="Rifiuti a Ragusa, il commissario d&agrave; il via libera alla quarta vasca" title="Rifiuti a Ragusa, il commissario d&agrave; il via libera alla quarta vasca" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rifiuti a Ragusa, il commissario dà il via libera alla quarta vasca</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Falsi invalidi a Ragusa, licenziato medico legale: si occup&ograve; anche del caso Lorys" addthis:description="&Egrave; stata firmata ieri dai vertici dell&rsquo;Azienda sanitaria provinciale di Ragusa, la presa d&rsquo;atto del licenziamento del dirigente medico Giuseppe Iuvara, disposto..." addthis:url="https://ragusa.gds.it/articoli/cronaca/2020/05/27/falsi-invalidi-a-ragusa-licenziato-medico-legale-si-occupo-anche-del-delitto-lorys-67dfbfcf-5de8-43f2-aab3-52ceef69d836/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>1</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://ragusa.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://ragusa.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Falsi invalidi a Ragusa, licenziato medico legale: si occup&ograve; anche del caso Lorys</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		ASP	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Falsi invalidi a Ragusa, licenziato medico legale: si occupò anche del caso Lorys</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2020-05-27T13:29:00+02:00">27 Maggio 2020</time>
    </div>

    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2020/02/Medico-Asp-arrestato.jpg" class="zoom_foto" title="" data-sub-html="<h4>27 Maggio 2020</h4><h3>Falsi invalidi a Ragusa, licenziato medico legale: si occup&ograve; anche del caso Lorys</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://ragusa.gds.it/articoli/cronaca/2020/05/27/falsi-invalidi-a-ragusa-licenziato-medico-legale-si-occupo-anche-del-delitto-lorys-67dfbfcf-5de8-43f2-aab3-52ceef69d836/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://ragusa.gds.it/articoli/cronaca/2020/05/27/falsi-invalidi-a-ragusa-licenziato-medico-legale-si-occupo-anche-del-delitto-lorys-67dfbfcf-5de8-43f2-aab3-52ceef69d836/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2020/02/Medico-Asp-arrestato-625x350.jpg"
				width="625" height="350" alt="asp ragusa, corruzione, falsi invalidi, Ragusa, Cronaca" title="Falsi invalidi a Ragusa, licenziato medico legale: si occup&ograve; anche del caso Lorys"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Falsi invalidi a Ragusa, licenziato medico legale: si occup&ograve; anche del caso Lorys"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>&#xC8; stata firmata ieri dai vertici dell&#x2019;Azienda sanitaria provinciale di Ragusa, la presa d&#x2019;atto del licenziamento del dirigente medico Giuseppe Iuvara, disposto dalla commissione disciplinare. Come noto, il medico era stato arrestato a febbraio dai Nas dei carabinieri all&#x2019;uscita del suo studio, dove, secondo quanto emerso dalle indagini, aveva intascato dalla figlia di una anziana invalida e da una intermediatrice, una somma in denaro che sarebbe servita ad avere la certezza per l&#x2019;anziana di ottenere l&#x2019;indennit&#xE0; di accompagnamento. Le indagini furono coordinate dal procuratore capo di Ragusa Fabio D&#x2019;Anna e dal sostituto Giulia Bisello.</p><p>L&#x2019;uomo, che era dirigente medico legale dell&#x2019;Asp, presidente della commissione invalidi e consulente tecnico del Tribunale e della Procura della Repubblica di Ragusa, &#xE8; accusato di corruzione.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><p>La Procura ha chiesto il giudizio immediato, ma non si arriver&#xE0; davanti al tribunale collegiale perch&#xE8; le parti hanno chiesto riti alternativi: le due donne, il patteggiamento della pena; il medico, la definizione attraverso rito abbreviato. La data di udienza davanti al gup verr&#xE0; fissata a breve. L&#x2019;Asp ha deliberato gi&#xE0; la costituzione di parte civile per tutelare l&#x2019;Azienda sanitaria &#xAB;nei diritti e negli interessi&#xBB;, compreso &#xAB;il ristoro dei danni subiti sia sotto il profilo patrimoniale che di danno all&#x2019;'immagine&#xBB;.</p><p>Iuvara balz&#xF2; agli onori della cronaca per aver contribuito alla soluzione dell&#x2019;omicidio di Lorys Stival.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/asp-ragusa/">asp ragusa</a></strong>, <strong><a rel="tag" href="/tag/corruzione/">corruzione</a></strong>, <strong><a rel="tag" href="/tag/falsi-invalidi/">falsi invalidi</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://ragusa.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1249507" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/video/cronaca/2020/02/21/falsi-invalidi-a-ragusa-arrestato-medico-asp-visite-a-domicilio-per-aggirare-i-controlli-1e5e79bc-77cd-43dc-8911-1ce977787502/" class="articolo play">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/02/Medico-Asp-arrestato-150x100.jpg"
					width="150"
					height="100"
					title="Falsi invalidi a Ragusa: arrestato il presidente della commissione Asp, medico legale di Loris"
					alt="Falsi invalidi a Ragusa: arrestato il presidente della commissione Asp, medico legale di Loris"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/video/cronaca/2020/02/21/falsi-invalidi-a-ragusa-arrestato-medico-asp-visite-a-domicilio-per-aggirare-i-controlli-1e5e79bc-77cd-43dc-8911-1ce977787502/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://ragusa.gds.it/video/cronaca/2020/02/21/falsi-invalidi-a-ragusa-arrestato-medico-asp-visite-a-domicilio-per-aggirare-i-controlli-1e5e79bc-77cd-43dc-8911-1ce977787502/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> VIDEO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">425 </a>

						<a href="https://ragusa.gds.it/video/cronaca/2020/02/21/falsi-invalidi-a-ragusa-arrestato-medico-asp-visite-a-domicilio-per-aggirare-i-controlli-1e5e79bc-77cd-43dc-8911-1ce977787502/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Falsi invalidi a Ragusa: arrestato il presidente della commissione Asp, medico legale di Loris"  addthis:description=""  addthis:url="https://ragusa.gds.it/video/cronaca/2020/02/21/falsi-invalidi-a-ragusa-arrestato-medico-asp-visite-a-domicilio-per-aggirare-i-controlli-1e5e79bc-77cd-43dc-8911-1ce977787502//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/video/cronaca/2020/02/21/falsi-invalidi-a-ragusa-arrestato-medico-asp-visite-a-domicilio-per-aggirare-i-controlli-1e5e79bc-77cd-43dc-8911-1ce977787502/">Falsi invalidi a Ragusa: arrestato il presidente della commissione Asp, medico legale di Loris</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


    
            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/05/27/sorpresa-in-provincia-di-ragusa-scoperti-i-primi-nidi-di-caretta-caretta-eab2c6d0-6169-4200-86f0-578eaa359f8d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/05/uova_caretta_caretta_ragusa-150x100-1590597077.jpg"
					width="150"
					height="100"
					title="Sorpresa in provincia di Ragusa, scoperti i primi nidi di Caretta caretta"
					alt="Sorpresa in provincia di Ragusa, scoperti i primi nidi di Caretta caretta"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2020/05/27/sorpresa-in-provincia-di-ragusa-scoperti-i-primi-nidi-di-caretta-caretta-eab2c6d0-6169-4200-86f0-578eaa359f8d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">110 </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2020/05/27/sorpresa-in-provincia-di-ragusa-scoperti-i-primi-nidi-di-caretta-caretta-eab2c6d0-6169-4200-86f0-578eaa359f8d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Sorpresa in provincia di Ragusa, scoperti i primi nidi di Caretta caretta"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2020/05/27/sorpresa-in-provincia-di-ragusa-scoperti-i-primi-nidi-di-caretta-caretta-eab2c6d0-6169-4200-86f0-578eaa359f8d/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2020/05/27/sorpresa-in-provincia-di-ragusa-scoperti-i-primi-nidi-di-caretta-caretta-eab2c6d0-6169-4200-86f0-578eaa359f8d/">Sorpresa in provincia di Ragusa, scoperti i primi nidi di Caretta caretta</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/05/26/bimbi-uccisi-da-suv-a-vittoria-rosario-greco-condannato-a-9-anni-7a9ac5a1-94c4-475c-b6ff-550d9d9ce3ae/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/07/incidente_Vittoria_arrestato_Rosario_Greco-150x100.jpeg"
					width="150"
					height="100"
					title="Cuginetti travolti e uccisi dal suv a Vittoria, Rosario Greco condannato a 9 anni: la rabbia dei genitori"
					alt="Cuginetti travolti e uccisi dal suv a Vittoria, Rosario Greco condannato a 9 anni: la rabbia dei genitori"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2020/05/26/bimbi-uccisi-da-suv-a-vittoria-rosario-greco-condannato-a-9-anni-7a9ac5a1-94c4-475c-b6ff-550d9d9ce3ae/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">19612 </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2020/05/26/bimbi-uccisi-da-suv-a-vittoria-rosario-greco-condannato-a-9-anni-7a9ac5a1-94c4-475c-b6ff-550d9d9ce3ae/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Cuginetti travolti e uccisi dal suv a Vittoria, Rosario Greco condannato a 9 anni: la rabbia dei genitori"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2020/05/26/bimbi-uccisi-da-suv-a-vittoria-rosario-greco-condannato-a-9-anni-7a9ac5a1-94c4-475c-b6ff-550d9d9ce3ae/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2020/05/26/bimbi-uccisi-da-suv-a-vittoria-rosario-greco-condannato-a-9-anni-7a9ac5a1-94c4-475c-b6ff-550d9d9ce3ae/">Cuginetti travolti e uccisi dal suv a Vittoria, Rosario Greco condannato a 9 anni: la rabbia dei genitori</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/05/26/scicli-viola-piu-volte-i-domiciliari-29enne-trasferito-in-carcere-2ddbba63-1ca8-402a-b42b-f2d7690f26a7/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2016/06/carcere-ragusa-150x100.jpg"
					width="150"
					height="100"
					title="Scicli, viola pi&ugrave; volte i domiciliari: 29enne trasferito in carcere"
					alt="Scicli, viola pi&ugrave; volte i domiciliari: 29enne trasferito in carcere"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2020/05/26/scicli-viola-piu-volte-i-domiciliari-29enne-trasferito-in-carcere-2ddbba63-1ca8-402a-b42b-f2d7690f26a7/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2020/05/26/scicli-viola-piu-volte-i-domiciliari-29enne-trasferito-in-carcere-2ddbba63-1ca8-402a-b42b-f2d7690f26a7/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Scicli, viola pi&ugrave; volte i domiciliari: 29enne trasferito in carcere"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2020/05/26/scicli-viola-piu-volte-i-domiciliari-29enne-trasferito-in-carcere-2ddbba63-1ca8-402a-b42b-f2d7690f26a7/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2020/05/26/scicli-viola-piu-volte-i-domiciliari-29enne-trasferito-in-carcere-2ddbba63-1ca8-402a-b42b-f2d7690f26a7/">Scicli, viola pi&ugrave; volte i domiciliari: 29enne trasferito in carcere</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/economia/2020/05/26/beni-culturali-dalla-regione-10-milioni-per-il-restauro-di-monumenti-c3680e80-abf7-49f4-95ad-b73958b31d09/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/05/Musumeci-1-150x100.jpg"
					width="150"
					height="100"
					title="Beni culturali, dalla Regione 10 milioni per il restauro di monumenti"
					alt="Beni culturali, dalla Regione 10 milioni per il restauro di monumenti"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/economia/2020/05/26/beni-culturali-dalla-regione-10-milioni-per-il-restauro-di-monumenti-c3680e80-abf7-49f4-95ad-b73958b31d09/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">272 </a>

						<a href="https://ragusa.gds.it/articoli/economia/2020/05/26/beni-culturali-dalla-regione-10-milioni-per-il-restauro-di-monumenti-c3680e80-abf7-49f4-95ad-b73958b31d09/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Beni culturali, dalla Regione 10 milioni per il restauro di monumenti"  addthis:description=""  addthis:url="https://gds.it/articoli/economia/2020/05/26/beni-culturali-dalla-regione-10-milioni-per-il-restauro-di-monumenti-c3680e80-abf7-49f4-95ad-b73958b31d09/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/economia/2020/05/26/beni-culturali-dalla-regione-10-milioni-per-il-restauro-di-monumenti-c3680e80-abf7-49f4-95ad-b73958b31d09/">Beni culturali, dalla Regione 10 milioni per il restauro di monumenti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/05/25/bimbi-uccisi-dal-suv-a-vittoria-i-genitori-scrivono-a-bonafede-no-allo-sconto-di-pena-57265f3d-abec-4470-9d70-65ad4c705b6d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/07/Simone_Alessio_Dantonio-150x100-1563100411.jpg"
					width="150"
					height="100"
					title="Bimbi uccisi dal suv a Vittoria, i genitori scrivono a Bonafede: &quot;No allo sconto di pena&quot;"
					alt="Bimbi uccisi dal suv a Vittoria, i genitori scrivono a Bonafede: &quot;No allo sconto di pena&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2020/05/25/bimbi-uccisi-dal-suv-a-vittoria-i-genitori-scrivono-a-bonafede-no-allo-sconto-di-pena-57265f3d-abec-4470-9d70-65ad4c705b6d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">1177 </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2020/05/25/bimbi-uccisi-dal-suv-a-vittoria-i-genitori-scrivono-a-bonafede-no-allo-sconto-di-pena-57265f3d-abec-4470-9d70-65ad4c705b6d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Bimbi uccisi dal suv a Vittoria, i genitori scrivono a Bonafede: &quot;No allo sconto di pena&quot;"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2020/05/25/bimbi-uccisi-dal-suv-a-vittoria-i-genitori-scrivono-a-bonafede-no-allo-sconto-di-pena-57265f3d-abec-4470-9d70-65ad4c705b6d/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2020/05/25/bimbi-uccisi-dal-suv-a-vittoria-i-genitori-scrivono-a-bonafede-no-allo-sconto-di-pena-57265f3d-abec-4470-9d70-65ad4c705b6d/">Bimbi uccisi dal suv a Vittoria, i genitori scrivono a Bonafede: &quot;No allo sconto di pena&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/05/25/lite-in-famiglia-a-giarratana-trovate-armi-in-casa-denunciato-un-uomo-d54bcf23-00f7-45b2-a902-ef110048777d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/05/armi-Giarratana-150x100.jpg"
					width="150"
					height="100"
					title="Lite in famiglia a Giarratana, trovate armi in casa: denunciato un uomo"
					alt="Lite in famiglia a Giarratana, trovate armi in casa: denunciato un uomo"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2020/05/25/lite-in-famiglia-a-giarratana-trovate-armi-in-casa-denunciato-un-uomo-d54bcf23-00f7-45b2-a902-ef110048777d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2020/05/25/lite-in-famiglia-a-giarratana-trovate-armi-in-casa-denunciato-un-uomo-d54bcf23-00f7-45b2-a902-ef110048777d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Lite in famiglia a Giarratana, trovate armi in casa: denunciato un uomo"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2020/05/25/lite-in-famiglia-a-giarratana-trovate-armi-in-casa-denunciato-un-uomo-d54bcf23-00f7-45b2-a902-ef110048777d/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2020/05/25/lite-in-famiglia-a-giarratana-trovate-armi-in-casa-denunciato-un-uomo-d54bcf23-00f7-45b2-a902-ef110048777d/">Lite in famiglia a Giarratana, trovate armi in casa: denunciato un uomo</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://ragusa.gds.it/articoli/cronaca/2020/05/27/falsi-invalidi-a-ragusa-licenziato-medico-legale-si-occupo-anche-del-delitto-lorys-67dfbfcf-5de8-43f2-aab3-52ceef69d836/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://ragusa.gds.it/articoli/cronaca/2020/05/27/falsi-invalidi-a-ragusa-licenziato-medico-legale-si-occupo-anche-del-delitto-lorys-67dfbfcf-5de8-43f2-aab3-52ceef69d836/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/05/26/bimbi-uccisi-da-suv-a-vittoria-rosario-greco-condannato-a-9-anni-7a9ac5a1-94c4-475c-b6ff-550d9d9ce3ae/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/incidente_Vittoria_arrestato_Rosario_Greco-100x75.jpeg"
                	alt="Cuginetti travolti e uccisi dal suv a Vittoria, Rosario Greco condannato a 9 anni: la rabbia dei genitori"
                	title="Cuginetti travolti e uccisi dal suv a Vittoria, Rosario Greco condannato a 9 anni: la rabbia dei genitori"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Cuginetti travolti e uccisi dal suv a Vittoria, Rosario Greco condannato a 9 anni: la rabbia dei genitori</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/05/27/sorpresa-in-provincia-di-ragusa-scoperti-i-primi-nidi-di-caretta-caretta-eab2c6d0-6169-4200-86f0-578eaa359f8d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/05/uova_caretta_caretta_ragusa-100x75-1590597087.jpg"
                	alt="Sorpresa in provincia di Ragusa, scoperti i primi nidi di Caretta caretta"
                	title="Sorpresa in provincia di Ragusa, scoperti i primi nidi di Caretta caretta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sorpresa in provincia di Ragusa, scoperti i primi nidi di Caretta caretta</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/05/27/falsi-invalidi-a-ragusa-licenziato-medico-legale-si-occupo-anche-del-delitto-lorys-67dfbfcf-5de8-43f2-aab3-52ceef69d836/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/02/Medico-Asp-arrestato-100x75.jpg"
                	alt="Falsi invalidi a Ragusa, licenziato medico legale: si occup&ograve; anche del caso Lorys"
                	title="Falsi invalidi a Ragusa, licenziato medico legale: si occup&ograve; anche del caso Lorys"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Falsi invalidi a Ragusa, licenziato medico legale: si occup&ograve; anche del caso Lorys</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/economia/2020/05/26/beni-culturali-dalla-regione-10-milioni-per-il-restauro-di-monumenti-c3680e80-abf7-49f4-95ad-b73958b31d09/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/05/Musumeci-1-100x75.jpg"
                	alt="Beni culturali, dalla Regione 10 milioni per il restauro di monumenti"
                	title="Beni culturali, dalla Regione 10 milioni per il restauro di monumenti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Beni culturali, dalla Regione 10 milioni per il restauro di monumenti</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/05/25/bimbi-uccisi-dal-suv-a-vittoria-i-genitori-scrivono-a-bonafede-no-allo-sconto-di-pena-57265f3d-abec-4470-9d70-65ad4c705b6d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/Simone_Alessio_Dantonio-100x75-1563100423.jpg"
                	alt="I due cuginetti Simone e Alessio D'Antonio"
                	title="I due cuginetti Simone e Alessio D'Antonio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Bimbi uccisi dal suv a Vittoria, i genitori scrivono a Bonafede: &quot;No allo sconto di pena&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/05/26/bimbi-uccisi-da-suv-a-vittoria-rosario-greco-condannato-a-9-anni-7a9ac5a1-94c4-475c-b6ff-550d9d9ce3ae/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/incidente_Vittoria_arrestato_Rosario_Greco-100x75.jpeg"
                	alt="Cuginetti travolti e uccisi dal suv a Vittoria, Rosario Greco condannato a 9 anni: la rabbia dei genitori"
                	title="Cuginetti travolti e uccisi dal suv a Vittoria, Rosario Greco condannato a 9 anni: la rabbia dei genitori"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Cuginetti travolti e uccisi dal suv a Vittoria, Rosario Greco condannato a 9 anni: la rabbia dei genitori</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/05/25/bimbi-uccisi-dal-suv-a-vittoria-i-genitori-scrivono-a-bonafede-no-allo-sconto-di-pena-57265f3d-abec-4470-9d70-65ad4c705b6d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/Simone_Alessio_Dantonio-100x75-1563100423.jpg"
                	alt="I due cuginetti Simone e Alessio D'Antonio"
                	title="I due cuginetti Simone e Alessio D'Antonio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Bimbi uccisi dal suv a Vittoria, i genitori scrivono a Bonafede: &quot;No allo sconto di pena&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/05/22/maltrattava-da-anni-moglie-e-figlie-vittoriese-in-carcere-d32f0361-c4cc-4625-a606-8e45702b5547/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/05/DI-GIOVANNI-INNOCENZO-100x75.jpg"
                	alt="Maltratta la moglie e tenta di strangolarla, le figlie salvano la mamma"
                	title="Maltratta la moglie e tenta di strangolarla, le figlie salvano la mamma"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Maltratta la moglie e tenta di strangolarla, le figlie salvano la mamma</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/05/24/sbarco-di-clandestini-a-marina-di-ragusa-ma-e-uno-yacht-con-10-turisti-4eba1cb8-f5a3-47a4-b680-c0c98176243b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/porto_marina_ragusa-100x75.jpg"
                	alt="&quot;Sbarco di clandestini&quot; a Marina di Ragusa...ma &egrave; uno yacht con 10 turisti"
                	title="&quot;Sbarco di clandestini&quot; a Marina di Ragusa...ma &egrave; uno yacht con 10 turisti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&quot;Sbarco di clandestini&quot; a Marina di Ragusa...ma &egrave; uno yacht con 10 turisti</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/economia/2020/05/26/beni-culturali-dalla-regione-10-milioni-per-il-restauro-di-monumenti-c3680e80-abf7-49f4-95ad-b73958b31d09/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/05/Musumeci-1-100x75.jpg"
                	alt="Beni culturali, dalla Regione 10 milioni per il restauro di monumenti"
                	title="Beni culturali, dalla Regione 10 milioni per il restauro di monumenti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Beni culturali, dalla Regione 10 milioni per il restauro di monumenti</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/05/26/bimbi-uccisi-da-suv-a-vittoria-rosario-greco-condannato-a-9-anni-7a9ac5a1-94c4-475c-b6ff-550d9d9ce3ae/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/incidente_Vittoria_arrestato_Rosario_Greco-100x75.jpeg"
                	alt="Cuginetti travolti e uccisi dal suv a Vittoria, Rosario Greco condannato a 9 anni: la rabbia dei genitori"
                	title="Cuginetti travolti e uccisi dal suv a Vittoria, Rosario Greco condannato a 9 anni: la rabbia dei genitori"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Cuginetti travolti e uccisi dal suv a Vittoria, Rosario Greco condannato a 9 anni: la rabbia dei genitori</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/05/02/chiaramonte-gulfi-aggredito-e-picchiato-il-titolare-di-unazienda-vinicola-5870c3cc-3a61-4a3c-b279-843da727830b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/05/pierluigi-cosenza-100x75.jpeg"
                	alt="Chiaramonte Gulfi, aggredito e picchiato il titolare di un'azienda vinicola"
                	title="Chiaramonte Gulfi, aggredito e picchiato il titolare di un'azienda vinicola"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Chiaramonte Gulfi, aggredito e picchiato il titolare di un'azienda vinicola</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/04/29/scicli-violenza-sessuale-in-casa-il-figlio-minorenne-evita-lo-stupro-alla-mamma-468a1efe-66fc-4f51-bea3-1959ad19c098/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/Violenza-donne-100x75.jpg"
                	alt="Scicli, violenza sessuale in casa: il figlio minorenne evita lo stupro alla mamma"
                	title="Scicli, violenza sessuale in casa: il figlio minorenne evita lo stupro alla mamma"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Scicli, violenza sessuale in casa: il figlio minorenne evita lo stupro alla mamma</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/05/13/incidenti-sul-lavoro-a-ragusa-due-vittime-in-poche-ore-9ca5d93f-c14e-41ea-a70c-e29ec1eb0ecf/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/incidente_sul_lavoro-100x75-1576325502.jpg"
                	alt="Incidenti sul lavoro a Ragusa, due vittime in poche ore"
                	title="Incidenti sul lavoro a Ragusa, due vittime in poche ore"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidenti sul lavoro a Ragusa, due vittime in poche ore</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/05/09/vacanze-idea-da-modica-in-spiaggia-secondo-ordine-alfabetico-8aabc1b9-ea87-4182-90be-63a4b12af50e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/06/MARE-SCIACCA-100x75.jpg"
                	alt="Vacanze, idea da Modica: &quot;In spiaggia secondo ordine alfabetico&quot;"
                	title="Vacanze, idea da Modica: &quot;In spiaggia secondo ordine alfabetico&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Vacanze, idea da Modica: &quot;In spiaggia secondo ordine alfabetico&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fragusa.gds.it%2Fphp%2Flogin-slave.php&state=769bb7aba6e79309d69117b66484fa4a&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 6.687.200,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1249507&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '793192', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '8';
    window.current_post_id = '1249507';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>