<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Loris Stival, la Cassazione conferma i 30 anni per Veronica Panarello - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="La Cassazione conferma la condanna a 30 anni di carcere per Veronica Panarello , accusata dell'omicidio del figlio Loris Stival, trovato morto in un canalone a Santa..." />
<meta name="news_keywords" content="loris, Loris Stival, Veronica Panarello, Ragusa, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://ragusa.gds.it/articoli/cronaca/2019/11/21/loris-stival-la-cassazione-condanna-veronica-panarello-a-30-anni-d5078916-9c24-42d7-8236-f5b52988e1c0/" }, "headline":"Loris Stival, la Cassazione conferma i 30 anni per Veronica Panarello", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2019-11-21 20:18:07", "datePublished":"2019-11-21 20:18:07", "dateModified":"2019-11-21 20:43:55", "inLanguage":"it-IT", "dateline":"Ragusa, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2018/07/veronica_minacce_suocero8-625x350.png", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["loris","Loris Stival","Veronica Panarello"], "articleSection":["Cronaca"], "articleBody":"La Cassazione conferma la condanna a 30 anni di carcere per Veronica Panarello , accusata dell'omicidio del figlio Loris Stival, trovato morto in un canalone a Santa Croce Camerina, in provincia di Ragusa il 29 novembre 2014. La condanna diventa dunque  definitiva.  Lo ha deciso la prima sezione penale della Cassazione, presieduta da Adriano Iasillo, che ha dichiarato inammissibile il ricorso dell’imputata , attualmente detenuta a Torino. La decisione della Corte è giunta dopo diverse ore di camera di consiglio. Il sostituto pg di Cassazione Roberta Maria Barberini aveva stamane sollecitato la conferma della sentenza di condanna pronunciata dalla Corte d’assise d’appello di Catania nel luglio dello scorso anno. Veronica Panarello era stata condannata a 30 anni, già in primo grado, dal gup di Ragusa per l’omicidio e l’occultamento di cadavere del figlioletto, del quale denunciò la scomparsa il 29 novembre 2014 e che venne ritrovato morto dopo qualche ora in un canale. «Finalmente è finita...» Così Davide Stival, padre di Loris, commenta al telefono con il suo legale, l’avvocato Daniele Scrofani, la notizia della sentenza della Cassazione. «La Giustizia oggi - ha commentato il penalista - mette un punto definitivo su questa tragica e drammatica vicenda: è stata la madre a uccidere Loris. Adesso bisogna pensare al futuro». «Ce lo aspettavamo, se avremo elementi per la revisione faremo istanza», ha detto invece l'avvocato Francesco Villardita, difensore di Veronica Panarello. La vicenda giudiziaria per Veronica Panarello non si esaurirà comunque con la sentenza della Cassazione sul delitto e sull'occultamento di cadavere del bambino. Nei suoi confronti, infatti, sono pendenti altri due processi . Il 26 novembre dovrà apparire davanti il Tribunale di Ragusa per calunnia nei confronti dell’ex suocero Andrea Stival, che ha accusato di essere l'autore materiale del delitto: avrebbe ucciso il nipote, è la sua ultima ricostruzione, perché Loris voleva rivelare al padre di una presunta relazione tra il nonno e la madre. Il 24 gennaio prossimo, davanti al Tribunale monocratico di Catania, comincerà il processo per le minacce di morte che la donna ha rivolto all'ex suocero a conclusione della lettura della sentenza con cui la Corte d’assise d’appello di Catania confermava quella di primo grado emessa dal Gup di Ragusa per il delitto commesso il 29 novembre 2014 a Santa Croce Camerina. \"Sei contento? Sai cosa ti dico - gli urlò - prega Dio che ti trovo morto perchè altrimenti ti ammazzo con le mie mani quando esco...\"." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:4961"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Loris Stival, la Cassazione conferma i 30 anni per Veronica Panarello" />
<meta property="og:url" content="https://ragusa.gds.it/articoli/cronaca/2019/11/21/loris-stival-la-cassazione-condanna-veronica-panarello-a-30-anni-d5078916-9c24-42d7-8236-f5b52988e1c0/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2018/07/veronica_minacce_suocero8-625x350.png" />
<meta property="og:description" content="La Cassazione conferma la condanna a 30 anni di carcere per Veronica Panarello , accusata dell'omicidio del figlio Loris Stival, trovato morto in un canalone a Santa..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="loris" />
<meta property="article:tag" content="Loris Stival" />
<meta property="article:tag" content="Veronica Panarello" />
<meta property="article:tag" content="Ragusa" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Loris Stival, la Cassazione conferma i 30 anni per Veronica Panarello" />
<meta name="twitter:description" content="La Cassazione conferma la condanna a 30 anni di carcere per Veronica Panarello , accusata dell'omicidio del figlio Loris Stival, trovato morto in un canalone a Santa..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2018/07/veronica_minacce_suocero8-625x350.png" />
<meta name="twitter:url" content="https://ragusa.gds.it/articoli/cronaca/2019/11/21/loris-stival-la-cassazione-condanna-veronica-panarello-a-30-anni-d5078916-9c24-42d7-8236-f5b52988e1c0/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2018/07/veronica_minacce_suocero8-150x100.png" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/11/21 20:18:00" />
<meta name="EdIdentifier" content="1155863@|CONDANNA DEFINITIVA@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://ragusa.gds.it/articoli/cronaca/2019/11/21/loris-stival-la-cassazione-condanna-veronica-panarello-a-30-anni-d5078916-9c24-42d7-8236-f5b52988e1c0/" />
<link rel="amphtml" href="https://ragusa.gds.it/articoli/cronaca/2019/11/21/loris-stival-la-cassazione-condanna-veronica-panarello-a-30-anni-d5078916-9c24-42d7-8236-f5b52988e1c0/amp/">

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=10febe8258" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=8983717362"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"priorConsent":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=ac83f7098f" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://ragusa.gds.it/articoli/cronaca/2019/11/21/loris-stival-la-cassazione-condanna-veronica-panarello-a-30-anni-d5078916-9c24-42d7-8236-f5b52988e1c0/';
var absolute_url = '/articoli/cronaca/2019/11/21/loris-stival-la-cassazione-condanna-veronica-panarello-a-30-anni-d5078916-9c24-42d7-8236-f5b52988e1c0/';
var post_id      = 1155863;
var post_title   = 'Loris Stival, la Cassazione conferma i 30 anni per Veronica Panarello';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '772165';

var im_rcs_sezione    = "Ragusa";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
  
      RCSAD_sitepage = 'gds.it/articoli';
    
  RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';

  </script>




  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->










  <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://ragusa.gds.it/" title="Ragusa">RG</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/incidenti/">
                        Incidenti                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/loris/">
                        loris                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/maltempo/">
                        Maltempo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/regione-sicilia/">
                        regione sicilia                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Ragusa -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://ragusa.gds.it/">Ragusa</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://ragusa.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://ragusa.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://ragusa.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://ragusa.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://ragusa.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://ragusa.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://ragusa.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://ragusa.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://ragusa.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Ragusa -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/" class=" active"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://ragusa.gds.it/" title="Ragusa">Ragusa</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/incidenti/">
							incidenti 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/loris/">
							loris 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/maltempo/">
							maltempo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/regione-sicilia/">
							regione sicilia 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/mafia/">
							mafia 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/11/21/sparatoria-in-centro-a-vittoria-indagini-in-corso-8b7c749f-bd1b-42b1-8915-44f4e2dba9aa/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/auto-polizia-di-stato-100x75.jpg" alt="Sparatoria in centro a Vittoria: indagini in corso" title="Sparatoria in centro a Vittoria: indagini in corso" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sparatoria in centro a Vittoria: indagini in corso</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/11/21/intimidazione-ad-ambientalista-ad-acate-in-fiamme-la-sua-auto-a224a4f2-88eb-4210-88c8-28fbeff17529/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/riccardo-zingaro-100x75.jpg" alt="Intimidazione a un ambientalista ad Acate, in fiamme la sua auto" title="Intimidazione a un ambientalista ad Acate, in fiamme la sua auto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Intimidazione a un ambientalista ad Acate, in fiamme la sua auto</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/11/21/loris-il-pg-confermare-la-condanna-a-30-anni-per-veronica-panarello-d313198e-1043-4964-829d-ec93e58cdd9c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/veronica-panarello-condanna-100x75.jpg" alt="Loris, il pg della Cassazione: confermare i 30 anni a Veronica Panarello" title="Loris, il pg della Cassazione: confermare i 30 anni a Veronica Panarello" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Loris, il pg della Cassazione: confermare i 30 anni a Veronica Panarello</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/11/20/ragusa-viola-obbligo-di-dimora-arrestato-d54290a4-d64f-435a-91fc-7b829efa72b0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/carabinieri-rg-100x75.jpg" alt="Ragusa, viola obbligo di dimora: arrestato" title="Ragusa, viola obbligo di dimora: arrestato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ragusa, viola obbligo di dimora: arrestato</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/11/20/chef-ucciso-a-modica-il-ris-di-messina-sul-luogo-dellomicidio-ee619565-ea84-4b06-98db-dc0d746edfcc/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/peppe-lucifora-100x75.jpg" alt="Chef ucciso a Modica, anche i Ris di Messina sul luogo dell'omicidio" title="Chef ucciso a Modica, anche i Ris di Messina sul luogo dell'omicidio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Chef ucciso a Modica, anche i Ris di Messina sul luogo dell'omicidio</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/11/20/giovane-scomparso-da-ragusa-ritrovato-in-buone-condizioni-19d8b01a-c4fc-4f20-bb08-8437bc5b6d5f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/volanti-in-uscita-dalla-questura-100x75.jpg" alt="Giovane scomparso da Ragusa, ritrovato in buone condizioni" title="Giovane scomparso da Ragusa, ritrovato in buone condizioni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Giovane scomparso da Ragusa, ritrovato in buone condizioni</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/11/19/droga-sequestro-di-beni-per-400-mila-euro-a-un-43enne-di-comiso-5014e38b-3655-47a7-a34d-fefedf770378/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/01/Carabinieri_ragusa-100x75.png" alt="Droga, sequestro di beni per 400 mila euro a un 43enne di Comiso" title="Droga, sequestro di beni per 400 mila euro a un 43enne di Comiso" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Droga, sequestro di beni per 400 mila euro a un 43enne di Comiso</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/11/19/acate-saccheggiava-centro-daccoglienza-arrestato-18enne-d2d4c503-805d-42d8-be50-fafa2e378bbb/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/refurtiva-acate-100x75.jpg" alt="Acate, saccheggiava centro d’accoglienza: arrestato 18enne" title="Acate, saccheggiava centro d’accoglienza: arrestato 18enne" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Acate, saccheggiava centro d’accoglienza: arrestato 18enne</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/11/18/oltre-un-chilo-di-marijuana-nascosta-in-balcone-un-arresto-a-vittoria-e5ec10e1-abda-43b5-b66a-97b777e0c8f5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/droga_sequestrata_vittoria-100x75.jpg" alt="Oltre un chilo di marijuana nascosta in balcone: un arresto a Vittoria" title="Oltre un chilo di marijuana nascosta in balcone: un arresto a Vittoria" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Oltre un chilo di marijuana nascosta in balcone: un arresto a Vittoria</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/11/17/aggressione-omofoba-a-pozzallo-28enne-picchiato-in-un-locale-7f6d0d77-53d1-4b03-bcc8-28e421664922/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/11/ospedale-maggiore-modica-100x75.jpg" alt="Aggressione omofoba a Pozzallo, 28enne picchiato in un locale" title="Aggressione omofoba a Pozzallo, 28enne picchiato in un locale" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Aggressione omofoba a Pozzallo, 28enne picchiato in un locale</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/salute/2019/11/17/irccs-bonino-pulejo-un-nuovo-centro-inaugurato-a-scicli-e-il-quinto-in-sicilia-18ee3621-0b0b-468f-bc9c-2611ad96020f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/bonino-pulejo-100x75.jpg" alt="Irccs Bonino Pulejo, un nuovo centro inaugurato a Scicli: è il quinto in Sicilia" title="Irccs Bonino Pulejo, un nuovo centro inaugurato a Scicli: è il quinto in Sicilia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Irccs Bonino Pulejo, un nuovo centro inaugurato a Scicli: è il quinto...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/11/15/omicidio-a-modica-al-via-accertamenti-sul-tablet-del-cuoco-5b14af13-a22b-4763-9285-a7b88c78d724/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/peppe-lucifora-100x75.jpg" alt="Omicidio a Modica, al via accertamenti sul tablet del cuoco" title="Omicidio a Modica, al via accertamenti sul tablet del cuoco" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Omicidio a Modica, al via accertamenti sul tablet del cuoco</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/11/15/cadavere-in-decomposizione-in-una-spiaggia-nel-ragusano-9d225436-da26-4e29-b00d-25ec972dbf86/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/mare scoglitti spiaggia-100x75.jpg" alt="Cadavere in decomposizione trovato in una spiaggia nel ragusano" title="Cadavere in decomposizione trovato in una spiaggia nel ragusano" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cadavere in decomposizione trovato in una spiaggia nel ragusano</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/11/15/ragusa-presentato-il-calendario-storico-dei-carabinieri-dd624f5b-87db-49cf-b42f-4878426c7a04/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/Calendario-CC-100x75.jpg" alt="Ragusa, presentato il calendario storico dei carabinieri" title="Ragusa, presentato il calendario storico dei carabinieri" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ragusa, presentato il calendario storico dei carabinieri</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/societa/2019/11/14/morta-la-nonnina-di-scicli-aveva-appena-compiuto-106-anni-62f2b990-8762-4615-9e60-a9a073cbe103/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/Melina-Drago-100x75.jpg" alt="Morta la "nonnina" di Scicli, aveva appena compiuto 106 anni" title="Morta la "nonnina" di Scicli, aveva appena compiuto 106 anni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Morta la "nonnina" di Scicli, aveva appena compiuto 106 anni</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/11/14/giarratana-perseguita-i-sanitari-della-guardia-medica-ai-domiciliari-2453ec27-d84f-488a-8ba6-f33dc5f3a82b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/giarratana-guardia-medica-100x75.png" alt="Giarratana, perseguita i sanitari della guardia medica: ai domiciliari" title="Giarratana, perseguita i sanitari della guardia medica: ai domiciliari" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Giarratana, perseguita i sanitari della guardia medica: ai domiciliari</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2019/11/12/ladro-seriale-incastrato-da-unimpronta-digitale-arrestato-a-ragusa-2a2364fc-c9f1-490d-a3f3-f4abe5816817/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/polizia-2-100x75.jpg" alt="Ladro seriale incastrato da un'impronta digitale: arrestato a Ragusa" title="Ladro seriale incastrato da un'impronta digitale: arrestato a Ragusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ladro seriale incastrato da un'impronta digitale: arrestato a Ragusa</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/foto/societa/2019/11/12/area-sanremo-2019-vince-la-ragusana-jaqueline-branciforte-46243a61-2b90-4b80-aa36-f3d2afcb6f33/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/jaqueline3-100x75.jpg" alt="Area Sanremo 2019, vince la ragusana Jaqueline Branciforte" title="Area Sanremo 2019, vince la ragusana Jaqueline Branciforte" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Area Sanremo 2019, vince la ragusana Jaqueline Branciforte</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/video/cronaca/2019/11/12/suore-incinte-la-storia-di-ester-dalla-clausura-ai-2-gemelli-ora-sono-felice-dd1eda76-5f0e-443e-a05f-be8c98245896/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/suor_rebecca-100x75.jpg" alt="Suore incinte, la storia di Ester dalla clausura ai 2 gemelli: "Ora sono felice"" title="Suore incinte, la storia di Ester dalla clausura ai 2 gemelli: "Ora sono felice"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Suore incinte, la storia di Ester dalla clausura ai 2 gemelli: "Ora...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Loris Stival, la Cassazione conferma i 30 anni per Veronica Panarello" addthis:description="La Cassazione conferma la condanna a 30 anni di carcere per Veronica Panarello , accusata dell'omicidio del figlio Loris Stival, trovato morto in un canalone a Santa..." addthis:url="https://ragusa.gds.it/articoli/cronaca/2019/11/21/loris-stival-la-cassazione-condanna-veronica-panarello-a-30-anni-d5078916-9c24-42d7-8236-f5b52988e1c0/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>4</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>1</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://ragusa.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://ragusa.gds.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://ragusa.gds.it/articoli/cronaca/2019/11/21/loris-stival-la-cassazione-condanna-veronica-panarello-a-30-anni-d5078916-9c24-42d7-8236-f5b52988e1c0/" itemprop="url">
			<span itemprop="title">Loris Stival, la Cassazione conferma i 30 anni per Veronica Panarello</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		CONDANNA DEFINITIVA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Loris Stival, la Cassazione conferma i 30 anni per Veronica Panarello</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-11-21T20:18:00+02:00">21 Novembre 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2018/07/veronica_minacce_suocero8.png" class="zoom_foto" title="" data-sub-html="<h4>21 Novembre 2019</h4><h3>Loris Stival, la Cassazione conferma i 30 anni per Veronica Panarello</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://ragusa.gds.it/articoli/cronaca/2019/11/21/loris-stival-la-cassazione-condanna-veronica-panarello-a-30-anni-d5078916-9c24-42d7-8236-f5b52988e1c0/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://ragusa.gds.it/articoli/cronaca/2019/11/21/loris-stival-la-cassazione-condanna-veronica-panarello-a-30-anni-d5078916-9c24-42d7-8236-f5b52988e1c0/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2018/07/veronica_minacce_suocero8-625x350.png"
				width="625" height="350" alt="loris, Loris Stival, Veronica Panarello, Ragusa, Cronaca" title="Loris Stival, la Cassazione conferma i 30 anni per Veronica Panarello"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Loris Stival, la Cassazione conferma i 30 anni per Veronica Panarello"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>La Cassazione conferma la <strong>condanna a 30 anni di carcere per Veronica Panarello</strong>, accusata dell'omicidio del figlio Loris Stival, trovato morto in un canalone a Santa Croce Camerina, in provincia di Ragusa&#xA0;il 29 novembre 2014.<br>
La <strong>condanna</strong> diventa dunque&#xA0;<strong>definitiva.</strong>&#xA0;Lo ha deciso la prima sezione penale della Cassazione, presieduta da Adriano Iasillo, che ha dichiarato <strong>inammissibile il ricorso dell&#x2019;imputata</strong>, attualmente detenuta a Torino.</p><p>La decisione della Corte &#xE8; giunta dopo diverse ore di camera di consiglio. Il sostituto pg di Cassazione Roberta Maria Barberini <a href="https://ragusa.gds.it/articoli/cronaca/2019/11/21/loris-il-pg-confermare-la-condanna-a-30-anni-per-veronica-panarello-d313198e-1043-4964-829d-ec93e58cdd9c/" target="_blank" rel="noopener">aveva stamane sollecitato la conferma della sentenza di condanna</a> pronunciata dalla Corte d&#x2019;assise d&#x2019;appello di Catania nel luglio dello scorso anno.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><div class="blocco banner_concessionaria div_Frame3">
                <!-- GDS.IT FRAME 3 -->
                <ins class="adsbygoogle"
                     style="display:inline-block;width:300px;height:250px"
                     data-ad-client="ca-pub-7991750901074091"
                     data-ad-slot="5497380248"></ins>
                <script>
                     (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
              </div><p>Veronica Panarello era stata condannata a 30 anni, gi&#xE0; in primo grado, dal gup di Ragusa per l&#x2019;omicidio e l&#x2019;occultamento di cadavere del figlioletto, del quale denunci&#xF2; la scomparsa il 29 novembre 2014 e che venne ritrovato morto dopo qualche ora in un canale.</p><p>&#xAB;Finalmente &#xE8; finita...&#xBB; Cos&#xEC; Davide Stival, padre di Loris, commenta al telefono con il suo legale, l&#x2019;avvocato Daniele Scrofani, la notizia della sentenza della Cassazione.</p><p>&#xAB;La Giustizia oggi - ha commentato il penalista - mette un punto definitivo su questa tragica e drammatica vicenda: &#xE8; stata la madre a uccidere Loris. Adesso bisogna pensare al futuro&#xBB;.</p><p>&#xAB;Ce lo aspettavamo, se avremo elementi per la revisione faremo istanza&#xBB;, ha detto invece l'avvocato Francesco Villardita, difensore di Veronica Panarello.</p><p>La vicenda giudiziaria per Veronica Panarello non si esaurir&#xE0; comunque con la sentenza della Cassazione sul delitto e sull'occultamento di cadavere del bambino. Nei suoi confronti, infatti, sono <strong>pendenti altri due processi</strong>.</p><p>Il 26 novembre dovr&#xE0; apparire davanti il Tribunale di Ragusa <strong>per calunnia nei confronti dell&#x2019;ex suocero</strong> Andrea Stival, che ha accusato di essere l'autore materiale del delitto: avrebbe ucciso il nipote, &#xE8; la sua ultima ricostruzione, perch&#xE9; Loris voleva rivelare al padre di una presunta relazione tra il nonno e la madre.</p><p>Il 24 gennaio prossimo, davanti al Tribunale monocratico di Catania, comincer&#xE0; il <strong>processo per le minacce di morte</strong> che la donna ha rivolto <strong>all'ex suocero</strong> a conclusione della lettura della sentenza con cui la Corte d&#x2019;assise d&#x2019;appello di Catania confermava quella di primo grado emessa dal Gup di Ragusa per il delitto commesso il 29 novembre 2014 a Santa Croce Camerina. "Sei contento? Sai cosa ti dico - gli url&#xF2; - prega Dio che ti trovo morto perch&#xE8; altrimenti ti ammazzo con le mie mani quando esco...".</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/loris/">loris</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/loris-stival/">Loris Stival</a></strong>, <strong><a rel="tag" href="/persone/veronica-panarello/">Veronica Panarello</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://ragusa.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1155863" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/07/18/loris-veronica-panarello-a-giudizio-per-minacce-al-suocero-56ac8826-0b9a-4e8d-9da9-fb10dc0f07d8/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2015/12/VERONICA-PANARELLO2-150x100.jpg"
					width="150"
					height="100"
					title="Loris, Veronica Panarello a giudizio per minacce al suocero"
					alt="Loris, Veronica Panarello a giudizio per minacce al suocero"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2019/07/18/loris-veronica-panarello-a-giudizio-per-minacce-al-suocero-56ac8826-0b9a-4e8d-9da9-fb10dc0f07d8/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://ragusa.gds.it/articoli/cronaca/2019/07/18/loris-veronica-panarello-a-giudizio-per-minacce-al-suocero-56ac8826-0b9a-4e8d-9da9-fb10dc0f07d8/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> PROCURA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2019/07/18/loris-veronica-panarello-a-giudizio-per-minacce-al-suocero-56ac8826-0b9a-4e8d-9da9-fb10dc0f07d8/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Loris, Veronica Panarello a giudizio per minacce al suocero"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2019/07/18/loris-veronica-panarello-a-giudizio-per-minacce-al-suocero-56ac8826-0b9a-4e8d-9da9-fb10dc0f07d8//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2019/07/18/loris-veronica-panarello-a-giudizio-per-minacce-al-suocero-56ac8826-0b9a-4e8d-9da9-fb10dc0f07d8/">Loris, Veronica Panarello a giudizio per minacce al suocero</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


    
            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/11/21/sparatoria-in-centro-a-vittoria-indagini-in-corso-8b7c749f-bd1b-42b1-8915-44f4e2dba9aa/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/08/auto-polizia-di-stato-150x100.jpg"
					width="150"
					height="100"
					title="Sparatoria in centro a Vittoria: indagini in corso"
					alt="Sparatoria in centro a Vittoria: indagini in corso"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2019/11/21/sparatoria-in-centro-a-vittoria-indagini-in-corso-8b7c749f-bd1b-42b1-8915-44f4e2dba9aa/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2019/11/21/sparatoria-in-centro-a-vittoria-indagini-in-corso-8b7c749f-bd1b-42b1-8915-44f4e2dba9aa/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Sparatoria in centro a Vittoria: indagini in corso"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2019/11/21/sparatoria-in-centro-a-vittoria-indagini-in-corso-8b7c749f-bd1b-42b1-8915-44f4e2dba9aa/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2019/11/21/sparatoria-in-centro-a-vittoria-indagini-in-corso-8b7c749f-bd1b-42b1-8915-44f4e2dba9aa/">Sparatoria in centro a Vittoria: indagini in corso</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/11/21/intimidazione-ad-ambientalista-ad-acate-in-fiamme-la-sua-auto-a224a4f2-88eb-4210-88c8-28fbeff17529/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/11/riccardo-zingaro-150x100.jpg"
					width="150"
					height="100"
					title="Intimidazione a un ambientalista ad Acate, in fiamme la sua auto"
					alt="Intimidazione a un ambientalista ad Acate, in fiamme la sua auto"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2019/11/21/intimidazione-ad-ambientalista-ad-acate-in-fiamme-la-sua-auto-a224a4f2-88eb-4210-88c8-28fbeff17529/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">25 </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2019/11/21/intimidazione-ad-ambientalista-ad-acate-in-fiamme-la-sua-auto-a224a4f2-88eb-4210-88c8-28fbeff17529/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Intimidazione a un ambientalista ad Acate, in fiamme la sua auto"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2019/11/21/intimidazione-ad-ambientalista-ad-acate-in-fiamme-la-sua-auto-a224a4f2-88eb-4210-88c8-28fbeff17529/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2019/11/21/intimidazione-ad-ambientalista-ad-acate-in-fiamme-la-sua-auto-a224a4f2-88eb-4210-88c8-28fbeff17529/">Intimidazione a un ambientalista ad Acate, in fiamme la sua auto</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/11/21/loris-il-pg-confermare-la-condanna-a-30-anni-per-veronica-panarello-d313198e-1043-4964-829d-ec93e58cdd9c/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/07/veronica-panarello-condanna-150x100.jpg"
					width="150"
					height="100"
					title="Loris, il pg della Cassazione: confermare i 30 anni a Veronica Panarello"
					alt="Loris, il pg della Cassazione: confermare i 30 anni a Veronica Panarello"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2019/11/21/loris-il-pg-confermare-la-condanna-a-30-anni-per-veronica-panarello-d313198e-1043-4964-829d-ec93e58cdd9c/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2019/11/21/loris-il-pg-confermare-la-condanna-a-30-anni-per-veronica-panarello-d313198e-1043-4964-829d-ec93e58cdd9c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Loris, il pg della Cassazione: confermare i 30 anni a Veronica Panarello"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2019/11/21/loris-il-pg-confermare-la-condanna-a-30-anni-per-veronica-panarello-d313198e-1043-4964-829d-ec93e58cdd9c/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2019/11/21/loris-il-pg-confermare-la-condanna-a-30-anni-per-veronica-panarello-d313198e-1043-4964-829d-ec93e58cdd9c/">Loris, il pg della Cassazione: confermare i 30 anni a Veronica Panarello</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/11/20/chef-ucciso-a-modica-il-ris-di-messina-sul-luogo-dellomicidio-ee619565-ea84-4b06-98db-dc0d746edfcc/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/11/peppe-lucifora-150x100.jpg"
					width="150"
					height="100"
					title="Chef ucciso a Modica, anche i Ris di Messina sul luogo dell'omicidio"
					alt="Chef ucciso a Modica, anche i Ris di Messina sul luogo dell'omicidio"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2019/11/20/chef-ucciso-a-modica-il-ris-di-messina-sul-luogo-dellomicidio-ee619565-ea84-4b06-98db-dc0d746edfcc/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2019/11/20/chef-ucciso-a-modica-il-ris-di-messina-sul-luogo-dellomicidio-ee619565-ea84-4b06-98db-dc0d746edfcc/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Chef ucciso a Modica, anche i Ris di Messina sul luogo dell'omicidio"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2019/11/20/chef-ucciso-a-modica-il-ris-di-messina-sul-luogo-dellomicidio-ee619565-ea84-4b06-98db-dc0d746edfcc/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2019/11/20/chef-ucciso-a-modica-il-ris-di-messina-sul-luogo-dellomicidio-ee619565-ea84-4b06-98db-dc0d746edfcc/">Chef ucciso a Modica, anche i Ris di Messina sul luogo dell'omicidio</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/11/20/ragusa-viola-obbligo-di-dimora-arrestato-d54290a4-d64f-435a-91fc-7b829efa72b0/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/11/carabinieri-rg-150x100.jpg"
					width="150"
					height="100"
					title="Ragusa, viola obbligo di dimora: arrestato"
					alt="Ragusa, viola obbligo di dimora: arrestato"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2019/11/20/ragusa-viola-obbligo-di-dimora-arrestato-d54290a4-d64f-435a-91fc-7b829efa72b0/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">15 </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2019/11/20/ragusa-viola-obbligo-di-dimora-arrestato-d54290a4-d64f-435a-91fc-7b829efa72b0/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Ragusa, viola obbligo di dimora: arrestato"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2019/11/20/ragusa-viola-obbligo-di-dimora-arrestato-d54290a4-d64f-435a-91fc-7b829efa72b0/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2019/11/20/ragusa-viola-obbligo-di-dimora-arrestato-d54290a4-d64f-435a-91fc-7b829efa72b0/">Ragusa, viola obbligo di dimora: arrestato</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/11/20/giovane-scomparso-da-ragusa-ritrovato-in-buone-condizioni-19d8b01a-c4fc-4f20-bb08-8437bc5b6d5f/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/05/volanti-in-uscita-dalla-questura-150x100.jpg"
					width="150"
					height="100"
					title="Giovane scomparso da Ragusa, ritrovato in buone condizioni"
					alt="Giovane scomparso da Ragusa, ritrovato in buone condizioni"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2019/11/20/giovane-scomparso-da-ragusa-ritrovato-in-buone-condizioni-19d8b01a-c4fc-4f20-bb08-8437bc5b6d5f/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2019/11/20/giovane-scomparso-da-ragusa-ritrovato-in-buone-condizioni-19d8b01a-c4fc-4f20-bb08-8437bc5b6d5f/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Giovane scomparso da Ragusa, ritrovato in buone condizioni"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2019/11/20/giovane-scomparso-da-ragusa-ritrovato-in-buone-condizioni-19d8b01a-c4fc-4f20-bb08-8437bc5b6d5f/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2019/11/20/giovane-scomparso-da-ragusa-ritrovato-in-buone-condizioni-19d8b01a-c4fc-4f20-bb08-8437bc5b6d5f/">Giovane scomparso da Ragusa, ritrovato in buone condizioni</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://ragusa.gds.it/articoli/cronaca/2019/11/21/loris-stival-la-cassazione-condanna-veronica-panarello-a-30-anni-d5078916-9c24-42d7-8236-f5b52988e1c0/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://ragusa.gds.it/articoli/cronaca/2019/11/21/loris-stival-la-cassazione-condanna-veronica-panarello-a-30-anni-d5078916-9c24-42d7-8236-f5b52988e1c0/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1556013894612-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013894612-0'); });</script></div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1556013937985-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013937985-0'); });</script></div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/11/21/loris-stival-la-cassazione-condanna-veronica-panarello-a-30-anni-d5078916-9c24-42d7-8236-f5b52988e1c0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/07/veronica_minacce_suocero8-100x75.png"
                	alt="Loris Stival, la Cassazione conferma i 30 anni per Veronica Panarello"
                	title="Loris Stival, la Cassazione conferma i 30 anni per Veronica Panarello"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Loris Stival, la Cassazione conferma i 30 anni per Veronica Panarello</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/11/21/loris-il-pg-confermare-la-condanna-a-30-anni-per-veronica-panarello-d313198e-1043-4964-829d-ec93e58cdd9c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/07/veronica-panarello-condanna-100x75.jpg"
                	alt="Loris, il pg della Cassazione: confermare i 30 anni a Veronica Panarello"
                	title="Loris, il pg della Cassazione: confermare i 30 anni a Veronica Panarello"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Loris, il pg della Cassazione: confermare i 30 anni a Veronica Panarello</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/11/21/sparatoria-in-centro-a-vittoria-indagini-in-corso-8b7c749f-bd1b-42b1-8915-44f4e2dba9aa/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/auto-polizia-di-stato-100x75.jpg"
                	alt="Sparatoria in centro a Vittoria: indagini in corso"
                	title="Sparatoria in centro a Vittoria: indagini in corso"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sparatoria in centro a Vittoria: indagini in corso</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/11/21/intimidazione-ad-ambientalista-ad-acate-in-fiamme-la-sua-auto-a224a4f2-88eb-4210-88c8-28fbeff17529/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/riccardo-zingaro-100x75.jpg"
                	alt="Intimidazione a un ambientalista ad Acate, in fiamme la sua auto"
                	title="Intimidazione a un ambientalista ad Acate, in fiamme la sua auto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Intimidazione a un ambientalista ad Acate, in fiamme la sua auto</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/11/19/droga-sequestro-di-beni-per-400-mila-euro-a-un-43enne-di-comiso-5014e38b-3655-47a7-a34d-fefedf770378/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/01/Carabinieri_ragusa-100x75.png"
                	alt="Droga, sequestro di beni per 400 mila euro a un 43enne di Comiso"
                	title="Droga, sequestro di beni per 400 mila euro a un 43enne di Comiso"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Droga, sequestro di beni per 400 mila euro a un 43enne di Comiso</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/11/21/loris-stival-la-cassazione-condanna-veronica-panarello-a-30-anni-d5078916-9c24-42d7-8236-f5b52988e1c0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/07/veronica_minacce_suocero8-100x75.png"
                	alt="Loris Stival, la Cassazione conferma i 30 anni per Veronica Panarello"
                	title="Loris Stival, la Cassazione conferma i 30 anni per Veronica Panarello"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Loris Stival, la Cassazione conferma i 30 anni per Veronica Panarello</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/11/15/cadavere-in-decomposizione-in-una-spiaggia-nel-ragusano-9d225436-da26-4e29-b00d-25ec972dbf86/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/mare scoglitti spiaggia-100x75.jpg"
                	alt="Cadavere in decomposizione trovato in una spiaggia nel ragusano"
                	title="Cadavere in decomposizione trovato in una spiaggia nel ragusano"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Cadavere in decomposizione trovato in una spiaggia nel ragusano</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/11/15/modica-proseguono-le-indagini-sullomicidio-di-peppe-lucifora-580a4ddf-9801-44cd-b4ea-d714ffd7bb90/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/peppe-lucifora-100x75.jpg"
                	alt="Peppe Lucifora"
                	title="Peppe Lucifora"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Modica, proseguono le indagini sull'omicidio di Peppe Lucifora</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/11/17/aggressione-omofoba-a-pozzallo-28enne-picchiato-in-un-locale-7f6d0d77-53d1-4b03-bcc8-28e421664922/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/11/ospedale-maggiore-modica-100x75.jpg"
                	alt="Ospedale Maggiore di Modica"
                	title="Ospedale Maggiore di Modica"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Aggressione omofoba a Pozzallo, 28enne picchiato in un locale</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/11/19/droga-sequestro-di-beni-per-400-mila-euro-a-un-43enne-di-comiso-5014e38b-3655-47a7-a34d-fefedf770378/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/01/Carabinieri_ragusa-100x75.png"
                	alt="Droga, sequestro di beni per 400 mila euro a un 43enne di Comiso"
                	title="Droga, sequestro di beni per 400 mila euro a un 43enne di Comiso"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Droga, sequestro di beni per 400 mila euro a un 43enne di Comiso</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/11/01/unaltra-suora-incinta-in-sicilia-lascia-il-suo-istituto-nel-ragusano-7dad988c-15b6-4849-981c-93cbb4e12315/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/suora_ansa-100x75-1572606627.jpg"
                	alt="Un'altra suora incinta in Sicilia: lascia il suo istituto nel Ragusano"
                	title="Un'altra suora incinta in Sicilia: lascia il suo istituto nel Ragusano"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Un'altra suora incinta in Sicilia: lascia il suo istituto nel Ragusano</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/societa/2019/10/30/ragusa-gioca-1-euro-al-millionday-e-vince-un-milione-1e0a7430-6051-40d9-ac69-f62fc727db32/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/ricevitoria_ragusa_millionday-100x75.png"
                	alt="La ricevitoria di via Colajanni in cui è stata registrata la mega vincita"
                	title="La ricevitoria di via Colajanni in cui è stata registrata la mega vincita"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ragusa, gioca 1 euro al MillionDAY e vince un milione</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/10/24/mafia-affari-col-riciclo-della-plastica-blitz-con-15-arresti-a-vittoria-3f265c64-29be-4b54-9ff2-ec8c121661a0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/mafia_vittoria-100x75.jpg"
                	alt="A Vittoria 15 arresti di mafia"
                	title="A Vittoria 15 arresti di mafia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia, affari col riciclo della plastica: 15 arresti a Vittoria, pentito in manette</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/11/09/orrore-a-ragusa-un-uomo-arrestato-per-lomicidio-della-madre-uccisa-a-pugni-de1f84d0-0c60-4c7d-84ac-0667acb4b43d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/chessari-100x75.jpg"
                	alt="Orrore a Ragusa, un uomo arrestato per l'omicidio della madre: &quot;Uccisa a pugni&quot;"
                	title="Orrore a Ragusa, un uomo arrestato per l'omicidio della madre: &quot;Uccisa a pugni&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Orrore a Ragusa, un uomo arrestato per l'omicidio della madre: &quot;Uccisa a pugni&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/11/21/loris-stival-la-cassazione-condanna-veronica-panarello-a-30-anni-d5078916-9c24-42d7-8236-f5b52988e1c0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/07/veronica_minacce_suocero8-100x75.png"
                	alt="Loris Stival, la Cassazione conferma i 30 anni per Veronica Panarello"
                	title="Loris Stival, la Cassazione conferma i 30 anni per Veronica Panarello"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Loris Stival, la Cassazione conferma i 30 anni per Veronica Panarello</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fragusa.gds.it%2Fphp%2Flogin-slave.php&state=9dfb72a1051cacb046dc731a92423623&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 5.900.000,08 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1155863&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '772165', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '8';
    window.current_post_id = '1155863';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>