<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Loris, Veronica Panarello a giudizio per minacce al suocero - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="La Procura ha disposto la citazione a giudizio di Veronica Panarello . La mamma del piccolo Loris, condannata in secondo grado a 30 anni di reclusione per l&rsquo;omicidio..." />
<meta name="news_keywords" content="delitto loris, Andrea Stival, Loris Stival, Veronica Panarello, Ragusa, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://ragusa.gds.it/articoli/cronaca/2019/07/18/loris-veronica-panarello-a-giudizio-per-minacce-al-suocero-56ac8826-0b9a-4e8d-9da9-fb10dc0f07d8/" }, "headline":"Loris, Veronica Panarello a giudizio per minacce al suocero", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2019-07-18 22:06:31", "datePublished":"2019-07-18 22:06:31", "dateModified":"2019-07-18 22:08:46", "inLanguage":"it-IT", "dateline":"Ragusa, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2015/12/VERONICA-PANARELLO2-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["delitto loris","Andrea Stival","Loris Stival","Veronica Panarello"], "articleSection":["Cronaca"], "articleBody":"La Procura ha disposto la citazione a giudizio di Veronica Panarello . La mamma del piccolo Loris, condannata in secondo grado a 30 anni di reclusione per l’omicidio del figlio di 8 anni, dovrà rispondere delle minacce nei confronti del suocero Andrea Stival . Al centro del procedimento, che comincerà il prossimo 24 gennaio davanti al Tribunale monocratico, ci sono le minacce di morte che la donna rivolse al suocero a conclusione della lettura della sentenza con cui la Corte d’assise d’appello di Catania confermava quella di primo grado emessa dal gup di Ragusa per il delitto commesso il 29 novembre 2014 a Santa Croce Camerina: \"Sei contento? Sai cosa ti dico - gli urlò trattenuta dalla polizia penitenziaria in aula - prega Dio che ti trovo morto perchè altrimenti ti ammazzo con le mie mani quando esco\". Andrea Stival, assistito dall’avvocato Francesco Biazzo, aveva querelato la donna dopo le minacce. Veronica Panarello, nella sua ultima ricostruzione dell’omicidio del figlio, ha accusato il suocero di esserne l’autore materiale: l’avrebbe assassinato, ha sostenuto, perchè Loris voleva rivelare al padre di una presunta relazione tra il nonno e la madre. Per quest’ultima accusa è stata rinviata a giudizio per calunnia: il processo di terrà a Ragusa il 26 novembre prossimo. Il legale di Veronica Panarello, l’avvocato Francesco Villardita, ha presentato ricorso in Cassazione contro la condanna della donna a 30 anni di reclusione per omicidio e occultamento di cadavere. L'udienza è fissata a Roma il prossimo 21 novembre." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:24"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Loris, Veronica Panarello a giudizio per minacce al suocero" />
<meta property="og:url" content="https://ragusa.gds.it/articoli/cronaca/2019/07/18/loris-veronica-panarello-a-giudizio-per-minacce-al-suocero-56ac8826-0b9a-4e8d-9da9-fb10dc0f07d8/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2015/12/VERONICA-PANARELLO2-625x350.jpg" />
<meta property="og:description" content="La Procura ha disposto la citazione a giudizio di Veronica Panarello . La mamma del piccolo Loris, condannata in secondo grado a 30 anni di reclusione per l&rsquo;omicidio..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="delitto loris" />
<meta property="article:tag" content="Andrea Stival" />
<meta property="article:tag" content="Loris Stival" />
<meta property="article:tag" content="Veronica Panarello" />
<meta property="article:tag" content="Ragusa" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Loris, Veronica Panarello a giudizio per minacce al suocero" />
<meta name="twitter:description" content="La Procura ha disposto la citazione a giudizio di Veronica Panarello . La mamma del piccolo Loris, condannata in secondo grado a 30 anni di reclusione per l&rsquo;omicidio..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2015/12/VERONICA-PANARELLO2-625x350.jpg" />
<meta name="twitter:url" content="https://ragusa.gds.it/articoli/cronaca/2019/07/18/loris-veronica-panarello-a-giudizio-per-minacce-al-suocero-56ac8826-0b9a-4e8d-9da9-fb10dc0f07d8/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2015/12/VERONICA-PANARELLO2-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/07/18 22:06:00" />
<meta name="EdIdentifier" content="1089887@|PROCURA@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://ragusa.gds.it/articoli/cronaca/2019/07/18/loris-veronica-panarello-a-giudizio-per-minacce-al-suocero-56ac8826-0b9a-4e8d-9da9-fb10dc0f07d8/" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=6c3b57f20d" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=f4378ff737"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"priorConsent":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=d5f190cb0b" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://ragusa.gds.it/articoli/cronaca/2019/07/18/loris-veronica-panarello-a-giudizio-per-minacce-al-suocero-56ac8826-0b9a-4e8d-9da9-fb10dc0f07d8/';
var absolute_url = '/articoli/cronaca/2019/07/18/loris-veronica-panarello-a-giudizio-per-minacce-al-suocero-56ac8826-0b9a-4e8d-9da9-fb10dc0f07d8/';
var post_id      = 1089887;
var post_title   = 'Loris, Veronica Panarello a giudizio per minacce al suocero';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '224802';

var im_rcs_sezione    = "Ragusa";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';
    
OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->











</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://ragusa.gds.it/" title="Ragusa">RG</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/agenzia-del-demanio/">
                        Agenzia del Demanio                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/morto-de-crescenzo/">
                        morto De Crescenzo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/mafia-palermo/">
                        mafia palermo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/assunzioni/">
                        assunzioni                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Ragusa -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://ragusa.gds.it/">Ragusa</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://ragusa.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://ragusa.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://ragusa.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://ragusa.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://ragusa.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://ragusa.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://ragusa.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://ragusa.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://ragusa.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Ragusa -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/" class=" active"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://ragusa.gds.it/" title="Ragusa">Ragusa</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/agenzia-del-demanio/">
							agenzia del demanio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/morto-de-crescenzo/">
							morto de crescenzo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/mafia-palermo/">
							mafia palermo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/assunzioni/">
							assunzioni 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/montalbano/">
							montalbano 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/07/18/molotov-contro-unagenzia-funebre-a-scicli-indagini-c41c8483-a568-4528-890b-b7399d12a7c4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/MULTIMEDIA/RAGUSA/338998_album/1-100x75.jpg" alt="Molotov contro un'agenzia funebre a Scicli, indagini" title="Molotov contro un'agenzia funebre a Scicli, indagini" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Molotov contro un'agenzia funebre a Scicli, indagini</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/07/17/morte-camilleri-stop-alle-riprese-di-montalbano-fd107fe5-2626-423a-b00a-d82ad007c35a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/06/Andrea_Camilleri1-2-100x75.jpg" alt="Morto Camilleri, stop alle riprese del Commissario Montalbano" title="Morto Camilleri, stop alle riprese del Commissario Montalbano" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Morto Camilleri, stop alle riprese del Commissario Montalbano</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/07/17/mafia-al-comune-di-vittoria-tar-ne-conferma-lo-scioglimento-da6de9f7-de4f-41da-86ac-c1cf0bf3da8e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/09/Comune-Vittoria-100x75.jpg" alt="Mafia al Comune di Vittoria, confermato lo scioglimento" title="Mafia al Comune di Vittoria, confermato lo scioglimento" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia al Comune di Vittoria, confermato lo scioglimento</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/07/16/ex-sede-sequestrata-nuovi-locali-per-il-commissariato-di-vittoria-b8cd5edd-f105-41f6-8a8a-e6f9fd3d7ea5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/commissariato_vittoria-100x75.png" alt="Ex sede sequestrata alla mafia: nuovi locali per il commissariato di Vittoria" title="Ex sede sequestrata alla mafia: nuovi locali per il commissariato di Vittoria" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ex sede sequestrata alla mafia: nuovi locali per il commissariato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/07/16/cuginetti-morti-nellincidente-di-vittoria-anche-di-maio-ai-funerali-di-simone-c455c65e-0fa5-4efd-9ed5-a5c1d2ac3172/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/Simone_Alessio_Dantonio-100x75-1563100423.jpg" alt="Cuginetti morti nell'incidente di Vittoria, Di Maio ai funerali di Simone" title="Cuginetti morti nell'incidente di Vittoria, Di Maio ai funerali di Simone" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cuginetti morti nell'incidente di Vittoria, Di Maio ai funerali di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/07/15/mamma-uccisa-nellincidente-di-scicli-arrestato-lautomobilista-era-drogato-d8c25a51-7882-4391-9b36-8f598fdd5198/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/Martina_Aprile-100x75.jpeg" alt="Mamma uccisa nell'incidente di Scicli: arrestato l'automobilista, era drogato" title="Mamma uccisa nell'incidente di Scicli: arrestato l'automobilista, era drogato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mamma uccisa nell'incidente di Scicli: arrestato l'automobilista,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/07/15/sedicenne-muore-con-lo-scooter-secondo-incidente-mortale-in-poche-ore-a-scicli-b24c829f-2818-4093-848b-ff5f5b061c6c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/incidente_scicli-100x75.png" alt="Sedicenne perde la vita con lo scooter: due incidenti mortali in poche ore a Scicli" title="Sedicenne perde la vita con lo scooter: due incidenti mortali in poche ore a Scicli" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sedicenne perde la vita con lo scooter: due incidenti mortali in poche...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/07/15/spaccio-di-droga-nella-movida-del-ragusano-2-arresti-d347e1be-c331-4c9e-bfd7-4e6a42ca3344/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/carabinieri_marina_di_ragusa-100x75.jpeg" alt="Spaccio di droga nella movida del Ragusano, 2 arresti" title="Spaccio di droga nella movida del Ragusano, 2 arresti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Spaccio di droga nella movida del Ragusano, 2 arresti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/07/15/cuginetti-travolti-a-vittoria-autopsia-anche-sul-corpo-del-piccolo-simone-491bd849-db23-43af-839a-83477619ac23/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/incidente_vittoria-1-100x75.jpg" alt="Cuginetti travolti a Vittoria, autopsia anche sul corpo del piccolo Simone" title="Cuginetti travolti a Vittoria, autopsia anche sul corpo del piccolo Simone" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cuginetti travolti a Vittoria, autopsia anche sul corpo del piccolo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/politica/2019/07/15/a-pozzallo-dalla-giunta-municipale-approvato-il-conto-consuntivo-2018-0a0b2029-f2f9-4c5e-befd-90d681ede869/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/11/comune-pozzallo-100x75.jpg" alt="A Pozzallo approvato il Conto Consuntivo 2018" title="A Pozzallo approvato il Conto Consuntivo 2018" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A Pozzallo approvato il Conto Consuntivo 2018</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/foto/cronaca/2019/07/14/cuginetti-travolti-vittoria-in-lacrime-si-ferma-per-i-funerali-di-alessio-bbaa7514-915b-430d-9725-81c3b9e6245b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/Vittoria-1-100x75.jpeg" alt="Cuginetti travolti a Vittoria, le lacrime del vescovo ai funerali di Alessio" title="Cuginetti travolti a Vittoria, le lacrime del vescovo ai funerali di Alessio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cuginetti travolti a Vittoria, le lacrime del vescovo ai funerali...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/archivio/2019/07/14/scomparso-giorni-fa-25enne-di-scicli-e-stato-ritrovato-a-modica-249de099-9a96-483d-b3f2-572495b6854a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/06/CARABINIERI-MODICA-100x75.jpg" alt="Scomparso giorni fa da Scicli, Giuseppe Cannata è stato ritrovato a Modica" title="Scomparso giorni fa da Scicli, Giuseppe Cannata è stato ritrovato a Modica" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scomparso giorni fa da Scicli, Giuseppe Cannata è stato ritrovato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/economia/2019/07/13/crai-sicilia-acquisisce-14-market-simply-salvi-216-posti-di-lavoro-919ba99e-fe64-40e5-8d60-bc78f05d5e8b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/Simply-1-100x75.jpg" alt="Crai Sicilia acquisisce 14 market Simply: salvi 216 posti di lavoro" title="Crai Sicilia acquisisce 14 market Simply: salvi 216 posti di lavoro" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Crai Sicilia acquisisce 14 market Simply: salvi 216 posti di lavoro</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/07/12/travolge-due-cuginetti-con-un-suv-e-figlio-del-re-degli-imballaggi-di-vittoria-63c04d7c-ba42-4f3b-b813-b52338f37541/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/incidente_Vittoria_arrestato_Rosario_Greco-100x75.jpeg" alt="Travolge due cuginetti con un suv: è figlio del 're' degli imballaggi di Vittoria" title="Travolge due cuginetti con un suv: è figlio del 're' degli imballaggi di Vittoria" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Travolge due cuginetti con un suv: è figlio del 're' degli imballaggi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/07/11/ragusa-violenza-sessuale-su-una-13enne-ai-domiciliari-uno-dei-responsabili-313a2820-63e6-49f8-9241-7fd0c99dd29b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/07/Tribunale-Catania-100x75.jpg" alt="Ragusa, violenza sessuale su una 13enne: ai domiciliari uno dei responsabili" title="Ragusa, violenza sessuale su una 13enne: ai domiciliari uno dei responsabili" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ragusa, violenza sessuale su una 13enne: ai domiciliari uno dei responsabili</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/07/11/delitto-zarba-a-ragusa-i-figli-si-costituiscono-parte-civile-contro-il-padre-6be5b9c8-6dc3-4f2a-ac95-155741ded7c5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/delitto_Zarba-100x75.jpg" alt="Delitto Zarba a Ragusa, i figli si costituiscono parte civile contro il padre" title="Delitto Zarba a Ragusa, i figli si costituiscono parte civile contro il padre" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Delitto Zarba a Ragusa, i figli si costituiscono parte civile contro...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/07/09/sbarcati-a-pozzallo-i-47-migranti-a-bordo-della-nave-della-finanza-altri-44-salvati-da-alan-kurdi-caff3646-8652-49c8-a085-0b13d9c98e14/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/sbarco_pozzallo-100x75.jpg" alt="A Pozzallo i 47 migranti a bordo della nave della finanza, altri 44 salvati da Alan Kurdi" title="A Pozzallo i 47 migranti a bordo della nave della finanza, altri 44 salvati da Alan Kurdi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A Pozzallo i 47 migranti a bordo della nave della finanza, altri 44...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cultura/2019/07/09/modica-e-morto-lattore-giorgio-sparacino-aveva-75-anni-742dd373-ae74-48ad-be7b-b5dfd1c81e41/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/Giorgio_Sparacino-100x75.jpg" alt="Modica, è morto l'attore Giorgio Sparacino. Aveva 75 anni" title="Modica, è morto l'attore Giorgio Sparacino. Aveva 75 anni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Modica, è morto l'attore Giorgio Sparacino. Aveva 75 anni</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/07/08/sperona-unauto-della-polizia-e-fugge-arrestato-un-32enne-nel-ragusano-ee0f29c9-11e6-412c-bd09-c24e78efadc6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/Vittoria-1-100x75.jpg" alt="Sperona un'auto della polizia e fugge, arrestato un 32enne nel Ragusano" title="Sperona un'auto della polizia e fugge, arrestato un 32enne nel Ragusano" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sperona un'auto della polizia e fugge, arrestato un 32enne nel Ragusano</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Loris, Veronica Panarello a giudizio per minacce al suocero" addthis:description="La Procura ha disposto la citazione a giudizio di Veronica Panarello . La mamma del piccolo Loris, condannata in secondo grado a 30 anni di reclusione per l&rsquo;omicidio..." addthis:url="https://ragusa.gds.it/articoli/cronaca/2019/07/18/loris-veronica-panarello-a-giudizio-per-minacce-al-suocero-56ac8826-0b9a-4e8d-9da9-fb10dc0f07d8/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://ragusa.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://ragusa.gds.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://ragusa.gds.it/articoli/cronaca/2019/07/18/loris-veronica-panarello-a-giudizio-per-minacce-al-suocero-56ac8826-0b9a-4e8d-9da9-fb10dc0f07d8/" itemprop="url">
			<span itemprop="title">Loris, Veronica Panarello a giudizio per minacce al suocero</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		PROCURA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Loris, Veronica Panarello a giudizio per minacce al suocero</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-07-18T22:06:00+02:00">18 Luglio 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2015/12/VERONICA-PANARELLO2.jpg" class="zoom_foto" title="" data-sub-html="<h4>18 Luglio 2019</h4><h3>Loris, Veronica Panarello a giudizio per minacce al suocero</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://ragusa.gds.it/articoli/cronaca/2019/07/18/loris-veronica-panarello-a-giudizio-per-minacce-al-suocero-56ac8826-0b9a-4e8d-9da9-fb10dc0f07d8/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://ragusa.gds.it/articoli/cronaca/2019/07/18/loris-veronica-panarello-a-giudizio-per-minacce-al-suocero-56ac8826-0b9a-4e8d-9da9-fb10dc0f07d8/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2015/12/VERONICA-PANARELLO2-625x350.jpg"
				width="625" height="350" alt="delitto loris, Andrea Stival, Loris Stival, Veronica Panarello, Ragusa, Cronaca" title="Loris, Veronica Panarello a giudizio per minacce al suocero"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Loris, Veronica Panarello a giudizio per minacce al suocero"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>La Procura ha disposto <strong>la citazione a giudizio di Veronica Panarello</strong>. La mamma del piccolo Loris, condannata in secondo grado a 30 anni di reclusione per l&#x2019;omicidio del figlio di 8 anni, <strong>dovr&#xE0; rispondere delle minacce nei confronti del suocero Andrea Stival</strong>.</p><p>Al centro del procedimento, che comincer&#xE0; il prossimo 24 gennaio davanti al Tribunale monocratico, ci sono le minacce di morte che la donna rivolse al suocero a conclusione della lettura della sentenza con cui la Corte d&#x2019;assise d&#x2019;appello di Catania confermava quella di primo grado emessa dal gup di Ragusa per il delitto commesso il 29 novembre 2014 a Santa Croce Camerina: "Sei contento? Sai cosa ti dico - gli url&#xF2; trattenuta dalla polizia penitenziaria in aula - prega Dio che ti trovo morto perch&#xE8; altrimenti ti ammazzo con le mie mani quando esco".</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1556013771647-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013771647-0'); });</script></div><p>Andrea Stival, assistito dall&#x2019;avvocato Francesco Biazzo, aveva querelato la donna dopo le minacce. Veronica Panarello, nella sua ultima ricostruzione dell&#x2019;omicidio del figlio, ha accusato il suocero di esserne l&#x2019;autore materiale: l&#x2019;avrebbe assassinato, ha sostenuto, perch&#xE8; Loris voleva rivelare al padre di una presunta relazione tra il nonno e la madre.</p><p>Per quest&#x2019;ultima accusa &#xE8; stata rinviata a giudizio per calunnia: il processo di terr&#xE0; a Ragusa il 26 novembre prossimo. Il legale di Veronica Panarello, l&#x2019;avvocato Francesco Villardita, ha presentato ricorso in Cassazione contro la condanna della donna a 30 anni di reclusione per omicidio e occultamento di cadavere. L'udienza &#xE8; fissata a Roma il prossimo 21 novembre.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/delitto-loris/">delitto loris</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/andrea-stival/">Andrea Stival</a></strong>, <strong><a rel="tag" href="/persone/loris-stival/">Loris Stival</a></strong>, <strong><a rel="tag" href="/persone/veronica-panarello/">Veronica Panarello</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://ragusa.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1089887" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/cronaca/2019/05/28/caso-loris-veronica-panarello-rinviata-a-giudizio-per-calunnia-ai-danni-ex-suocero-d56d2d64-3e81-45bc-9d14-457da8bd29df/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2016/01/Veronica-Panarello-150x100.jpg"
					width="150"
					height="100"
					title="Caso Loris: Veronica Panarello rinviata a giudizio per calunnia ai danni dell'ex suocero"
					alt="Caso Loris: Veronica Panarello rinviata a giudizio per calunnia ai danni dell'ex suocero"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/cronaca/2019/05/28/caso-loris-veronica-panarello-rinviata-a-giudizio-per-calunnia-ai-danni-ex-suocero-d56d2d64-3e81-45bc-9d14-457da8bd29df/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://gds.it/articoli/cronaca/2019/05/28/caso-loris-veronica-panarello-rinviata-a-giudizio-per-calunnia-ai-danni-ex-suocero-d56d2d64-3e81-45bc-9d14-457da8bd29df/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> RAGUSA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">19 </a>

						<a href="https://gds.it/articoli/cronaca/2019/05/28/caso-loris-veronica-panarello-rinviata-a-giudizio-per-calunnia-ai-danni-ex-suocero-d56d2d64-3e81-45bc-9d14-457da8bd29df/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Caso Loris: Veronica Panarello rinviata a giudizio per calunnia ai danni dell'ex suocero"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2019/05/28/caso-loris-veronica-panarello-rinviata-a-giudizio-per-calunnia-ai-danni-ex-suocero-d56d2d64-3e81-45bc-9d14-457da8bd29df//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/cronaca/2019/05/28/caso-loris-veronica-panarello-rinviata-a-giudizio-per-calunnia-ai-danni-ex-suocero-d56d2d64-3e81-45bc-9d14-457da8bd29df/">Caso Loris: Veronica Panarello rinviata a giudizio per calunnia ai danni dell'ex suocero</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/07/18/molotov-contro-unagenzia-funebre-a-scicli-indagini-c41c8483-a568-4528-890b-b7399d12a7c4/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/fileadmin/MULTIMEDIA/RAGUSA/338998_album/1-150x100.jpg"
					width="150"
					height="100"
					title="Molotov contro un'agenzia funebre a Scicli, indagini"
					alt="Molotov contro un'agenzia funebre a Scicli, indagini"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2019/07/18/molotov-contro-unagenzia-funebre-a-scicli-indagini-c41c8483-a568-4528-890b-b7399d12a7c4/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2019/07/18/molotov-contro-unagenzia-funebre-a-scicli-indagini-c41c8483-a568-4528-890b-b7399d12a7c4/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Molotov contro un'agenzia funebre a Scicli, indagini"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2019/07/18/molotov-contro-unagenzia-funebre-a-scicli-indagini-c41c8483-a568-4528-890b-b7399d12a7c4/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2019/07/18/molotov-contro-unagenzia-funebre-a-scicli-indagini-c41c8483-a568-4528-890b-b7399d12a7c4/">Molotov contro un'agenzia funebre a Scicli, indagini</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/07/17/cuginetti-travolti-e-uccisi-da-un-suv-a-vittoria-i-funerali-di-simone-di-maio-a-casa-dei-nonni-055d6750-c146-407f-91c0-a68b9e5e0eb2/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/07/dimaio_vittoria2-150x100.png"
					width="150"
					height="100"
					title="Cuginetti travolti e uccisi da un suv a Vittoria, i funerali di Simone: Di Maio a casa dei nonni"
					alt="Cuginetti travolti e uccisi da un suv a Vittoria, i funerali di Simone: Di Maio a casa dei nonni"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2019/07/17/cuginetti-travolti-e-uccisi-da-un-suv-a-vittoria-i-funerali-di-simone-di-maio-a-casa-dei-nonni-055d6750-c146-407f-91c0-a68b9e5e0eb2/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">1631 </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2019/07/17/cuginetti-travolti-e-uccisi-da-un-suv-a-vittoria-i-funerali-di-simone-di-maio-a-casa-dei-nonni-055d6750-c146-407f-91c0-a68b9e5e0eb2/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Cuginetti travolti e uccisi da un suv a Vittoria, i funerali di Simone: Di Maio a casa dei nonni"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2019/07/17/cuginetti-travolti-e-uccisi-da-un-suv-a-vittoria-i-funerali-di-simone-di-maio-a-casa-dei-nonni-055d6750-c146-407f-91c0-a68b9e5e0eb2/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2019/07/17/cuginetti-travolti-e-uccisi-da-un-suv-a-vittoria-i-funerali-di-simone-di-maio-a-casa-dei-nonni-055d6750-c146-407f-91c0-a68b9e5e0eb2/">Cuginetti travolti e uccisi da un suv a Vittoria, i funerali di Simone: Di Maio a casa dei nonni</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/07/17/morte-camilleri-stop-alle-riprese-di-montalbano-fd107fe5-2626-423a-b00a-d82ad007c35a/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/06/Andrea_Camilleri1-2-150x100.jpg"
					width="150"
					height="100"
					title="Morto Camilleri, stop alle riprese del Commissario Montalbano"
					alt="Morto Camilleri, stop alle riprese del Commissario Montalbano"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2019/07/17/morte-camilleri-stop-alle-riprese-di-montalbano-fd107fe5-2626-423a-b00a-d82ad007c35a/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">705 </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2019/07/17/morte-camilleri-stop-alle-riprese-di-montalbano-fd107fe5-2626-423a-b00a-d82ad007c35a/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Morto Camilleri, stop alle riprese del Commissario Montalbano"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2019/07/17/morte-camilleri-stop-alle-riprese-di-montalbano-fd107fe5-2626-423a-b00a-d82ad007c35a/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2019/07/17/morte-camilleri-stop-alle-riprese-di-montalbano-fd107fe5-2626-423a-b00a-d82ad007c35a/">Morto Camilleri, stop alle riprese del Commissario Montalbano</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/07/17/mafia-al-comune-di-vittoria-tar-ne-conferma-lo-scioglimento-da6de9f7-de4f-41da-86ac-c1cf0bf3da8e/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2016/09/Comune-Vittoria-150x100.jpg"
					width="150"
					height="100"
					title="Mafia al Comune di Vittoria, confermato lo scioglimento"
					alt="Mafia al Comune di Vittoria, confermato lo scioglimento"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2019/07/17/mafia-al-comune-di-vittoria-tar-ne-conferma-lo-scioglimento-da6de9f7-de4f-41da-86ac-c1cf0bf3da8e/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">41 </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2019/07/17/mafia-al-comune-di-vittoria-tar-ne-conferma-lo-scioglimento-da6de9f7-de4f-41da-86ac-c1cf0bf3da8e/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Mafia al Comune di Vittoria, confermato lo scioglimento"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2019/07/17/mafia-al-comune-di-vittoria-tar-ne-conferma-lo-scioglimento-da6de9f7-de4f-41da-86ac-c1cf0bf3da8e/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2019/07/17/mafia-al-comune-di-vittoria-tar-ne-conferma-lo-scioglimento-da6de9f7-de4f-41da-86ac-c1cf0bf3da8e/">Mafia al Comune di Vittoria, confermato lo scioglimento</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/07/16/cuginetti-morti-nellincidente-di-vittoria-greco-in-carcere-per-omicidio-stradale-f50934a8-4893-420f-9364-d46c739c7661/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/07/incidente_Vittoria_arrestato_Rosario_Greco-150x100.jpeg"
					width="150"
					height="100"
					title="Cuginetti morti nell'incidente di Vittoria, Greco in carcere per omicidio stradale"
					alt="Cuginetti morti nell'incidente di Vittoria, Greco in carcere per omicidio stradale"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2019/07/16/cuginetti-morti-nellincidente-di-vittoria-greco-in-carcere-per-omicidio-stradale-f50934a8-4893-420f-9364-d46c739c7661/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">706 </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2019/07/16/cuginetti-morti-nellincidente-di-vittoria-greco-in-carcere-per-omicidio-stradale-f50934a8-4893-420f-9364-d46c739c7661/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Cuginetti morti nell'incidente di Vittoria, Greco in carcere per omicidio stradale"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2019/07/16/cuginetti-morti-nellincidente-di-vittoria-greco-in-carcere-per-omicidio-stradale-f50934a8-4893-420f-9364-d46c739c7661/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2019/07/16/cuginetti-morti-nellincidente-di-vittoria-greco-in-carcere-per-omicidio-stradale-f50934a8-4893-420f-9364-d46c739c7661/">Cuginetti morti nell'incidente di Vittoria, Greco in carcere per omicidio stradale</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/07/16/ex-sede-sequestrata-nuovi-locali-per-il-commissariato-di-vittoria-b8cd5edd-f105-41f6-8a8a-e6f9fd3d7ea5/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/07/commissariato_vittoria-150x100.png"
					width="150"
					height="100"
					title="Ex sede sequestrata alla mafia: nuovi locali per il commissariato di Vittoria"
					alt="Ex sede sequestrata alla mafia: nuovi locali per il commissariato di Vittoria"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2019/07/16/ex-sede-sequestrata-nuovi-locali-per-il-commissariato-di-vittoria-b8cd5edd-f105-41f6-8a8a-e6f9fd3d7ea5/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">36 </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2019/07/16/ex-sede-sequestrata-nuovi-locali-per-il-commissariato-di-vittoria-b8cd5edd-f105-41f6-8a8a-e6f9fd3d7ea5/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Ex sede sequestrata alla mafia: nuovi locali per il commissariato di Vittoria"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2019/07/16/ex-sede-sequestrata-nuovi-locali-per-il-commissariato-di-vittoria-b8cd5edd-f105-41f6-8a8a-e6f9fd3d7ea5/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2019/07/16/ex-sede-sequestrata-nuovi-locali-per-il-commissariato-di-vittoria-b8cd5edd-f105-41f6-8a8a-e6f9fd3d7ea5/">Ex sede sequestrata alla mafia: nuovi locali per il commissariato di Vittoria</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://ragusa.gds.it/articoli/cronaca/2019/07/18/loris-veronica-panarello-a-giudizio-per-minacce-al-suocero-56ac8826-0b9a-4e8d-9da9-fb10dc0f07d8/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://ragusa.gds.it/articoli/cronaca/2019/07/18/loris-veronica-panarello-a-giudizio-per-minacce-al-suocero-56ac8826-0b9a-4e8d-9da9-fb10dc0f07d8/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/07/17/cuginetti-travolti-e-uccisi-da-un-suv-a-vittoria-i-funerali-di-simone-di-maio-a-casa-dei-nonni-055d6750-c146-407f-91c0-a68b9e5e0eb2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/dimaio_vittoria2-100x75.png"
                	alt="Cuginetti travolti e uccisi da un suv a Vittoria, i funerali di Simone: Di Maio a casa dei nonni"
                	title="Cuginetti travolti e uccisi da un suv a Vittoria, i funerali di Simone: Di Maio a casa dei nonni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Cuginetti travolti e uccisi da un suv a Vittoria, i funerali di Simone: Di Maio a casa dei nonni</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/07/17/morte-camilleri-stop-alle-riprese-di-montalbano-fd107fe5-2626-423a-b00a-d82ad007c35a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/Andrea_Camilleri1-2-100x75.jpg"
                	alt="Andrea Camilleri con il Montalbano dello schermo, Luca Zingaretti"
                	title="Andrea Camilleri con il Montalbano dello schermo, Luca Zingaretti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Morto Camilleri, stop alle riprese del Commissario Montalbano</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/07/16/cuginetti-morti-nellincidente-di-vittoria-anche-di-maio-ai-funerali-di-simone-c455c65e-0fa5-4efd-9ed5-a5c1d2ac3172/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/Simone_Alessio_Dantonio-100x75-1563100423.jpg"
                	alt="I due cuginetti Simone e Alessio D'Antonio"
                	title="I due cuginetti Simone e Alessio D'Antonio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Cuginetti morti nell'incidente di Vittoria, Di Maio ai funerali di Simone</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/07/14/cuginetti-travolti-a-vittoria-oggi-i-funerali-di-alessio-morto-per-emorragia-ce61ceba-fbb7-478c-b0a8-a58d6fc2018f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/incidente_cuginetti_vittoria3-100x75.jpg"
                	alt="Le indagini dopo l'incidente di Vittoria"
                	title="Le indagini dopo l'incidente di Vittoria"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Cuginetti travolti a Vittoria, l'autopsia: &quot;Alessio morto per emorragia&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/07/16/cuginetti-morti-nellincidente-di-vittoria-greco-in-carcere-per-omicidio-stradale-f50934a8-4893-420f-9364-d46c739c7661/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/incidente_Vittoria_arrestato_Rosario_Greco-100x75.jpeg"
                	alt="Cuginetti morti nell'incidente di Vittoria, Greco in carcere per omicidio stradale"
                	title="Cuginetti morti nell'incidente di Vittoria, Greco in carcere per omicidio stradale"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Cuginetti morti nell'incidente di Vittoria, Greco in carcere per omicidio stradale</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/07/14/travolti-a-vittoria-nel-giorno-delladdio-al-cuginetto-muore-anche-simone-d0cedc70-069a-4a58-ac22-b36bc5bc74c2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/Simone_Alessio_Dantonio-100x75-1563100423.jpg"
                	alt="I due cuginetti Simone e Alessio D'Antonio"
                	title="I due cuginetti Simone e Alessio D'Antonio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Travolti a Vittoria, nel giorno dei funerali del cuginetto muore anche Simone</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/07/15/giovane-mamma-travolta-e-uccisa-a-scicli-altro-incidente-nuova-tragedia-3fa51989-1b6b-4327-88a7-7482619b85e8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/martina_aprile-100x75.jpg"
                	alt="Giovane mamma travolta e uccisa a Scicli: altro incidente, nuova tragedia"
                	title="Giovane mamma travolta e uccisa a Scicli: altro incidente, nuova tragedia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Giovane mamma travolta e uccisa a Scicli: altro incidente, nuova tragedia</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/07/12/cuginetti-travolti-a-vittoria-arrestato-il-conducente-del-suv-positivo-ad-alcol-e-droga-0ba1d770-8972-418b-a9fd-fdfa89e12921/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/incidente_vittoria-100x75.jpg"
                	alt="Cuginetti travolti a Vittoria, arrestato il &quot;pirata&quot;: positivo ad alcol e droga"
                	title="Cuginetti travolti a Vittoria, arrestato il &quot;pirata&quot;: positivo ad alcol e droga"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Cuginetti travolti a Vittoria, arrestato il &quot;pirata&quot;: positivo ad alcol e droga</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/07/15/mamma-uccisa-nellincidente-di-scicli-arrestato-lautomobilista-era-drogato-d8c25a51-7882-4391-9b36-8f598fdd5198/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/Martina_Aprile-100x75.jpeg"
                	alt="Martina Aprile"
                	title="Martina Aprile"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mamma uccisa nell'incidente di Scicli: arrestato l'automobilista, era drogato</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/07/16/cuginetti-morti-nellincidente-di-vittoria-anche-di-maio-ai-funerali-di-simone-c455c65e-0fa5-4efd-9ed5-a5c1d2ac3172/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/Simone_Alessio_Dantonio-100x75-1563100423.jpg"
                	alt="I due cuginetti Simone e Alessio D'Antonio"
                	title="I due cuginetti Simone e Alessio D'Antonio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Cuginetti morti nell'incidente di Vittoria, Di Maio ai funerali di Simone</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/07/14/travolti-a-vittoria-nel-giorno-delladdio-al-cuginetto-muore-anche-simone-d0cedc70-069a-4a58-ac22-b36bc5bc74c2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/Simone_Alessio_Dantonio-100x75-1563100423.jpg"
                	alt="I due cuginetti Simone e Alessio D'Antonio"
                	title="I due cuginetti Simone e Alessio D'Antonio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Travolti a Vittoria, nel giorno dei funerali del cuginetto muore anche Simone</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/07/15/giovane-mamma-travolta-e-uccisa-a-scicli-altro-incidente-nuova-tragedia-3fa51989-1b6b-4327-88a7-7482619b85e8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/martina_aprile-100x75.jpg"
                	alt="Giovane mamma travolta e uccisa a Scicli: altro incidente, nuova tragedia"
                	title="Giovane mamma travolta e uccisa a Scicli: altro incidente, nuova tragedia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Giovane mamma travolta e uccisa a Scicli: altro incidente, nuova tragedia</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/07/12/cuginetti-travolti-a-vittoria-arrestato-il-conducente-del-suv-positivo-ad-alcol-e-droga-0ba1d770-8972-418b-a9fd-fdfa89e12921/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/incidente_vittoria-100x75.jpg"
                	alt="Cuginetti travolti a Vittoria, arrestato il &quot;pirata&quot;: positivo ad alcol e droga"
                	title="Cuginetti travolti a Vittoria, arrestato il &quot;pirata&quot;: positivo ad alcol e droga"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Cuginetti travolti a Vittoria, arrestato il &quot;pirata&quot;: positivo ad alcol e droga</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/07/15/mamma-uccisa-nellincidente-di-scicli-arrestato-lautomobilista-era-drogato-d8c25a51-7882-4391-9b36-8f598fdd5198/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/Martina_Aprile-100x75.jpeg"
                	alt="Martina Aprile"
                	title="Martina Aprile"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mamma uccisa nell'incidente di Scicli: arrestato l'automobilista, era drogato</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/07/11/auto-pirata-travolge-due-cuginetti-a-vittoria-uno-e-morto-9ff11281-4813-41b0-acaa-707542c56caf/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/incidente_vittoria-100x75.jpg"
                	alt="Incidente a Vittoria, 2 cuginetti travolti da Suv: uno muore, l'altro &egrave; gravissimo"
                	title="Incidente a Vittoria, 2 cuginetti travolti da Suv: uno muore, l'altro &egrave; gravissimo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente a Vittoria, 2 cuginetti travolti da Suv: uno muore, l'altro &egrave; gravissimo</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  
<div class="blocco widget_tgs">
  <div class="widget_tendina_pad" style="height: 325px;">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">TGS</span>
    </div>
    <div class="swiper-container swiper-container-tgs">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-tgs">
                      <ul>
                <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/07/18/il-notiziario-di-tgs-edizione-del-18-luglio-ore-20-20-5-ff21c90f-9215-4ba6-ab5a-e5b8a0ba43d5/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/04/SIGLA_TGS-100x75.png"
                  	alt="Il notiziario di Tgs edizione del 18 luglio - ore 20.20"
                  	title="Il notiziario di Tgs edizione del 18 luglio - ore 20.20"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Il notiziario di Tgs edizione del 18 luglio - ore 20.20</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/tg-montecitorio/2019/07/18/tg-montecitorio-664-58b81204-a16a-49fe-8c55-983c14a7af37/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2015/08/montecitorio-100x75.jpg"
                  	alt="Tg Montecitorio"
                  	title="Tg Montecitorio"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Tg Montecitorio</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/tg-economia/2019/07/18/tg-economia-125-1d57086f-5e04-4a2f-b052-58ab56f6080d/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2018/10/tg-economia-1-100x75.jpg"
                  	alt="Tg Economia"
                  	title="Tg Economia"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Tg Economia</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/07/18/tg-flash-edizione-del-18-luglio-ore-18-2-ecec6065-2f63-48ca-a0d0-ad6a68d137ab/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/04/SIGLA_TGS-100x75.png"
                  	alt="Tg Flash edizione del 18 luglio - ore 18"
                  	title="Tg Flash edizione del 18 luglio - ore 18"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Tg Flash edizione del 18 luglio - ore 18</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/tg-news/2019/07/18/tg-news-755-c88be175-2cc2-43f9-94ec-939799436b86/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2017/07/tgs_italpress-100x75-1499087198.png"
                  	alt="Tg News"
                  	title="Tg News"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Tg News</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/07/18/il-notiziario-di-tgs-edizione-del-18-luglio-ore-13-50-4-45906bcb-55cd-492e-b535-8aa85d8e7a38/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/04/SIGLA_TGS-100x75.png"
                  	alt="Il notiziario di Tgs edizione del 18 luglio - ore 13.50"
                  	title="Il notiziario di Tgs edizione del 18 luglio - ore 13.50"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Il notiziario di Tgs edizione del 18 luglio - ore 13.50</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/07/18/droga-nascosta-tra-i-chicchi-di-caffe-blitz-con-11-arresti-a-messina-26ca47c9-5270-4a56-84f6-f540524f316b/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/07/CAFFE-100x75.jpg"
                  	alt="Droga nascosta tra i chicchi di caff&egrave;, blitz con 11 arresti a Messina"
                  	title="Droga nascosta tra i chicchi di caff&egrave;, blitz con 11 arresti a Messina"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Droga nascosta tra i chicchi di caff&egrave;, blitz con 11 arresti a Messina</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/07/18/solo-posti-a-pagamento-scoppia-la-protesta-allospedale-papardo-di-messina-c8cacb25-c9a1-420c-a49f-de34a15f820f/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/07/POSTEGGIO-OSPEDALE-MESSINA-100x75.jpg"
                  	alt="&quot;Solo posti a pagamento&quot;, scoppia la protesta all'ospedale Papardo di Messina"
                  	title="&quot;Solo posti a pagamento&quot;, scoppia la protesta all'ospedale Papardo di Messina"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>&quot;Solo posti a pagamento&quot;, scoppia la protesta all'ospedale Papardo di Messina</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/07/18/palermo-nuove-norme-del-comune-contro-la-movida-selvaggia-17c3ffcf-2044-46a1-b88d-5b5d44337cf4/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/07/LOCALE-BIRRA-MOVIDA-100x75.jpg"
                  	alt="Palermo, nuove norme del Comune contro la movida selvaggia"
                  	title="Palermo, nuove norme del Comune contro la movida selvaggia"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Palermo, nuove norme del Comune contro la movida selvaggia</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/07/18/rifiuti-a-palermo-la-rap-nessun-arretrato-nella-raccolta-emergenza-rientrata-7638e208-230d-4a4c-80c6-94ee68cd46ee/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/07/RACCOLTA-RIFIUTI-PALERMO-100x75.jpg"
                  	alt="Rifiuti a Palermo, la Rap: nessun arretrato nella raccolta, emergenza rientrata"
                  	title="Rifiuti a Palermo, la Rap: nessun arretrato nella raccolta, emergenza rientrata"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Rifiuti a Palermo, la Rap: nessun arretrato nella raccolta, emergenza rientrata</h2>
                  </a>
                </li>
                          </ul>
                  </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1556013894612-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013894612-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1556013937985-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013937985-0'); });</script></div>    
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fragusa.gds.it%2Fphp%2Flogin-slave.php&state=24fdb9498b62d02fe5e4eed817393f41&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 3.900.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1089887&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '224802', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '8';
    window.current_post_id = '1089887';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>