<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Covid, sette positive nella Passalacqua: chiesto il rinvio della gara col Venezia - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Il covid torna&nbsp; a fare visita alla Virtus Eirene. Di ritorno dalla trasferta di Costa Masnaga, sono state ben 7 le positivit&agrave; accertate in seno al gruppo squadra..." />
<meta name="news_keywords" content="Ragusa, Sport"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://ragusa.gds.it/articoli/sport/2022/01/18/covid-sette-positive-nella-passalacqua-chiesto-il-rinvio-della-gara-col-venezia-62529940-f043-43ca-b113-4c8f0278da3a/" }, "headline":"Covid, sette positive nella Passalacqua: chiesto il rinvio della gara col Venezia", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-01-18 20:53:22", "datePublished":"2022-01-18 20:53:22", "dateModified":"2022-01-18 20:53:22", "inLanguage":"it-IT", "dateline":"Ragusa, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2019/04/Passalacqua-Ragusa-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "articleSection":["Sport"], "articleBody":"Il covid torna  a fare visita alla Virtus Eirene. Di ritorno dalla trasferta di Costa Masnaga, sono state ben 7 le positività accertate in seno al gruppo squadra della Passalacqua. Per questo la società biancoverde ha già chiesto il rinvio del match di domenica prossima con la Reyer Venezia. La stessa società ragusana rivolge a tutti i propri tesserati un augurio di pronta guarigione ed un pronto rientro in campo." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:43"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Covid, sette positive nella Passalacqua: chiesto il rinvio della gara col Venezia" />
<meta property="og:url" content="https://ragusa.gds.it/articoli/sport/2022/01/18/covid-sette-positive-nella-passalacqua-chiesto-il-rinvio-della-gara-col-venezia-62529940-f043-43ca-b113-4c8f0278da3a/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2019/04/Passalacqua-Ragusa-625x350.jpg" />
<meta property="og:description" content="Il covid torna&nbsp; a fare visita alla Virtus Eirene. Di ritorno dalla trasferta di Costa Masnaga, sono state ben 7 le positivit&agrave; accertate in seno al gruppo squadra..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Ragusa" />
<meta property="article:section" content="Sport" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Covid, sette positive nella Passalacqua: chiesto il rinvio della gara col Venezia" />
<meta name="twitter:description" content="Il covid torna&nbsp; a fare visita alla Virtus Eirene. Di ritorno dalla trasferta di Costa Masnaga, sono state ben 7 le positivit&agrave; accertate in seno al gruppo squadra..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2019/04/Passalacqua-Ragusa-625x350.jpg" />
<meta name="twitter:url" content="https://ragusa.gds.it/articoli/sport/2022/01/18/covid-sette-positive-nella-passalacqua-chiesto-il-rinvio-della-gara-col-venezia-62529940-f043-43ca-b113-4c8f0278da3a/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://ragusa.gds.it/articoli/sport/2022/01/18/covid-sette-positive-nella-passalacqua-chiesto-il-rinvio-della-gara-col-venezia-62529940-f043-43ca-b113-4c8f0278da3a/" />

<link rel="amphtml" href="https://ragusa.gds.it/articoli/sport/2022/01/18/covid-sette-positive-nella-passalacqua-chiesto-il-rinvio-della-gara-col-venezia-62529940-f043-43ca-b113-4c8f0278da3a/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=29fe7c94e3" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=d350d6a607"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":39999628, "banner":{ "closeButtonRejects":true,"slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"listPurposes":true,"explicitWithdrawal":true,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=5c9b488e2c" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://ragusa.gds.it/articoli/sport/2022/01/18/covid-sette-positive-nella-passalacqua-chiesto-il-rinvio-della-gara-col-venezia-62529940-f043-43ca-b113-4c8f0278da3a/';
var absolute_url = '/articoli/sport/2022/01/18/covid-sette-positive-nella-passalacqua-chiesto-il-rinvio-della-gara-col-venezia-62529940-f043-43ca-b113-4c8f0278da3a/';
var post_id      = 1558707;
var post_title   = 'Covid, sette positive nella Passalacqua: chiesto il rinvio della gara col Venezia';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '749560';

var im_rcs_sezione    = "Ragusa";
var im_rcs_subsezione = "Sport";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://ragusa.gds.it/" title="Ragusa">RG</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/lutto/">
                        Lutto                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/ars/">
                        ars                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/bando/">
                        bando                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Ragusa -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://ragusa.gds.it/">Ragusa</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://ragusa.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://ragusa.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://ragusa.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://ragusa.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://ragusa.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://ragusa.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://ragusa.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://ragusa.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Ragusa -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/" class=" active"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://ragusa.gds.it/" title="Ragusa">Ragusa</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/lutto/">
							lutto 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/ars/">
							ars 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/bando/">
							bando 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/catanzaro/">
							catanzaro 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/01/18/covid-8-606-casi-in-sicilia-ma-mai-cosi-tanti-morti-72-vittime-record-in-italia-3ab76c95-7eab-4fad-8d00-a610ff0807e1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/01/covid-184615-nuovi-casi-e-316-decessi-in-24-ore-1556319-100x75.jpg" alt="Covid, 8.606 casi in Sicilia ma mai cos&igrave; tanti morti: 72 vittime, record in Italia" title="Covid, 8.606 casi in Sicilia ma mai cos&igrave; tanti morti: 72 vittime, record in Italia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid, 8.606 casi in Sicilia ma mai così tanti morti: 72 vittime,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/politica/2022/01/18/il-sindaco-di-vittoria-e-positivo-post-su-facebook-il-covid-non-mi-fa-paura-bb6c7a40-9b7d-450e-a671-1790cb12ed74/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/Immagine-DCenter-del-01062011-id-5532460_32713596-100x75.jpg" alt="Il sindaco di Vittoria &egrave; positivo, post su Facebook: &quot;Il Covid non mi fa paura&quot;" title="Il sindaco di Vittoria &egrave; positivo, post su Facebook: &quot;Il Covid non mi fa paura&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il sindaco di Vittoria è positivo, post su Facebook: "Il Covid non...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/archivio/2022/01/18/il-ciclista-di-pozzallo-investito-nel-2020-rinviato-a-giudizio-59enne-di-modica-52cb9ea5-acff-43d2-8d14-42a1b565dfb8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/01/Incidente-100x75-1642503522.jpg" alt="Il ciclista di Pozzallo investito nel 2020: rinviato a giudizio 59enne di Modica" title="Il ciclista di Pozzallo investito nel 2020: rinviato a giudizio 59enne di Modica" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il ciclista di Pozzallo investito nel 2020: rinviato a giudizio 59enne...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/01/17/il-coronavirus-ferma-la-maratona-di-ragusa-il-sindaco-annulla-la-manifestazione-44fd7dca-2df3-4871-b172-5fa79256d988/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/05/giuseppe-cassì-ragusa-100x75.jpg" alt="Il coronavirus ferma la Maratona di Ragusa, il sindaco annulla la manifestazione" title="Il coronavirus ferma la Maratona di Ragusa, il sindaco annulla la manifestazione" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il coronavirus ferma la Maratona di Ragusa, il sindaco annulla la...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/01/16/due-ragusani-morti-in-un-incidente-sullautostrada-a2-in-calabria-670730e9-f35f-4a98-ac57-5c0f861e7157/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/01/INCIDENTE-TIR-ALTILIA-COSENZA-4-100x75.jpeg" alt="Il camion di agrumi finisce nel dirupo e va a fuoco: due ragusani morti sull'autostrada in Calabria" title="Il camion di agrumi finisce nel dirupo e va a fuoco: due ragusani morti sull'autostrada in Calabria" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il camion di agrumi finisce nel dirupo e va a fuoco: due ragusani...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/01/15/ragusa-apre-un-nuovo-hub-vaccinale-nel-centro-direzionale-asi-f274bc9b-763e-4201-9652-afb66821fdcd/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/09/d9529962143652b280bc2af1db291a4d-100x75.jpg" alt="Ragusa, apre un nuovo hub vaccinale nel Centro direzionale Asi" title="Ragusa, apre un nuovo hub vaccinale nel Centro direzionale Asi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ragusa, apre un nuovo hub vaccinale nel Centro direzionale Asi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/politica/2022/01/16/santa-croce-camerina-fratelli-ditalia-entra-in-giunta-740ecf83-ecf8-4567-adf3-10505c544154/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/01/fdi-santa-croce-100x75.jpeg" alt="Santa Croce Camerina, Fratelli d'Italia entra in giunta" title="Santa Croce Camerina, Fratelli d'Italia entra in giunta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Santa Croce Camerina, Fratelli d'Italia entra in giunta</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cultura/2022/01/15/modica-al-garibaldi-michele-placido-nella-bottega-del-caffe-di-goldoni-e791b6f9-89a9-4d3e-a4f9-86f81e3b8b22/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/01/michele-placido-attore-100x75.jpeg" alt="Modica, al Garibaldi Michele Placido nella Bottega del caff&egrave; di Goldoni" title="Modica, al Garibaldi Michele Placido nella Bottega del caff&egrave; di Goldoni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Modica, al Garibaldi Michele Placido nella Bottega del caffè di Goldoni</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/01/15/covid-e-morto-il-professor-francesco-gugliotta-era-stato-vicesindaco-di-pozzallo-6d240509-9521-434a-b3f5-da2c741ea07f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/01/Francesco_Gugliotta-100x75.jpg" alt="Covid: &egrave; morto il professor Francesco Gugliotta, era stato vicesindaco di Pozzallo" title="Covid: &egrave; morto il professor Francesco Gugliotta, era stato vicesindaco di Pozzallo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid: è morto il professor Francesco Gugliotta, era stato vicesindaco...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/01/15/a-ragusa-43-478-donazioni-del-sangue-nel-2021-una-crescita-dell8-per-cento-dad80ea0-8317-411c-bce1-f2d671d2c4fc/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/01/giornalesicilia6_20220115064550502_d9fa155b31846cf64a3d2beb77b13152-100x75.jpg" alt="A Ragusa 43.478 donazioni del sangue nel 2021: una crescita dell'8 per cento" title="A Ragusa 43.478 donazioni del sangue nel 2021: una crescita dell'8 per cento" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A Ragusa 43.478 donazioni del sangue nel 2021: una crescita dell'8...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/01/14/covid-altri-10-mila-casi-e-21-morti-in-sicilia-ma-resta-confermata-la-zona-gialla-56dc100b-680e-486a-b550-6708187fbf0c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/11/covid-11555-nuovi-casi-e-49-decessi-in-24-ore-1529739-100x75.jpg" alt="Covid, in Sicilia 10 mila nuovi casi e 21 morti ma &egrave; confermata la zona gialla. Altri 14 comuni in arancione: ecco dove" title="Covid, in Sicilia 10 mila nuovi casi e 21 morti ma &egrave; confermata la zona gialla. Altri 14 comuni in arancione: ecco dove" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid, in  Sicilia 10 mila nuovi casi e 21 morti ma è confermata...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/foto/economia/2022/01/14/piero-nicastro-guidera-i-metalmeccanici-della-fim-cisl-in-sicilia-7914ea4b-36e1-4376-84be-1003c9386852/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/01/FOTOSEGRETERIAFIM-100x75.jpg" alt="Piero Nicastro guider&agrave; i metalmeccanici della Fim Cisl in Sicilia" title="Piero Nicastro guider&agrave; i metalmeccanici della Fim Cisl in Sicilia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Piero Nicastro guiderà i metalmeccanici della Fim Cisl in Sicilia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/sport/2022/01/13/ragusa-si-aggiudica-il-recupero-con-moncalieri-53772c80-ccd6-4b3f-b064-e3b12c0ce063/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/01/squadra-100x75.jpg" alt="Ragusa si aggiudica il recupero con Moncalieri" title="Ragusa si aggiudica il recupero con Moncalieri" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ragusa si aggiudica il recupero con Moncalieri</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/01/12/vittoria-arrestato-sessantenne-con-una-pistola-un-fucile-e-cartucce-d5a0a966-cb2e-4751-8017-64e2950e36fa/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/01/FOTO-ARMI-SEQUESTRATE-100x75.jpg" alt="Vittoria, arrestato sessantenne con una pistola, un fucile e cartucce" title="Vittoria, arrestato sessantenne con una pistola, un fucile e cartucce" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vittoria, arrestato sessantenne con una pistola, un fucile e cartucce</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/01/11/covid-oltre-13mila-casi-in-sicilia-e-record-di-ricoveri-ospedalieri-35-i-morti-e4063ffb-c986-4074-a883-896bdf1f2344/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/01/covid-219441-nuovi-casi-e-198-morti-nelle-ultime-24-ore-in-italia-1552911-100x75.jpg" alt="Covid: oltre 13mila casi in Sicilia e record di ricoveri ospedalieri, 35 i morti" title="Covid: oltre 13mila casi in Sicilia e record di ricoveri ospedalieri, 35 i morti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid: oltre 13mila casi in Sicilia e record di ricoveri ospedalieri,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/politica/2022/01/10/chiaramonte-gulfi-respinta-la-mozione-di-sfiducia-al-sindaco-gurrieri-72b19d82-d83e-48f0-8258-2c6f5ac19e6e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/01/SebastianoGurrieri_34875630-100x75.jpg" alt="Chiaramonte Gulfi, respinta la mozione di sfiducia al sindaco Gurrieri" title="Chiaramonte Gulfi, respinta la mozione di sfiducia al sindaco Gurrieri" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Chiaramonte Gulfi, respinta la mozione di sfiducia al sindaco Gurrieri</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cultura/2022/01/11/il-socialista-che-salvo-il-siciliano-simbolo-del-ventennio-fascista-il-libro-di-virman-cusenza-c0b3d6b4-16d8-481f-b22b-ded75ea8ac78/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/01/giornalesicilia6_20220111082117761_061cf2467b92d3e9261c10fcdfaabac4-100x75.jpg" alt="Il socialista che salv&ograve; il siciliano simbolo del ventennio fascista: il libro di Virman Cusenza" title="Il socialista che salv&ograve; il siciliano simbolo del ventennio fascista: il libro di Virman Cusenza" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il socialista che salvò il siciliano simbolo del ventennio fascista:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/01/09/vaccini-open-day-per-gli-studenti-negli-hub-di-ragusa-modica-scicli-e-vittoria-20a60444-6fc8-45d6-b9dc-18369f0da25b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/Vaccini-Junior-day_60382674-100x75.jpg" alt="Vaccini: open day per gli studenti negli hub di Ragusa, Modica, Scicli e Vittoria" title="Vaccini: open day per gli studenti negli hub di Ragusa, Modica, Scicli e Vittoria" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vaccini: open day per gli studenti negli hub di Ragusa, Modica, Scicli...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/politica/2022/01/10/vittoria-decadono-11-assunzioni-nello-staff-del-sindaco-il-comune-non-ha-soldi-f6cedc7a-f34b-475d-9b0a-676e7de10b29/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/Immagine-DCenter-del-01062011-id-5532460_32713596-100x75.jpg" alt="Vittoria, decadono 11 assunzioni nello staff del sindaco: il comune non ha soldi" title="Vittoria, decadono 11 assunzioni nello staff del sindaco: il comune non ha soldi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vittoria, decadono 11 assunzioni nello staff del sindaco: il comune...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Covid, sette positive nella Passalacqua: chiesto il rinvio della gara col Venezia" addthis:description="Il covid torna&nbsp; a fare visita alla Virtus Eirene. Di ritorno dalla trasferta di Costa Masnaga, sono state ben 7 le positivit&agrave; accertate in seno al gruppo squadra..." addthis:url="https://ragusa.gds.it/articoli/sport/2022/01/18/covid-sette-positive-nella-passalacqua-chiesto-il-rinvio-della-gara-col-venezia-62529940-f043-43ca-b113-4c8f0278da3a/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>1</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/sport/" class="nome_categoria    sport_border sport_txt">
							<span>Sport</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://ragusa.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://ragusa.gds.it/articoli/sport/">
			<span property="name">Sport</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Covid, sette positive nella Passalacqua: chiesto il rinvio della gara col Venezia</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo sport_txt">
		BASKET	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Covid, sette positive nella Passalacqua: chiesto il rinvio della gara col Venezia</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-01-18T20:53:00+02:00">18 Gennaio 2022</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2019/04/Passalacqua-Ragusa.jpg" class="zoom_foto" title="" data-sub-html="<h4>18 Gennaio 2022</h4><h3>Covid, sette positive nella Passalacqua: chiesto il rinvio della gara col Venezia</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://ragusa.gds.it/articoli/sport/2022/01/18/covid-sette-positive-nella-passalacqua-chiesto-il-rinvio-della-gara-col-venezia-62529940-f043-43ca-b113-4c8f0278da3a/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://ragusa.gds.it/articoli/sport/2022/01/18/covid-sette-positive-nella-passalacqua-chiesto-il-rinvio-della-gara-col-venezia-62529940-f043-43ca-b113-4c8f0278da3a/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2019/04/Passalacqua-Ragusa-625x350.jpg"
				width="625" height="350" alt="Ragusa, Sport" title="Covid, sette positive nella Passalacqua: chiesto il rinvio della gara col Venezia"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Covid, sette positive nella Passalacqua: chiesto il rinvio della gara col Venezia"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Il covid torna  a fare visita alla Virtus Eirene. Di ritorno dalla trasferta di Costa Masnaga, sono state ben 7 le positività accertate in seno al gruppo squadra della Passalacqua. Per questo la società biancoverde ha già chiesto il rinvio del match di domenica prossima con la Reyer Venezia. La stessa società ragusana rivolge a tutti i propri tesserati un augurio di pronta guarigione ed un pronto rientro in campo.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://ragusa.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1558707" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/politica/2022/01/18/il-sindaco-di-vittoria-e-positivo-post-su-facebook-il-covid-non-mi-fa-paura-bb6c7a40-9b7d-450e-a671-1790cb12ed74/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/10/Immagine-DCenter-del-01062011-id-5532460_32713596-150x100.jpg"
					width="150"
					height="100"
					title="Il sindaco di Vittoria &egrave; positivo, post su Facebook: &quot;Il Covid non mi fa paura&quot;"
					alt="Il sindaco di Vittoria &egrave; positivo, post su Facebook: &quot;Il Covid non mi fa paura&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/politica/2022/01/18/il-sindaco-di-vittoria-e-positivo-post-su-facebook-il-covid-non-mi-fa-paura-bb6c7a40-9b7d-450e-a671-1790cb12ed74/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/politica/2022/01/18/il-sindaco-di-vittoria-e-positivo-post-su-facebook-il-covid-non-mi-fa-paura-bb6c7a40-9b7d-450e-a671-1790cb12ed74/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Il sindaco di Vittoria &egrave; positivo, post su Facebook: &quot;Il Covid non mi fa paura&quot;"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/politica/2022/01/18/il-sindaco-di-vittoria-e-positivo-post-su-facebook-il-covid-non-mi-fa-paura-bb6c7a40-9b7d-450e-a671-1790cb12ed74/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/politica/2022/01/18/il-sindaco-di-vittoria-e-positivo-post-su-facebook-il-covid-non-mi-fa-paura-bb6c7a40-9b7d-450e-a671-1790cb12ed74/">Il sindaco di Vittoria &egrave; positivo, post su Facebook: &quot;Il Covid non mi fa paura&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/archivio/2022/01/18/il-ciclista-di-pozzallo-investito-nel-2020-rinviato-a-giudizio-59enne-di-modica-52cb9ea5-acff-43d2-8d14-42a1b565dfb8/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/01/Incidente-150x100.jpg"
					width="150"
					height="100"
					title="Il ciclista di Pozzallo investito nel 2020: rinviato a giudizio 59enne di Modica"
					alt="Il ciclista di Pozzallo investito nel 2020: rinviato a giudizio 59enne di Modica"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/archivio/2022/01/18/il-ciclista-di-pozzallo-investito-nel-2020-rinviato-a-giudizio-59enne-di-modica-52cb9ea5-acff-43d2-8d14-42a1b565dfb8/"  class="categoria archivio_txt">
							<span>Archivio</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/archivio/2022/01/18/il-ciclista-di-pozzallo-investito-nel-2020-rinviato-a-giudizio-59enne-di-modica-52cb9ea5-acff-43d2-8d14-42a1b565dfb8/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Il ciclista di Pozzallo investito nel 2020: rinviato a giudizio 59enne di Modica"  addthis:description="L'automobilista &egrave; accusato di omicidio stradale. L'incidente sulla Rosolini-Ispica"  addthis:url="https://gds.it/articoli/archivio/2022/01/18/il-ciclista-di-pozzallo-investito-nel-2020-rinviato-a-giudizio-59enne-di-modica-52cb9ea5-acff-43d2-8d14-42a1b565dfb8/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/archivio/2022/01/18/il-ciclista-di-pozzallo-investito-nel-2020-rinviato-a-giudizio-59enne-di-modica-52cb9ea5-acff-43d2-8d14-42a1b565dfb8/">Il ciclista di Pozzallo investito nel 2020: rinviato a giudizio 59enne di Modica</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/01/17/il-coronavirus-ferma-la-maratona-di-ragusa-il-sindaco-annulla-la-manifestazione-44fd7dca-2df3-4871-b172-5fa79256d988/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/05/giuseppe-cassì-ragusa-150x100.jpg"
					width="150"
					height="100"
					title="Il coronavirus ferma la Maratona di Ragusa, il sindaco annulla la manifestazione"
					alt="Il coronavirus ferma la Maratona di Ragusa, il sindaco annulla la manifestazione"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2022/01/17/il-coronavirus-ferma-la-maratona-di-ragusa-il-sindaco-annulla-la-manifestazione-44fd7dca-2df3-4871-b172-5fa79256d988/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2022/01/17/il-coronavirus-ferma-la-maratona-di-ragusa-il-sindaco-annulla-la-manifestazione-44fd7dca-2df3-4871-b172-5fa79256d988/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Il coronavirus ferma la Maratona di Ragusa, il sindaco annulla la manifestazione"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2022/01/17/il-coronavirus-ferma-la-maratona-di-ragusa-il-sindaco-annulla-la-manifestazione-44fd7dca-2df3-4871-b172-5fa79256d988/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2022/01/17/il-coronavirus-ferma-la-maratona-di-ragusa-il-sindaco-annulla-la-manifestazione-44fd7dca-2df3-4871-b172-5fa79256d988/">Il coronavirus ferma la Maratona di Ragusa, il sindaco annulla la manifestazione</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/01/16/due-ragusani-morti-in-un-incidente-sullautostrada-a2-in-calabria-670730e9-f35f-4a98-ac57-5c0f861e7157/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/01/INCIDENTE-TIR-ALTILIA-COSENZA-4-150x100.jpeg"
					width="150"
					height="100"
					title="Il camion di agrumi finisce nel dirupo e va a fuoco: due ragusani morti sull'autostrada in Calabria"
					alt="Il camion di agrumi finisce nel dirupo e va a fuoco: due ragusani morti sull'autostrada in Calabria"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2022/01/16/due-ragusani-morti-in-un-incidente-sullautostrada-a2-in-calabria-670730e9-f35f-4a98-ac57-5c0f861e7157/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">60 </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2022/01/16/due-ragusani-morti-in-un-incidente-sullautostrada-a2-in-calabria-670730e9-f35f-4a98-ac57-5c0f861e7157/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Il camion di agrumi finisce nel dirupo e va a fuoco: due ragusani morti sull'autostrada in Calabria"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2022/01/16/due-ragusani-morti-in-un-incidente-sullautostrada-a2-in-calabria-670730e9-f35f-4a98-ac57-5c0f861e7157/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2022/01/16/due-ragusani-morti-in-un-incidente-sullautostrada-a2-in-calabria-670730e9-f35f-4a98-ac57-5c0f861e7157/">Il camion di agrumi finisce nel dirupo e va a fuoco: due ragusani morti sull'autostrada in Calabria</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/politica/2022/01/16/santa-croce-camerina-fratelli-ditalia-entra-in-giunta-740ecf83-ecf8-4567-adf3-10505c544154/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/01/fdi-santa-croce-150x100.jpeg"
					width="150"
					height="100"
					title="Santa Croce Camerina, Fratelli d'Italia entra in giunta"
					alt="Santa Croce Camerina, Fratelli d'Italia entra in giunta"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/politica/2022/01/16/santa-croce-camerina-fratelli-ditalia-entra-in-giunta-740ecf83-ecf8-4567-adf3-10505c544154/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/politica/2022/01/16/santa-croce-camerina-fratelli-ditalia-entra-in-giunta-740ecf83-ecf8-4567-adf3-10505c544154/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Santa Croce Camerina, Fratelli d'Italia entra in giunta"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/politica/2022/01/16/santa-croce-camerina-fratelli-ditalia-entra-in-giunta-740ecf83-ecf8-4567-adf3-10505c544154/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/politica/2022/01/16/santa-croce-camerina-fratelli-ditalia-entra-in-giunta-740ecf83-ecf8-4567-adf3-10505c544154/">Santa Croce Camerina, Fratelli d'Italia entra in giunta</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cultura/2022/01/15/modica-al-garibaldi-michele-placido-nella-bottega-del-caffe-di-goldoni-e791b6f9-89a9-4d3e-a4f9-86f81e3b8b22/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/01/michele-placido-attore-150x100-1642285075.jpeg"
					width="150"
					height="100"
					title="Modica, al Garibaldi Michele Placido nella Bottega del caff&egrave; di Goldoni"
					alt="Modica, al Garibaldi Michele Placido nella Bottega del caff&egrave; di Goldoni"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cultura/2022/01/15/modica-al-garibaldi-michele-placido-nella-bottega-del-caffe-di-goldoni-e791b6f9-89a9-4d3e-a4f9-86f81e3b8b22/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cultura/2022/01/15/modica-al-garibaldi-michele-placido-nella-bottega-del-caffe-di-goldoni-e791b6f9-89a9-4d3e-a4f9-86f81e3b8b22/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Modica, al Garibaldi Michele Placido nella Bottega del caff&egrave; di Goldoni"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cultura/2022/01/15/modica-al-garibaldi-michele-placido-nella-bottega-del-caffe-di-goldoni-e791b6f9-89a9-4d3e-a4f9-86f81e3b8b22/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cultura/2022/01/15/modica-al-garibaldi-michele-placido-nella-bottega-del-caffe-di-goldoni-e791b6f9-89a9-4d3e-a4f9-86f81e3b8b22/">Modica, al Garibaldi Michele Placido nella Bottega del caff&egrave; di Goldoni</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/politica/2022/01/18/il-sindaco-di-vittoria-e-positivo-post-su-facebook-il-covid-non-mi-fa-paura-bb6c7a40-9b7d-450e-a671-1790cb12ed74/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/Immagine-DCenter-del-01062011-id-5532460_32713596-100x75.jpg"
                	alt="Il sindaco di Vittoria Francesco Aiello"
                	title="Il sindaco di Vittoria Francesco Aiello"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il sindaco di Vittoria &egrave; positivo, post su Facebook: &quot;Il Covid non mi fa paura&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/archivio/2022/01/18/il-ciclista-di-pozzallo-investito-nel-2020-rinviato-a-giudizio-59enne-di-modica-52cb9ea5-acff-43d2-8d14-42a1b565dfb8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/01/Incidente-100x75-1642503522.jpg"
                	alt="La mountain bike di Salvatore Mermina (nel riquadro) dopo l'incidente"
                	title="La mountain bike di Salvatore Mermina (nel riquadro) dopo l'incidente"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il ciclista di Pozzallo investito nel 2020: rinviato a giudizio 59enne di Modica</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/01/16/due-ragusani-morti-in-un-incidente-sullautostrada-a2-in-calabria-670730e9-f35f-4a98-ac57-5c0f861e7157/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/01/INCIDENTE-TIR-ALTILIA-COSENZA-4-100x75.jpeg"
                	alt="L'Autostrada del Mediterraneo"
                	title="L'Autostrada del Mediterraneo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il camion di agrumi finisce nel dirupo e va a fuoco: due ragusani morti sull'autostrada in Calabria</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/01/17/il-coronavirus-ferma-la-maratona-di-ragusa-il-sindaco-annulla-la-manifestazione-44fd7dca-2df3-4871-b172-5fa79256d988/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/05/giuseppe-cassì-ragusa-100x75.jpg"
                	alt="Giuseppe Cassì"
                	title="Giuseppe Cassì"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il coronavirus ferma la Maratona di Ragusa, il sindaco annulla la manifestazione</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/01/15/covid-e-morto-il-professor-francesco-gugliotta-era-stato-vicesindaco-di-pozzallo-6d240509-9521-434a-b3f5-da2c741ea07f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/01/Francesco_Gugliotta-100x75.jpg"
                	alt="Francesco Gugliotta"
                	title="Francesco Gugliotta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Covid: &egrave; morto il professor Francesco Gugliotta, era stato vicesindaco di Pozzallo</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/01/16/due-ragusani-morti-in-un-incidente-sullautostrada-a2-in-calabria-670730e9-f35f-4a98-ac57-5c0f861e7157/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/01/INCIDENTE-TIR-ALTILIA-COSENZA-4-100x75.jpeg"
                	alt="L'Autostrada del Mediterraneo"
                	title="L'Autostrada del Mediterraneo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il camion di agrumi finisce nel dirupo e va a fuoco: due ragusani morti sull'autostrada in Calabria</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/01/15/covid-e-morto-il-professor-francesco-gugliotta-era-stato-vicesindaco-di-pozzallo-6d240509-9521-434a-b3f5-da2c741ea07f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/01/Francesco_Gugliotta-100x75.jpg"
                	alt="Francesco Gugliotta"
                	title="Francesco Gugliotta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Covid: &egrave; morto il professor Francesco Gugliotta, era stato vicesindaco di Pozzallo</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/politica/2022/01/18/il-sindaco-di-vittoria-e-positivo-post-su-facebook-il-covid-non-mi-fa-paura-bb6c7a40-9b7d-450e-a671-1790cb12ed74/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/Immagine-DCenter-del-01062011-id-5532460_32713596-100x75.jpg"
                	alt="Il sindaco di Vittoria Francesco Aiello"
                	title="Il sindaco di Vittoria Francesco Aiello"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il sindaco di Vittoria &egrave; positivo, post su Facebook: &quot;Il Covid non mi fa paura&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/archivio/2022/01/18/il-ciclista-di-pozzallo-investito-nel-2020-rinviato-a-giudizio-59enne-di-modica-52cb9ea5-acff-43d2-8d14-42a1b565dfb8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/01/Incidente-100x75-1642503522.jpg"
                	alt="La mountain bike di Salvatore Mermina (nel riquadro) dopo l'incidente"
                	title="La mountain bike di Salvatore Mermina (nel riquadro) dopo l'incidente"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il ciclista di Pozzallo investito nel 2020: rinviato a giudizio 59enne di Modica</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/01/12/vittoria-arrestato-sessantenne-con-una-pistola-un-fucile-e-cartucce-d5a0a966-cb2e-4751-8017-64e2950e36fa/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/01/FOTO-ARMI-SEQUESTRATE-100x75.jpg"
                	alt="I carabinieri mostrano le armi sequestrate"
                	title="I carabinieri mostrano le armi sequestrate"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Vittoria, arrestato sessantenne con una pistola, un fucile e cartucce</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/01/16/due-ragusani-morti-in-un-incidente-sullautostrada-a2-in-calabria-670730e9-f35f-4a98-ac57-5c0f861e7157/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/01/INCIDENTE-TIR-ALTILIA-COSENZA-4-100x75.jpeg"
                	alt="L'Autostrada del Mediterraneo"
                	title="L'Autostrada del Mediterraneo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il camion di agrumi finisce nel dirupo e va a fuoco: due ragusani morti sull'autostrada in Calabria</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/01/06/la-bimba-ha-fretta-di-nascere-donna-di-pozzallo-positiva-al-covid-partorisce-da-sola-in-casa-519e4582-e73b-4c52-8dda-023296961d3b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/10/neonato-100x75.jpg"
                	alt="Un neonato, foto d'archivio"
                	title="Un neonato, foto d'archivio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La bimba ha fretta di nascere, donna di Pozzallo positiva al Covid partorisce da sola in casa</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/12/23/due-tir-e-un-furgone-si-scontrano-sulla-modica-pozzallo-un-morto-e-quattro-feriti-692e6d4a-33c5-4f63-bcf7-e3f59df67fb9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/ambulanza-100x75.jpg"
                	alt="Due tir e un furgone si scontrano sulla Modica-Pozzallo: un morto e quattro feriti"
                	title="Due tir e un furgone si scontrano sulla Modica-Pozzallo: un morto e quattro feriti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Due tir e un furgone si scontrano sulla Modica-Pozzallo: un morto e quattro feriti</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/12/23/tragedia-a-comiso-cade-con-lo-scooter-e-muore-a-15-anni-b73c6cf0-3cdb-489b-8f33-0124404bf9ac/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/biagio-1-100x75-1640298467.jpg"
                	alt="Tragedia a Comiso, cade con lo scooter e muore a 15 anni"
                	title="Tragedia a Comiso, cade con lo scooter e muore a 15 anni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragedia a Comiso, cade con lo scooter e muore a 15 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/12/26/da-modica-a-palermo-a-piedi-attraverso-la-via-francigena-il-viaggio-di-giulio-stracquadanio-c7e1556c-2dad-404e-bdf3-382e2881e950/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/Giulio_Stracquadanio-100x75.jpg"
                	alt="Giulio Stracquadanio"
                	title="Giulio Stracquadanio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Da Modica a Palermo a piedi, attraverso la Via Francigena: il viaggio di Giulio Stracquadanio</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fragusa.gds.it%2Fphp%2Flogin-slave.php&state=26baff5e2d75a9930e84df53b41cb0d8&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="sport_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1558707&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '749560', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '8';
    window.current_post_id = '1558707';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>