<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Basket, la Virtus Kleb Ragusa espugna il parquet del Monopoli all'overtime (85-92) - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Nella terza giornata del campionato di serie B di basket la Virtus Kleb Ragusa vola in Puglia e mette in campo una grinta e una forza che la porta ad espugnare il..." />
<meta name="news_keywords" content="Ragusa, Sport"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://ragusa.gds.it/articoli/sport/2021/10/17/basket-la-virtus-kleb-ragusa-espugna-il-parquet-del-monopoli-allovertime-85-92-6184e8a1-81dc-468f-804e-75ad0efa7708/" }, "headline":"Basket, la Virtus Kleb Ragusa espugna il parquet del Monopoli all'overtime (85-92)", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-10-17 07:34:16", "datePublished":"2021-10-17 07:34:16", "dateModified":"2021-10-17 07:34:16", "inLanguage":"it-IT", "dateline":"Ragusa, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2021/10/foto-1-monopoli-625x350.jpeg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "articleSection":["Sport"], "articleBody":"Nella terza giornata del campionato di serie B di basket la Virtus Kleb Ragusa vola in Puglia e mette in campo una grinta e una forza che la porta ad espugnare il parquet di Monopoli dopo una partita combattuta e ostica. Due punti importanti che si aggiungono al forziere dei siciliani. Il match parte subito a tutta velocità per i padroni di casa , che in pochi minuti cercano e trovano canestri utili per imprimere un solco tra loro e gli iblei. I monopolitani trovano con Giovanni Laquintana e Visentin la via della fuga con giocate veloci ed efficaci sia in area che fuori. I ragusani accusano il colpo e, nonostante le ottime intuizioni di Da Campo e Sorrentino, chiudono la prima frazione sotto di 11 lunghezze. Nel secondo quarto si vede una reazione iblea. Ianelli e Chessari guidano la regia della rimonta . Da Campo riesce più volte a penetrare nel pitturato locale e a finalizzare, così come Picarelli, protagonista sotto le plance. I ragazzi di coach Carolillo però tengono botta e riescono a custodire il vantaggio acquisito nel primo quarto. Annese e Sabbatino trovano falle nella difesa siciliana e ne approfittano per trascinare la squadra a stare sempre con un piede avanti rispetto agli avversari. Al ritorno dal riposo lungo i ragusani sembrano più incisivi e lucidi . Rotondo sotto canestro diventa implacabile e Sorrentino da fuori area un cecchino. I padroni di casa hanno difficoltà a contenere la foga degli iblei, ma nonostante tutto riescono ad arginarli in molte azioni offensive. Anche loro dalla lunga distanza diventano pericolosi, grazie alle ottime giocate di Lombardo che riesce a bucare la retina avversaria anche in seguito ad alcuni errori degli ospiti. L’ultimo quarto si apre subito con il pareggio tra le due compagini di gioco (59-59) grazie ad un’azione ben orchestrata da Ianelli. Da questo momento in poi il gioco si fa più duro e i ritmi molto più serrati. Si corre da una parte all’altra del campo senza prendere fiato. Le due squadre cercano di prendere la fuga, prima una e poi l’altra ma senza risultati. Gli animi si surriscaldano e i falli cominciano a fioccare in entrambe le squadre. Solo la Virtus Kleb Ragusa avrà 3 giocatori fuori per 5 falli. Da Campo e Sorrentino da una parte e G. Laquintana e Annese dall’altra guidano i loro compagni ad un gioco molto più dinamico che culminerà in un pareggio (75-75) al suono della sirena dei 40 minuti . Si va all’overtime per giocarsi il tutto per tutto. Le due squadre si lanciano veloci verso il pitturato alla ricerca del canestro utile. Ma saranno la lucidità degli iblei, una difesa coriacea e non permeabile ma soprattutto un gioco corale senza sbavature a premiare i ragusani con una vittoria con il risultato finale di 85 a 92 . «Devo fare i complimenti alla squadra – le prime parole di coach Bocchino a fine match – che nelle difficoltà è rimasta compatta. Abbiamo espresso una buona pallacanestro per tanti momenti della partita. La chiave è stata da una parte una difesa lucida e coriacea dall’altra un attacco mirato ed efficace. Ho potuto vedere un grande spirito di squadra e non era scontato dopo la battuta d’arresto della settimana scorsa. Dobbiamo continuare a lavorare sodo perché ogni partita è a sé e non dobbiamo abbassare la guardia. Come dico sempre, adesso dobbiamo resettare e pensare a preparare i prossimi impegni. La settimana prossima ancora in trasferta: ci aspetta Agrigento»." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:27"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Basket, la Virtus Kleb Ragusa espugna il parquet del Monopoli all'overtime (85-92)" />
<meta property="og:url" content="https://ragusa.gds.it/articoli/sport/2021/10/17/basket-la-virtus-kleb-ragusa-espugna-il-parquet-del-monopoli-allovertime-85-92-6184e8a1-81dc-468f-804e-75ad0efa7708/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2021/10/foto-1-monopoli-625x350.jpeg" />
<meta property="og:description" content="Nella terza giornata del campionato di serie B di basket la Virtus Kleb Ragusa vola in Puglia e mette in campo una grinta e una forza che la porta ad espugnare il..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Ragusa" />
<meta property="article:section" content="Sport" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Basket, la Virtus Kleb Ragusa espugna il parquet del Monopoli all'overtime (85-92)" />
<meta name="twitter:description" content="Nella terza giornata del campionato di serie B di basket la Virtus Kleb Ragusa vola in Puglia e mette in campo una grinta e una forza che la porta ad espugnare il..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2021/10/foto-1-monopoli-625x350.jpeg" />
<meta name="twitter:url" content="https://ragusa.gds.it/articoli/sport/2021/10/17/basket-la-virtus-kleb-ragusa-espugna-il-parquet-del-monopoli-allovertime-85-92-6184e8a1-81dc-468f-804e-75ad0efa7708/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://ragusa.gds.it/articoli/sport/2021/10/17/basket-la-virtus-kleb-ragusa-espugna-il-parquet-del-monopoli-allovertime-85-92-6184e8a1-81dc-468f-804e-75ad0efa7708/" />

<link rel="amphtml" href="https://ragusa.gds.it/articoli/sport/2021/10/17/basket-la-virtus-kleb-ragusa-espugna-il-parquet-del-monopoli-allovertime-85-92-6184e8a1-81dc-468f-804e-75ad0efa7708/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=8822e92f92" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=d350d6a607"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"reloadOnConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"consentOnContinuedBrowsing":false,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=9c352c1b24" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://ragusa.gds.it/articoli/sport/2021/10/17/basket-la-virtus-kleb-ragusa-espugna-il-parquet-del-monopoli-allovertime-85-92-6184e8a1-81dc-468f-804e-75ad0efa7708/';
var absolute_url = '/articoli/sport/2021/10/17/basket-la-virtus-kleb-ragusa-espugna-il-parquet-del-monopoli-allovertime-85-92-6184e8a1-81dc-468f-804e-75ad0efa7708/';
var post_id      = 1512157;
var post_title   = 'Basket, la Virtus Kleb Ragusa espugna il parquet del Monopoli all\'overtime (85-92)';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '889179';

var im_rcs_sezione    = "Ragusa";
var im_rcs_subsezione = "Sport";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://ragusa.gds.it/" title="Ragusa">RG</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/omicidio/">
                        omicidio                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/ballando-con-le-stelle/">
                        ballando con le stelle                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/calcio-a-5/">
                        calcio a 5                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Ragusa -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://ragusa.gds.it/">Ragusa</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://ragusa.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://ragusa.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://ragusa.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://ragusa.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://ragusa.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://ragusa.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://ragusa.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://ragusa.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Ragusa -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/" class=" active"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://ragusa.gds.it/" title="Ragusa">Ragusa</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/omicidio/">
							omicidio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/ballando-con-le-stelle/">
							ballando con le stelle 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/calcio-a-5/">
							calcio a 5 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/beni-confiscati/">
							beni confiscati 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/10/17/la-sicilia-in-testa-fra-le-regioni-per-prime-dosi-di-vaccino-e-leffetto-green-pass-b576a0df-fadd-4a74-85a3-d80409633f87/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/giornalesicilia6_20211017075705233_4d3bf16abb472155b84fb09338b5561c-100x75.jpg" alt="La Sicilia in testa fra le regioni per prime dosi di vaccino: &egrave; l'effetto green pass" title="La Sicilia in testa fra le regioni per prime dosi di vaccino: &egrave; l'effetto green pass" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La Sicilia in testa fra le regioni per prime dosi di vaccino: è l'effetto...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/10/16/il-bollettino-sul-coronavirus-in-sicilia-266-casi-quasi-la-meta-a-catania-solo-17-a-palermo-eef8fa8c-f837-462d-9ba1-1cf1001b3c48/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/06/Coronavirus_Covid-100x75.jpg" alt="Il bollettino sul Coronavirus, in Sicilia 266 casi: quasi la met&agrave; a Catania, solo 17 a Palermo" title="Il bollettino sul Coronavirus, in Sicilia 266 casi: quasi la met&agrave; a Catania, solo 17 a Palermo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il bollettino sul Coronavirus, in Sicilia 266 casi: quasi la metà...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/10/16/comiso-aveva-un-ordigno-bellico-nel-suo-terreno-ma-non-se-nera-accorto-b316052c-1a31-454d-a666-e80ced122870/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/01/ordigno-palermo-100x75.jpg" alt="Comiso, aveva un ordigno bellico nel suo terreno ma non se n'era accorto" title="Comiso, aveva un ordigno bellico nel suo terreno ma non se n'era accorto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Comiso, aveva un ordigno bellico nel suo terreno ma non se n'era accorto</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/sport/2021/10/16/il-ragusa-a-catania-per-sfidare-il-cus-felici-di-ritornare-in-campo-22e542c8-71fa-4157-bc7d-294a93c14a7e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/foto-rugby-2-100x75.jpg" alt="Il Ragusa a Catania per sfidare il Cus: &quot;Felici di ritornare in campo&quot;" title="Il Ragusa a Catania per sfidare il Cus: &quot;Felici di ritornare in campo&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Ragusa a Catania per sfidare il Cus: "Felici di ritornare in campo"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/economia/2021/10/15/sospesi-a-comiso-i-voli-di-continuita-territoriale-stop-alle-tariffe-agevolate-d25caabf-6339-42e1-92ae-22a8d89ca73a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/Schermata-2019-03-18-alle-10.54.14-100x75.png" alt="Pi&ugrave; caro volare per Roma e Milano da Comiso, cancellate le tariffe agevolate" title="Pi&ugrave; caro volare per Roma e Milano da Comiso, cancellate le tariffe agevolate" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Più caro volare per Roma e Milano da Comiso, cancellate le tariffe...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/10/15/coronavirus-in-sicilia-calano-nuovi-positivi-e-ricoveri-in-italia-e-record-di-tamponi-oltre-mezzo-milione-a9a6ce06-6eb7-47b1-b020-f97f1f64bddd/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/09/covid-3361-nuovi-casi-e-52-decessi-1490800-100x75.jpg" alt="Coronavirus, in Sicilia meno positivi e ricoveri. In Italia &egrave; record di tamponi" title="Coronavirus, in Sicilia meno positivi e ricoveri. In Italia &egrave; record di tamponi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, in Sicilia  meno positivi e ricoveri. In Italia è record...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/10/15/scontro-con-un-suv-motociclista-di-26-anni-muore-a-pozzallo-88daa0d6-0927-4a88-945b-7f3d690b3659/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/incidente-Pozzallo-100x75.jpg" alt="Scontro con un Suv, motociclista di 26 anni muore a Pozzallo" title="Scontro con un Suv, motociclista di 26 anni muore a Pozzallo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scontro con un Suv, motociclista di 26 anni muore a Pozzallo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/10/15/ragusa-i-nas-chiudono-il-laboratorio-di-un-noto-bar-ristorante-fd0c4f20-eb20-41f2-9d1e-14385408026c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/Nas-100x75.jpg" alt="Ragusa, i Nas chiudono il laboratorio di un noto bar-ristorante" title="Ragusa, i Nas chiudono il laboratorio di un noto bar-ristorante" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ragusa, i Nas chiudono il laboratorio di un noto bar-ristorante</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/10/15/scicli-mandano-a-scuola-il-bambino-positivo-denunciati-i-genitori-9bd2a59a-b700-402c-8400-6196234f6ac2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/08/scicli_2-100x75.jpg" alt="Scicli, mandano a scuola il bambino positivo: denunciati i genitori" title="Scicli, mandano a scuola il bambino positivo: denunciati i genitori" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scicli, mandano a scuola il bambino positivo: denunciati i genitori</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/video/cronaca/2021/10/14/nasconde-5-kg-di-marijuana-tra-le-piante-di-pomodoro-nei-guai-un-agricoltore-di-vittoria-8cfe380b-cac5-482e-8af8-ae6b3076c954/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/drogavittoria22-100x75.jpg" alt="Nasconde 5 kg di marijuana tra le piante di pomodoro, nei guai un agricoltore di Vittoria" title="Nasconde 5 kg di marijuana tra le piante di pomodoro, nei guai un agricoltore di Vittoria" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nasconde 5 kg di marijuana tra le piante di pomodoro, nei guai un...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/meteo-3/2021/10/15/meteo-le-previsioni-in-sicilia-torna-il-sereno-possibili-piogge-in-coda-al-weekend-ea5a2b10-cef5-432c-9584-ce5eef853a4f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/12/Nuvole-100x75.jpg" alt="Il maltempo d&agrave; tregua: in Sicilia torna il sereno ma possibili piogge in coda al weekend" title="Il maltempo d&agrave; tregua: in Sicilia torna il sereno ma possibili piogge in coda al weekend" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il maltempo dà tregua: in Sicilia torna il sereno ma possibili piogge...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/10/12/ragusa-in-due-anni-trasferiscono-illecitamente-8-milioni-di-euro-in-tunisia-10-indagati-915e69c5-b25d-4e2c-b00d-cd9ca751c568/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/09/guardia-finanza-Ragusa-100x75.jpg" alt="Ragusa, in due anni trasferiscono illecitamente 8 milioni di euro in Tunisia: 10 indagati" title="Ragusa, in due anni trasferiscono illecitamente 8 milioni di euro in Tunisia: 10 indagati" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ragusa, in due anni trasferiscono illecitamente 8 milioni di euro...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/10/13/coronavirus-in-sicilia-in-crescita-i-nuovi-casi-e-anche-i-tamponi-calano-i-ricoveri-1f6ac2ec-e62c-460d-b0e1-ece28dc75414/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/covid-2983-nuovi-casi-e-41-decessi-in-24-ore-1507602-100x75.jpg" alt="Coronavirus: in Sicilia in crescita i nuovi casi e anche i tamponi, calano i ricoveri" title="Coronavirus: in Sicilia in crescita i nuovi casi e anche i tamponi, calano i ricoveri" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus: in Sicilia in crescita i nuovi casi e anche i tamponi,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/10/12/scuola-digitale-dalla-regione-oltre-7-milioni-per-431-istituti-in-sicilia-5822804d-a3c9-4be7-aa26-8c63c348cb47/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/12/scuola_didattica_distanza-100x75.jpg" alt="Scuola digitale, dalla Regione 7 milioni a 431 istituti in Sicilia. La graduatoria" title="Scuola digitale, dalla Regione 7 milioni a 431 istituti in Sicilia. La graduatoria" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scuola digitale, dalla Regione 7 milioni a 431 istituti in Sicilia....</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cultura/2021/10/12/musica-il-siciliano-giovanni-caccamo-in-duetto-con-patti-smith-c8776a26-1f46-49d0-bbb8-09f2e11d86a1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/giornalesicilia6_20211012205537126_85bd165c53cd10ee7a0554df70c2a667-100x75.jpg" alt="Musica, il siciliano Giovanni Caccamo in duetto con Patti Smith" title="Musica, il siciliano Giovanni Caccamo in duetto con Patti Smith" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Musica, il siciliano Giovanni Caccamo in duetto con Patti Smith</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cultura/2021/10/12/comiso-doppio-evento-per-ricordare-gesualdo-bufalino-6c59009b-f0ae-4016-af1c-290812a872c4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/fondazione-bufalino-100x75.png" alt="Comiso, doppio evento per ricordare Gesualdo Bufalino" title="Comiso, doppio evento per ricordare Gesualdo Bufalino" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Comiso, doppio evento per ricordare Gesualdo Bufalino</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/10/11/fermata-una-banda-di-tombaroli-in-azione-nellarea-archeologica-di-kamarina-9c8d1759-4a09-4799-a936-32cd4fdc82a4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/Kamarina-100x75.jpg" alt="Fermata una banda di tombaroli in azione nell'area archeologica di Kamarina" title="Fermata una banda di tombaroli in azione nell'area archeologica di Kamarina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Fermata una banda di tombaroli in azione nell'area archeologica di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2021/10/11/il-voto-in-sicilia-per-il-pd-male-le-prove-di-nuove-alleanze-il-centrodestra-giu-a-caltagirone-bf5fe254-3022-475f-9ef6-28d402e6d2e3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/04/domenico-surdi-sindaco-alcamo-100x75.jpg" alt="Crollano le alleanze anomale, il centrodestra cede alcune roccaforti" title="Crollano le alleanze anomale, il centrodestra cede alcune roccaforti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Crollano le alleanze anomale, il centrodestra cede alcune roccaforti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/10/11/modica-palazzo-san-domenico-rosa-per-la-lotta-ai-tumori-e87338bb-c847-4a55-85bd-e4fd2073534c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/Modica-100x75.jpg" alt="Modica, Palazzo San Domenico rosa per la lotta ai tumori" title="Modica, Palazzo San Domenico rosa per la lotta ai tumori" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Modica, Palazzo San Domenico rosa per la lotta ai tumori</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Basket, la Virtus Kleb Ragusa espugna il parquet del Monopoli all'overtime (85-92)" addthis:description="Nella terza giornata del campionato di serie B di basket la Virtus Kleb Ragusa vola in Puglia e mette in campo una grinta e una forza che la porta ad espugnare il..." addthis:url="https://ragusa.gds.it/articoli/sport/2021/10/17/basket-la-virtus-kleb-ragusa-espugna-il-parquet-del-monopoli-allovertime-85-92-6184e8a1-81dc-468f-804e-75ad0efa7708/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          

  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/sport/" class="nome_categoria    sport_border sport_txt">
							<span>Sport</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://ragusa.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://ragusa.gds.it/articoli/sport/">
			<span property="name">Sport</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Basket, la Virtus Kleb Ragusa espugna il parquet del Monopoli all'overtime (85-92)</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo sport_txt">
		SERIE B	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Basket, la Virtus Kleb Ragusa espugna il parquet del Monopoli all'overtime (85-92)</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2021-10-17T07:34:00+02:00">17 Ottobre 2021</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2021/10/foto-1-monopoli.jpeg" class="zoom_foto" title="" data-sub-html="<h4>17 Ottobre 2021</h4><h3>Basket, la Virtus Kleb Ragusa espugna il parquet del Monopoli all'overtime (85-92)</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://ragusa.gds.it/articoli/sport/2021/10/17/basket-la-virtus-kleb-ragusa-espugna-il-parquet-del-monopoli-allovertime-85-92-6184e8a1-81dc-468f-804e-75ad0efa7708/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://ragusa.gds.it/articoli/sport/2021/10/17/basket-la-virtus-kleb-ragusa-espugna-il-parquet-del-monopoli-allovertime-85-92-6184e8a1-81dc-468f-804e-75ad0efa7708/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2021/10/foto-1-monopoli-625x350.jpeg"
				width="625" height="350" alt="Ragusa, Sport" title="Basket, la Virtus Kleb Ragusa espugna il parquet del Monopoli all'overtime (85-92)"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Basket, la Virtus Kleb Ragusa espugna il parquet del Monopoli all'overtime (85-92)"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Nella terza giornata del campionato di serie B di basket <strong>la Virtus Kleb Ragusa vola in Puglia e mette in campo una grinta e una forza che la porta ad espugnare il parquet di Monopoli</strong> dopo una partita combattuta e ostica. Due punti importanti che si aggiungono al forziere dei siciliani.</p>
<p>Il match parte subito <strong>a tutta velocità per i padroni di casa</strong>, che in pochi minuti cercano e trovano canestri utili per imprimere un solco tra loro e gli iblei. I monopolitani trovano con Giovanni Laquintana e Visentin la via della fuga con giocate veloci ed efficaci sia in area che fuori. I ragusani accusano il colpo e, nonostante le ottime intuizioni di Da Campo e Sorrentino, chiudono la prima frazione sotto di 11 lunghezze.</p>
<p>Nel secondo quarto si vede una <strong>reazione iblea. Ianelli e Chessari guidano la regia della rimonta</strong>. Da Campo riesce più volte a penetrare nel pitturato locale e a finalizzare, così come Picarelli, protagonista sotto le plance. I ragazzi di coach Carolillo però tengono botta e riescono a custodire il vantaggio acquisito nel primo quarto. Annese e Sabbatino trovano falle nella difesa siciliana e ne approfittano per trascinare la squadra a stare sempre con un piede avanti rispetto agli avversari.</p>
<p>Al ritorno dal riposo lungo <strong>i ragusani sembrano più incisivi e lucidi</strong>. Rotondo sotto canestro diventa implacabile e Sorrentino da fuori area un cecchino. I padroni di casa hanno difficoltà a contenere la foga degli iblei, ma nonostante tutto riescono ad arginarli in molte azioni offensive. Anche loro dalla lunga distanza diventano pericolosi, grazie alle ottime giocate di Lombardo che riesce a bucare la retina avversaria anche in seguito ad alcuni errori degli ospiti.</p>
<p>L’ultimo quarto si apre subito con il <strong>pareggio tra le due compagini di gioco (59-59)</strong> grazie ad un’azione ben orchestrata da Ianelli. Da questo momento in poi il gioco si fa più duro e i ritmi molto più serrati. Si corre da una parte all’altra del campo senza prendere fiato. Le due squadre cercano di prendere la fuga, prima una e poi l’altra ma senza risultati. Gli animi si surriscaldano e i falli cominciano a fioccare in entrambe le squadre. Solo la Virtus Kleb Ragusa avrà 3 giocatori fuori per 5 falli. Da Campo e Sorrentino da una parte e G. Laquintana e Annese dall’altra guidano i loro compagni ad un gioco molto più dinamico che culminerà in un <strong>pareggio (75-75) al suono della sirena dei 40 minuti</strong>.</p>
<p>Si va all’overtime per giocarsi il tutto per tutto. Le due squadre si lanciano veloci verso il pitturato alla ricerca del canestro utile. Ma saranno la lucidità degli iblei, una difesa coriacea e non permeabile ma soprattutto un gioco corale senza sbavature a <strong>premiare i ragusani con una vittoria con il risultato finale di 85 a 92</strong>.</p>
<p>«Devo fare i complimenti alla squadra – le prime parole di coach Bocchino a fine match – che nelle difficoltà è rimasta compatta. Abbiamo espresso una buona pallacanestro per tanti momenti della partita. La chiave è stata da una parte una difesa lucida e coriacea dall’altra un attacco mirato ed efficace. Ho potuto vedere un grande spirito di squadra e non era scontato dopo la battuta d’arresto della settimana scorsa. Dobbiamo continuare a lavorare sodo perché ogni partita è a sé e non dobbiamo abbassare la guardia. Come dico sempre, adesso dobbiamo resettare e pensare a preparare i prossimi impegni. La settimana prossima ancora in trasferta: ci aspetta Agrigento».</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://ragusa.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1512157" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/10/16/comiso-aveva-un-ordigno-bellico-nel-suo-terreno-ma-non-se-nera-accorto-b316052c-1a31-454d-a666-e80ced122870/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2016/01/ordigno-palermo-150x100.jpg"
					width="150"
					height="100"
					title="Comiso, aveva un ordigno bellico nel suo terreno ma non se n'era accorto"
					alt="Comiso, aveva un ordigno bellico nel suo terreno ma non se n'era accorto"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2021/10/16/comiso-aveva-un-ordigno-bellico-nel-suo-terreno-ma-non-se-nera-accorto-b316052c-1a31-454d-a666-e80ced122870/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">48 </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2021/10/16/comiso-aveva-un-ordigno-bellico-nel-suo-terreno-ma-non-se-nera-accorto-b316052c-1a31-454d-a666-e80ced122870/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Comiso, aveva un ordigno bellico nel suo terreno ma non se n'era accorto"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2021/10/16/comiso-aveva-un-ordigno-bellico-nel-suo-terreno-ma-non-se-nera-accorto-b316052c-1a31-454d-a666-e80ced122870/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2021/10/16/comiso-aveva-un-ordigno-bellico-nel-suo-terreno-ma-non-se-nera-accorto-b316052c-1a31-454d-a666-e80ced122870/">Comiso, aveva un ordigno bellico nel suo terreno ma non se n'era accorto</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/sport/2021/10/16/il-ragusa-a-catania-per-sfidare-il-cus-felici-di-ritornare-in-campo-22e542c8-71fa-4157-bc7d-294a93c14a7e/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/10/foto-rugby-2-150x100.jpg"
					width="150"
					height="100"
					title="Il Ragusa a Catania per sfidare il Cus: &quot;Felici di ritornare in campo&quot;"
					alt="Il Ragusa a Catania per sfidare il Cus: &quot;Felici di ritornare in campo&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/sport/2021/10/16/il-ragusa-a-catania-per-sfidare-il-cus-felici-di-ritornare-in-campo-22e542c8-71fa-4157-bc7d-294a93c14a7e/"  class="categoria sport_txt">
							<span>Sport</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/sport/2021/10/16/il-ragusa-a-catania-per-sfidare-il-cus-felici-di-ritornare-in-campo-22e542c8-71fa-4157-bc7d-294a93c14a7e/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Il Ragusa a Catania per sfidare il Cus: &quot;Felici di ritornare in campo&quot;"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/sport/2021/10/16/il-ragusa-a-catania-per-sfidare-il-cus-felici-di-ritornare-in-campo-22e542c8-71fa-4157-bc7d-294a93c14a7e/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/sport/2021/10/16/il-ragusa-a-catania-per-sfidare-il-cus-felici-di-ritornare-in-campo-22e542c8-71fa-4157-bc7d-294a93c14a7e/">Il Ragusa a Catania per sfidare il Cus: &quot;Felici di ritornare in campo&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/economia/2021/10/15/sospesi-a-comiso-i-voli-di-continuita-territoriale-stop-alle-tariffe-agevolate-d25caabf-6339-42e1-92ae-22a8d89ca73a/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/03/Schermata-2019-03-18-alle-10.54.14-150x100.png"
					width="150"
					height="100"
					title="Pi&ugrave; caro volare per Roma e Milano da Comiso, cancellate le tariffe agevolate"
					alt="Pi&ugrave; caro volare per Roma e Milano da Comiso, cancellate le tariffe agevolate"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/economia/2021/10/15/sospesi-a-comiso-i-voli-di-continuita-territoriale-stop-alle-tariffe-agevolate-d25caabf-6339-42e1-92ae-22a8d89ca73a/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">123 </a>

						<a href="https://ragusa.gds.it/articoli/economia/2021/10/15/sospesi-a-comiso-i-voli-di-continuita-territoriale-stop-alle-tariffe-agevolate-d25caabf-6339-42e1-92ae-22a8d89ca73a/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Pi&ugrave; caro volare per Roma e Milano da Comiso, cancellate le tariffe agevolate"  addthis:description="Il servizio di continuit&agrave; territoriale era gestito da Alitalia, disagi e proteste"  addthis:url="https://ragusa.gds.it/articoli/economia/2021/10/15/sospesi-a-comiso-i-voli-di-continuita-territoriale-stop-alle-tariffe-agevolate-d25caabf-6339-42e1-92ae-22a8d89ca73a/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/economia/2021/10/15/sospesi-a-comiso-i-voli-di-continuita-territoriale-stop-alle-tariffe-agevolate-d25caabf-6339-42e1-92ae-22a8d89ca73a/">Pi&ugrave; caro volare per Roma e Milano da Comiso, cancellate le tariffe agevolate</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/10/15/scontro-con-un-suv-motociclista-di-26-anni-muore-a-pozzallo-88daa0d6-0927-4a88-945b-7f3d690b3659/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/10/incidente-Pozzallo-150x100.jpg"
					width="150"
					height="100"
					title="Scontro con un Suv, motociclista di 26 anni muore a Pozzallo"
					alt="Scontro con un Suv, motociclista di 26 anni muore a Pozzallo"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2021/10/15/scontro-con-un-suv-motociclista-di-26-anni-muore-a-pozzallo-88daa0d6-0927-4a88-945b-7f3d690b3659/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2021/10/15/scontro-con-un-suv-motociclista-di-26-anni-muore-a-pozzallo-88daa0d6-0927-4a88-945b-7f3d690b3659/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Scontro con un Suv, motociclista di 26 anni muore a Pozzallo"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2021/10/15/scontro-con-un-suv-motociclista-di-26-anni-muore-a-pozzallo-88daa0d6-0927-4a88-945b-7f3d690b3659/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2021/10/15/scontro-con-un-suv-motociclista-di-26-anni-muore-a-pozzallo-88daa0d6-0927-4a88-945b-7f3d690b3659/">Scontro con un Suv, motociclista di 26 anni muore a Pozzallo</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/10/15/scicli-mandano-a-scuola-il-bambino-positivo-denunciati-i-genitori-9bd2a59a-b700-402c-8400-6196234f6ac2/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/08/scicli_2-150x100.jpg"
					width="150"
					height="100"
					title="Scicli, mandano a scuola il bambino positivo: denunciati i genitori"
					alt="Scicli, mandano a scuola il bambino positivo: denunciati i genitori"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2021/10/15/scicli-mandano-a-scuola-il-bambino-positivo-denunciati-i-genitori-9bd2a59a-b700-402c-8400-6196234f6ac2/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">14 </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2021/10/15/scicli-mandano-a-scuola-il-bambino-positivo-denunciati-i-genitori-9bd2a59a-b700-402c-8400-6196234f6ac2/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Scicli, mandano a scuola il bambino positivo: denunciati i genitori"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2021/10/15/scicli-mandano-a-scuola-il-bambino-positivo-denunciati-i-genitori-9bd2a59a-b700-402c-8400-6196234f6ac2/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2021/10/15/scicli-mandano-a-scuola-il-bambino-positivo-denunciati-i-genitori-9bd2a59a-b700-402c-8400-6196234f6ac2/">Scicli, mandano a scuola il bambino positivo: denunciati i genitori</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/10/15/ragusa-i-nas-chiudono-il-laboratorio-di-un-noto-bar-ristorante-fd0c4f20-eb20-41f2-9d1e-14385408026c/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/10/Nas-150x100.jpg"
					width="150"
					height="100"
					title="Ragusa, i Nas chiudono il laboratorio di un noto bar-ristorante"
					alt="Ragusa, i Nas chiudono il laboratorio di un noto bar-ristorante"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2021/10/15/ragusa-i-nas-chiudono-il-laboratorio-di-un-noto-bar-ristorante-fd0c4f20-eb20-41f2-9d1e-14385408026c/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2021/10/15/ragusa-i-nas-chiudono-il-laboratorio-di-un-noto-bar-ristorante-fd0c4f20-eb20-41f2-9d1e-14385408026c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Ragusa, i Nas chiudono il laboratorio di un noto bar-ristorante"  addthis:description="Riscontrate gravi violazioni in materia di igiene e sanit&agrave;. Al titolare multe per 5.000 euro"  addthis:url="https://ragusa.gds.it/articoli/cronaca/2021/10/15/ragusa-i-nas-chiudono-il-laboratorio-di-un-noto-bar-ristorante-fd0c4f20-eb20-41f2-9d1e-14385408026c/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2021/10/15/ragusa-i-nas-chiudono-il-laboratorio-di-un-noto-bar-ristorante-fd0c4f20-eb20-41f2-9d1e-14385408026c/">Ragusa, i Nas chiudono il laboratorio di un noto bar-ristorante</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/economia/2021/10/15/sospesi-a-comiso-i-voli-di-continuita-territoriale-stop-alle-tariffe-agevolate-d25caabf-6339-42e1-92ae-22a8d89ca73a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/Schermata-2019-03-18-alle-10.54.14-100x75.png"
                	alt="Pi&ugrave; caro volare per Roma e Milano da Comiso, cancellate le tariffe agevolate"
                	title="Pi&ugrave; caro volare per Roma e Milano da Comiso, cancellate le tariffe agevolate"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Pi&ugrave; caro volare per Roma e Milano da Comiso, cancellate le tariffe agevolate</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/10/16/comiso-aveva-un-ordigno-bellico-nel-suo-terreno-ma-non-se-nera-accorto-b316052c-1a31-454d-a666-e80ced122870/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/01/ordigno-palermo-100x75.jpg"
                	alt="Comiso, aveva un ordigno bellico nel suo terreno ma non se n'era accorto"
                	title="Comiso, aveva un ordigno bellico nel suo terreno ma non se n'era accorto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Comiso, aveva un ordigno bellico nel suo terreno ma non se n'era accorto</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/10/15/scontro-con-un-suv-motociclista-di-26-anni-muore-a-pozzallo-88daa0d6-0927-4a88-945b-7f3d690b3659/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/incidente-Pozzallo-100x75.jpg"
                	alt="Scontro con un Suv, motociclista di 26 anni muore a Pozzallo"
                	title="Scontro con un Suv, motociclista di 26 anni muore a Pozzallo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Scontro con un Suv, motociclista di 26 anni muore a Pozzallo</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/10/15/ragusa-i-nas-chiudono-il-laboratorio-di-un-noto-bar-ristorante-fd0c4f20-eb20-41f2-9d1e-14385408026c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/Nas-100x75.jpg"
                	alt="Ragusa, i Nas chiudono il laboratorio di un noto bar-ristorante"
                	title="Ragusa, i Nas chiudono il laboratorio di un noto bar-ristorante"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ragusa, i Nas chiudono il laboratorio di un noto bar-ristorante</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/sport/2021/10/16/il-ragusa-a-catania-per-sfidare-il-cus-felici-di-ritornare-in-campo-22e542c8-71fa-4157-bc7d-294a93c14a7e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/foto-rugby-2-100x75.jpg"
                	alt="Il Ragusa a Catania per sfidare il Cus: &quot;Felici di ritornare in campo&quot;"
                	title="Il Ragusa a Catania per sfidare il Cus: &quot;Felici di ritornare in campo&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il Ragusa a Catania per sfidare il Cus: &quot;Felici di ritornare in campo&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/politica/2021/10/11/il-voto-in-sicilia-check-alle-20-a-vittoria-aiello-vicino-al-traguardo-772b1527-8d4c-46f0-a753-b35b41d44c71/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/Immagine-DCenter-del-01062011-id-5532460_32713596-100x75.jpg"
                	alt="Francesco Aiello"
                	title="Francesco Aiello"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il voto in Sicilia: risultati incompleti. A Vittoria Aiello sfiora la sindacatura numero 7</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/10/12/ragusa-in-due-anni-trasferiscono-illecitamente-8-milioni-di-euro-in-tunisia-10-indagati-915e69c5-b25d-4e2c-b00d-cd9ca751c568/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/09/guardia-finanza-Ragusa-100x75.jpg"
                	alt="Ragusa, in due anni trasferiscono illecitamente 8 milioni di euro in Tunisia: 10 indagati"
                	title="Ragusa, in due anni trasferiscono illecitamente 8 milioni di euro in Tunisia: 10 indagati"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ragusa, in due anni trasferiscono illecitamente 8 milioni di euro in Tunisia: 10 indagati</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/economia/2021/10/15/sospesi-a-comiso-i-voli-di-continuita-territoriale-stop-alle-tariffe-agevolate-d25caabf-6339-42e1-92ae-22a8d89ca73a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/Schermata-2019-03-18-alle-10.54.14-100x75.png"
                	alt="Pi&ugrave; caro volare per Roma e Milano da Comiso, cancellate le tariffe agevolate"
                	title="Pi&ugrave; caro volare per Roma e Milano da Comiso, cancellate le tariffe agevolate"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Pi&ugrave; caro volare per Roma e Milano da Comiso, cancellate le tariffe agevolate</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/politica/2021/10/07/amministrative-a-vittoria-4-i-candidati-a-sindaco-ecco-le-liste-f6c72524-80bc-4b87-95eb-f84cb93c6d9a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/Immagine-DCenter-del-05052011-id-5477991_32697750-100x75.jpg"
                	alt="Il Comune di Vittoria"
                	title="Il Comune di Vittoria"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Amministrative a Vittoria: 4 i candidati a sindaco, ecco le liste</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/10/15/ragusa-i-nas-chiudono-il-laboratorio-di-un-noto-bar-ristorante-fd0c4f20-eb20-41f2-9d1e-14385408026c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/Nas-100x75.jpg"
                	alt="Ragusa, i Nas chiudono il laboratorio di un noto bar-ristorante"
                	title="Ragusa, i Nas chiudono il laboratorio di un noto bar-ristorante"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ragusa, i Nas chiudono il laboratorio di un noto bar-ristorante</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/societa/2021/09/18/miriam-leone-si-e-sposata-a-scicli-lattrice-catanese-ha-detto-si-al-suo-paolo-50bc72cb-2c72-4463-9d9f-4632c38b5ce1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/09/miriam-leone-sposa-100x75-1631981922.jpeg"
                	alt="Miriam Leone si &egrave; sposata a Scicli: l'attrice catanese ha detto s&igrave; al suo Paolo"
                	title="Miriam Leone si &egrave; sposata a Scicli: l'attrice catanese ha detto s&igrave; al suo Paolo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Miriam Leone si &egrave; sposata a Scicli: l'attrice catanese ha detto s&igrave; al suo Paolo</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/09/17/lorys-calunnie-allex-suocero-nuova-condanna-per-veronica-panarello-7bcc6e3b-092b-4937-b607-6afc31e2969d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/12/VERONICA-PANARELLO2-100x75.jpg"
                	alt="Lorys, calunnie all'ex suocero: nuova condanna per Veronica Panarello"
                	title="Lorys, calunnie all'ex suocero: nuova condanna per Veronica Panarello"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Lorys, calunnie all'ex suocero: nuova condanna per Veronica Panarello</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/09/19/incidente-nel-ragusano-muore-ciclista-travolto-da-unauto-si-costituisce-il-pirata-della-strada-d9c723cf-1f97-4dac-be21-35421335f743/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/06/incidente_bici-100x75.jpg"
                	alt="FOTO ARCHIVO"
                	title="FOTO ARCHIVO"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Marina di Ispica, muore ciclista travolto da un'auto: il conducente prima scappa, poi va dai carabinieri</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/politica/2021/10/11/il-voto-in-sicilia-check-alle-20-a-vittoria-aiello-vicino-al-traguardo-772b1527-8d4c-46f0-a753-b35b41d44c71/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/Immagine-DCenter-del-01062011-id-5532460_32713596-100x75.jpg"
                	alt="Francesco Aiello"
                	title="Francesco Aiello"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il voto in Sicilia: risultati incompleti. A Vittoria Aiello sfiora la sindacatura numero 7</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/politica/2021/10/07/amministrative-a-vittoria-4-i-candidati-a-sindaco-ecco-le-liste-f6c72524-80bc-4b87-95eb-f84cb93c6d9a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/Immagine-DCenter-del-05052011-id-5477991_32697750-100x75.jpg"
                	alt="Il Comune di Vittoria"
                	title="Il Comune di Vittoria"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Amministrative a Vittoria: 4 i candidati a sindaco, ecco le liste</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fragusa.gds.it%2Fphp%2Flogin-slave.php&state=77c7a4f39a2ec0951dfde800893c14a0&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="sport_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1512157&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '889179', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '8';
    window.current_post_id = '1512157';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>