<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Emergenza rifiuti a Ragusa, Mallia (Lega): &quot;Si trovino soluzioni immediate&quot; - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="La chiusura dell'impianto di Lentini e la saturazione delle discariche siciliane sono alla base dell' emergenza rifiuti nella provincia di Ragusa , dove da pi&ugrave;..." />
<meta name="news_keywords" content="rifiuti, Ragusa, Politica"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://ragusa.gds.it/articoli/politica/2021/06/10/emergenza-rifiuti-a-ragusa-mallia-lega-si-trovino-soluzioni-immediate-4c3a5707-5d90-4571-9bf3-a56323b2d3b4/" }, "headline":"Emergenza rifiuti a Ragusa, Mallia (Lega): &quot;Si trovino soluzioni immediate&quot;", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-06-10 11:08:59", "datePublished":"2021-06-10 11:08:59", "dateModified":"2021-06-10 11:08:59", "inLanguage":"it-IT", "dateline":"Ragusa, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2021/06/rifiuti_ragusa_foto_facebook_salvo_mallia-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["rifiuti"], "articleSection":["Politica"], "articleBody":"La chiusura dell'impianto di Lentini e la saturazione delle discariche siciliane sono alla base dell' emergenza rifiuti nella provincia di Ragusa , dove da più di un mese non viene effettuata la raccolta sia dell'indifferenziato che del secco. Si vanifica così il risultato ottenuto da Ragusa come una delle province più virtuose grazie al raggiungimento del 70% di differenziata. La provincia è oggi costretta a conferire la parte secco in Emilia Romagna con costi esorbitanti a carico sempre dei  cittadini. \"A questo punto - scrive in una nota Salvo Mallia, Coordinatore provinciale Lega Ragusa - faccio appello a tutti i Sindaci della provincia e in particolare al Presidente della SRR ATO 7 di Ragusa  nella persona del Sindaco di Ragusa, Peppe Cassì,  affinchè  si faccia immediatamente carico di questa problematica attivandosi immediatamente per adeguare le opere di smaltimento di Cava dei Modicani al fine di poter essere autorizzati a conferire  anche se per pochi mesi presso l’impianto di Gela nell’attesa che si trovi una soluzione più definitiva\". Di fatto, continua la nota - il Sindaco Cassì, nella qualità di Presidente dell’ATO SRR 7 Ragusa, dalla mancata autorizzazione della quarta vasca prevista in un primo momento a Cava dei  Modicani non ha più portato avanti altre alternative  aspettando che si verificasse quanto accade oggi e cioè che la parte indifferenziata  della spazzatura è disseminata per le strade della nostra provincia. \"Come Lega - conclude Mallia - confidiamo sempre nell’impegno del nostro Segretario Regionale Nino Minardo e del Consigliere Regionale Orazio Ragusa affinchè si facciano portavoce di questa problematica presso le sedi opportune.  Se da un lato si continua a tartassare i concittadini iblei aumentando in maniera spropositata le tasse di smaltimento  di contro si deve dare atto che il  servizio reso non funziona causando un grave danno di immagine  all’intera Provincia di Ragusa\"." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:69"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Emergenza rifiuti a Ragusa, Mallia (Lega): &quot;Si trovino soluzioni immediate&quot;" />
<meta property="og:url" content="https://ragusa.gds.it/articoli/politica/2021/06/10/emergenza-rifiuti-a-ragusa-mallia-lega-si-trovino-soluzioni-immediate-4c3a5707-5d90-4571-9bf3-a56323b2d3b4/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2021/06/rifiuti_ragusa_foto_facebook_salvo_mallia-625x350.jpg" />
<meta property="og:description" content="La chiusura dell'impianto di Lentini e la saturazione delle discariche siciliane sono alla base dell' emergenza rifiuti nella provincia di Ragusa , dove da pi&ugrave;..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="rifiuti" />
<meta property="article:tag" content="Ragusa" />
<meta property="article:section" content="Politica" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Emergenza rifiuti a Ragusa, Mallia (Lega): &quot;Si trovino soluzioni immediate&quot;" />
<meta name="twitter:description" content="La chiusura dell'impianto di Lentini e la saturazione delle discariche siciliane sono alla base dell' emergenza rifiuti nella provincia di Ragusa , dove da pi&ugrave;..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2021/06/rifiuti_ragusa_foto_facebook_salvo_mallia-625x350.jpg" />
<meta name="twitter:url" content="https://ragusa.gds.it/articoli/politica/2021/06/10/emergenza-rifiuti-a-ragusa-mallia-lega-si-trovino-soluzioni-immediate-4c3a5707-5d90-4571-9bf3-a56323b2d3b4/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2021/06/rifiuti_ragusa_foto_facebook_salvo_mallia-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2021/06/10 11:08:00" />
<meta name="EdIdentifier" content="1445699@|UN MESE SENZA RACCOLTA@|0@|0@|post@|Politica@|politica" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://ragusa.gds.it/articoli/politica/2021/06/10/emergenza-rifiuti-a-ragusa-mallia-lega-si-trovino-soluzioni-immediate-4c3a5707-5d90-4571-9bf3-a56323b2d3b4/" />

<link rel="amphtml" href="https://ragusa.gds.it/articoli/politica/2021/06/10/emergenza-rifiuti-a-ragusa-mallia-lega-si-trovino-soluzioni-immediate-4c3a5707-5d90-4571-9bf3-a56323b2d3b4/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=8822e92f92" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=d350d6a607"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"reloadOnConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"consentOnContinuedBrowsing":false,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=d17837df10" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://ragusa.gds.it/articoli/politica/2021/06/10/emergenza-rifiuti-a-ragusa-mallia-lega-si-trovino-soluzioni-immediate-4c3a5707-5d90-4571-9bf3-a56323b2d3b4/';
var absolute_url = '/articoli/politica/2021/06/10/emergenza-rifiuti-a-ragusa-mallia-lega-si-trovino-soluzioni-immediate-4c3a5707-5d90-4571-9bf3-a56323b2d3b4/';
var post_id      = 1445699;
var post_title   = 'Emergenza rifiuti a Ragusa, Mallia (Lega): &quot;Si trovino soluzioni immediate&quot;';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '372372';

var im_rcs_sezione    = "Ragusa";
var im_rcs_subsezione = "Politica";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
RCSAD_sitepage = 'gds.it/articoli';
RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';
</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://ragusa.gds.it/" title="Ragusa">RG</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/bollettino/">
                        bollettino                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/astrazeneca/">
                        astrazeneca                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/elisoccorso/">
                        elisoccorso                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Ragusa -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://ragusa.gds.it/">Ragusa</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://ragusa.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://ragusa.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://ragusa.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://ragusa.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://ragusa.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://ragusa.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://ragusa.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://ragusa.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://ragusa.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Ragusa -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/" class=" active"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://ragusa.gds.it/" title="Ragusa">Ragusa</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/bollettino/">
							bollettino 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/astrazeneca/">
							astrazeneca 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/elisoccorso/">
							elisoccorso 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/sampdoria/">
							sampdoria 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/06/10/coronavirus-284-nuovi-casi-in-sicilia-ma-sale-lincidenza-7-giorni-decisivi-per-la-zona-bianca-7f5696c1-576c-4e0f-965c-ac446c67415e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/02/Coronavirus-100x75.jpg" alt="Coronavirus, 284 nuovi casi in Sicilia ma sale l'incidenza: 7 giorni decisivi per la zona bianca" title="Coronavirus, 284 nuovi casi in Sicilia ma sale l'incidenza: 7 giorni decisivi per la zona bianca" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, 284 nuovi casi in Sicilia ma sale l'incidenza: 7 giorni...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/06/10/migranti-inchiesta-mare-jonio-presentata-a-ragusa-istanza-dissequestro-dei-dispositivi-elettronici-3c8525db-0b97-4caf-9217-f6f874c80a8d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/06/mare_jonio_pozzallo-100x75.png" alt="Migranti: inchiesta Mare Jonio, presentata a Ragusa istanza dissequestro dei dispositivi elettronici" title="Migranti: inchiesta Mare Jonio, presentata a Ragusa istanza dissequestro dei dispositivi elettronici" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Migranti: inchiesta Mare Jonio, presentata a Ragusa istanza dissequestro...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/06/10/neonato-abbandonato-a-ragusa-la-madre-si-costituisce-parte-civile-b2229cd7-e364-4d9e-baa9-a808dbd68df6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/09/16db595d4b0c5d8a970d30278a7b9922-100x75.jpg" alt="Neonato abbandonato a Ragusa, la madre si costituisce parte civile" title="Neonato abbandonato a Ragusa, la madre si costituisce parte civile" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Neonato abbandonato a Ragusa, la madre si costituisce parte civile</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/06/10/vaccini-in-sicilia-27-900-dosi-di-moderna-e-johnson-johnson-ecco-dove-verranno-consegnate-8598ea77-6324-4b51-bc6d-e282877e51d0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/998c62adfaf99d99c31017d5ac648c8d-100x75.jpg" alt="Vaccini, in Sicilia 27.900 dosi di Moderna e Johnson &amp; Johnson: ecco dove verranno consegnate" title="Vaccini, in Sicilia 27.900 dosi di Moderna e Johnson &amp; Johnson: ecco dove verranno consegnate" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vaccini, in Sicilia 27.900 dosi di Moderna e Johnson & Johnson: ecco...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/video/cultura/2021/06/10/cimbalu-damuri-il-disco-dellarianna-ensemble-dedicato-alla-sicilia-del-17esimo-secolo-e1a74533-6f3a-4807-b59a-8c1cd5320759/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/06/Arianna-Art-Ensemble-100x75.jpg" alt="&ldquo;Cimbalu d&rsquo;amuri&rdquo;, il disco dell&rsquo;Arianna Ensemble dedicato alla Sicilia del 17esimo secolo" title="&ldquo;Cimbalu d&rsquo;amuri&rdquo;, il disco dell&rsquo;Arianna Ensemble dedicato alla Sicilia del 17esimo secolo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>“Cimbalu d’amuri”, il disco dell’Arianna Ensemble dedicato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/06/09/coronavirus-aumentano-i-nuovi-positivi-in-sicilia-e-sale-il-tasso-di-contagio-a-enna-boom-di-casi-8401d2fe-e56d-463c-bf14-9603cc516c07/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/04/Coronavirus_terapia_intensiva-100x75.jpg" alt="Coronavirus: aumentano i nuovi positivi in Sicilia e sale il tasso di contagio, a Enna boom di casi" title="Coronavirus: aumentano i nuovi positivi in Sicilia e sale il tasso di contagio, a Enna boom di casi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus: aumentano i nuovi positivi in Sicilia e sale il tasso...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/06/09/truffa-e-concussione-arrestato-dirigente-medico-psichiatra-dellasp-di-ragusa-6bfb1b87-a5c2-424c-8ef1-bd169afab981/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/01/medico-scrive-ricetta-cialis-100x75.jpg" alt="Truffa e concussione, arrestato dirigente medico psichiatra dell'Asp di Ragusa" title="Truffa e concussione, arrestato dirigente medico psichiatra dell'Asp di Ragusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Truffa e concussione, arrestato dirigente medico psichiatra dell'Asp...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/06/09/maltrattamenti-in-casa-di-riposo-a-ragusa-quattro-operatrici-a-processo-4d0de7a6-9f3d-478d-80cd-181968c87efa/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/02/tribunale-di-ragusa-100x75.jpg" alt="Maltrattamenti in casa di riposo a Ragusa: quattro operatrici a processo" title="Maltrattamenti in casa di riposo a Ragusa: quattro operatrici a processo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Maltrattamenti in casa di riposo a Ragusa: quattro operatrici a processo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2021/06/09/covid-e-aiuti-ai-teatri-siciliani-lassessore-messina-al-via-i-pagamenti-74af5885-7e0a-4e72-bb1d-3b1364ec383b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/12/Manlio_Messina-100x75.jpg" alt="Covid e aiuti ai teatri siciliani, l'assessore Messina: &quot;Al via i pagamenti&quot;" title="Covid e aiuti ai teatri siciliani, l'assessore Messina: &quot;Al via i pagamenti&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid e aiuti ai teatri siciliani, l'assessore Messina: "Al via i...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/06/09/torna-lopen-day-in-sicilia-astrazeneca-e-johnson-johnson-per-gli-over-18-senza-prenotazione-eb1821b5-612c-472d-952d-e701233dd310/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/04/e2d2554b06e3fdd998f6ca5bac1b0933-100x75.jpg" alt="Vaccini, domani torna l'open day in Sicilia: Astrazeneca e Johnson per gli over 18 senza prenotazione" title="Vaccini, domani torna l'open day in Sicilia: Astrazeneca e Johnson per gli over 18 senza prenotazione" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vaccini, domani torna l'open day in Sicilia: Astrazeneca e Johnson...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/06/09/corsa-al-vaccino-per-i-giovani-italiani-in-sicilia-dosi-pfizer-per-la-fascia-12-15-anni-prenotazioni-da-oggi-alle-10-4b5e8f50-37e3-4478-9d47-2610209f7f68/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/06/fiera_vaccino_over18-100x75.jpeg" alt="Corsa al vaccino per i giovani italiani, in Sicilia dosi Pfizer per la fascia 12-15 anni: prenotazioni da oggi" title="Corsa al vaccino per i giovani italiani, in Sicilia dosi Pfizer per la fascia 12-15 anni: prenotazioni da oggi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Corsa al vaccino per i giovani italiani, in Sicilia dosi Pfizer per...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2021/06/09/razza-stop-ai-covid-hospital-in-sicilia-sara-un-autunno-normale-entro-lestate-limmunita-di-gregge-2de0afb9-7aea-46aa-b209-8095be45d71a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/ruggero_razza-100x75.jpeg" alt="Razza: &quot;Stop ai Covid hospital, in Sicilia sar&agrave; un autunno normale. Entro l'estate l'immunit&agrave; di gregge&quot;" title="Razza: &quot;Stop ai Covid hospital, in Sicilia sar&agrave; un autunno normale. Entro l'estate l'immunit&agrave; di gregge&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Razza: "Stop ai Covid hospital, in Sicilia sarà un autunno normale....</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2021/06/09/centri-per-limpiego-la-regione-riscrive-i-criteri-di-selezione-nuovo-bando-per-1100-assunzioni-7fa12478-90c3-4668-866b-13eca7c39151/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/06/centro-impiego-palermo-100x75.jpg" alt="Centri per l'impiego, la Regione riscrive i criteri di selezione: nuovo bando per 1100 assunzioni" title="Centri per l'impiego, la Regione riscrive i criteri di selezione: nuovo bando per 1100 assunzioni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Centri per l'impiego, la Regione riscrive i criteri di selezione:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/06/09/scuola-in-sicilia-iniziati-gli-esami-di-terza-media-e-tra-una-settimana-tocca-alla-maturita-c65e6a0f-e69c-4ea3-8c6b-8e9242a49d4d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/08/Scuola-100x75.jpg" alt="Scuola, in Sicilia iniziati gli esami di terza media e tra una settimana tocca alla maturit&agrave;" title="Scuola, in Sicilia iniziati gli esami di terza media e tra una settimana tocca alla maturit&agrave;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scuola, in Sicilia iniziati gli esami di terza media e tra una settimana...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/06/08/militari-americani-della-nas-sigonella-a-modica-per-un-progetto-di-solidarieta-cae62a33-d7b5-47ba-9834-abdfb2a9d62e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/MULTIMEDIA/CRONACA/151609_album/1 Sigonella-100x75.jpg" alt="Militari americani della NAS Sigonella a Modica per un progetto di solidariet&agrave;" title="Militari americani della NAS Sigonella a Modica per un progetto di solidariet&agrave;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Militari americani della NAS Sigonella a Modica per un progetto di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2021/06/08/zfm-in-sicilia-22-sindaci-scrivono-a-musumeci-e-micciche-serve-incontro-urgente-e3c974e8-7b5b-4975-9b30-c1ca1b94ade6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/06/ZFM_SICILIA-100x75.jpg" alt="Zfm in Sicilia, 22 sindaci scrivono a Musumeci e Miccich&egrave;: &quot;Serve incontro urgente&quot;" title="Zfm in Sicilia, 22 sindaci scrivono a Musumeci e Miccich&egrave;: &quot;Serve incontro urgente&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Zfm in Sicilia, 22 sindaci scrivono a Musumeci e Miccichè: "Serve...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/sport/2021/06/08/olimpiadi-sei-siciliani-tra-i-24-schermidori-convocati-per-tokyo-44f13ea4-81b3-4bea-b300-8c0eabef3a23/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/03/daniele-garozzo-montreux-2015-100x75.jpg" alt="Olimpiadi, sei siciliani tra i 24 schermidori convocati per Tokyo" title="Olimpiadi, sei siciliani tra i 24 schermidori convocati per Tokyo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Olimpiadi, sei siciliani tra i 24 schermidori convocati per Tokyo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/06/07/incidente-a-modica-scontro-auto-moto-morto-un-17enne-thomas-frasca-ba813ed7-7295-435d-adc6-a94097918d7f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/02/AMBULANZA-e1557339366324-100x75.jpg" alt="Incidente a Modica, scontro auto-moto: morto un 17enne" title="Incidente a Modica, scontro auto-moto: morto un 17enne" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidente a Modica, scontro auto-moto: morto un 17enne</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/06/07/coronavirus-in-sicilia-scende-il-numero-dei-nuovi-positivi-ma-salgono-i-ricoveri-diminuisce-ancora-lincidenza-c46cef87-19bb-436d-83e4-afbc81c31103/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/05/effetto-vaccini-in-calo-i-contagi-covid-sul-lavoro-nella-sanita-1435031-100x75.jpg" alt="Coronavirus: in Sicilia meno nuovi positivi ma aumentano i ricoveri. Scende ancora l'incidenza" title="Coronavirus: in Sicilia meno nuovi positivi ma aumentano i ricoveri. Scende ancora l'incidenza" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus: in Sicilia meno nuovi positivi ma aumentano i ricoveri....</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Emergenza rifiuti a Ragusa, Mallia (Lega): &quot;Si trovino soluzioni immediate&quot;" addthis:description="La chiusura dell'impianto di Lentini e la saturazione delle discariche siciliane sono alla base dell' emergenza rifiuti nella provincia di Ragusa , dove da pi&ugrave;..." addthis:url="https://ragusa.gds.it/articoli/politica/2021/06/10/emergenza-rifiuti-a-ragusa-mallia-lega-si-trovino-soluzioni-immediate-4c3a5707-5d90-4571-9bf3-a56323b2d3b4/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/politica/" class="nome_categoria    politica_border politica_txt">
							<span>Politica</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://ragusa.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://ragusa.gds.it/articoli/politica/">
			<span property="name">Politica</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Emergenza rifiuti a Ragusa, Mallia (Lega): &quot;Si trovino soluzioni immediate&quot;</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo politica_txt">
		UN MESE SENZA RACCOLTA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Emergenza rifiuti a Ragusa, Mallia (Lega): "Si trovino soluzioni immediate"</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2021-06-10T11:08:00+02:00">10 Giugno 2021</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2021/06/rifiuti_ragusa_foto_facebook_salvo_mallia.jpg" class="zoom_foto" title="Foto pubblicata sul suo profilo Facebook da Salvo Mallia" data-sub-html="<h4>10 Giugno 2021</h4><h3>Emergenza rifiuti a Ragusa, Mallia (Lega): &quot;Si trovino soluzioni immediate&quot;</h3>	<p>Foto pubblicata sul suo profilo Facebook da Salvo Mallia</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://ragusa.gds.it/articoli/politica/2021/06/10/emergenza-rifiuti-a-ragusa-mallia-lega-si-trovino-soluzioni-immediate-4c3a5707-5d90-4571-9bf3-a56323b2d3b4/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://ragusa.gds.it/articoli/politica/2021/06/10/emergenza-rifiuti-a-ragusa-mallia-lega-si-trovino-soluzioni-immediate-4c3a5707-5d90-4571-9bf3-a56323b2d3b4/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2021/06/rifiuti_ragusa_foto_facebook_salvo_mallia-625x350.jpg"
				width="625" height="350" alt="rifiuti, Ragusa, Politica" title="Emergenza rifiuti a Ragusa, Mallia (Lega): &quot;Si trovino soluzioni immediate&quot;"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Foto pubblicata sul suo profilo Facebook da Salvo Mallia</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>La chiusura dell'impianto di Lentini e la saturazione delle discariche siciliane sono alla base dell'<strong>emergenza rifiuti nella provincia di Ragusa</strong>, dove da pi&#xF9; di un mese non viene effettuata la raccolta sia dell'indifferenziato che del secco.</p><p>Si vanifica cos&#xEC; il risultato ottenuto da Ragusa come una delle province pi&#xF9; virtuose grazie al raggiungimento del 70% di differenziata. La provincia &#xE8; oggi costretta&#xA0;a conferire la parte secco in Emilia Romagna con costi esorbitanti a carico sempre dei&#xA0; cittadini.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><p>"A questo punto - scrive in una nota Salvo Mallia,&#xA0;Coordinatore provinciale Lega Ragusa - <strong>faccio appello a tutti i Sindaci</strong> della provincia e in particolare al Presidente della SRR ATO 7 di Ragusa&#xA0; nella persona del Sindaco di Ragusa, Peppe Cass&#xEC;,&#xA0; affinch&#xE8;&#xA0; si faccia immediatamente carico di questa problematica attivandosi immediatamente per adeguare le opere di smaltimento di Cava dei Modicani al fine di poter essere autorizzati a conferire&#xA0; anche se per pochi mesi presso l&#x2019;impianto di Gela nell&#x2019;attesa che si trovi una soluzione pi&#xF9; definitiva".</p><p>Di fatto, continua la nota - il Sindaco Cass&#xEC;, nella qualit&#xE0; di Presidente dell&#x2019;ATO SRR 7 Ragusa, dalla mancata autorizzazione della quarta vasca prevista in un primo momento a Cava dei&#xA0; Modicani non ha pi&#xF9; portato avanti altre alternative&#xA0; aspettando che si verificasse quanto accade oggi e cio&#xE8; che la parte indifferenziata&#xA0; della spazzatura &#xE8; disseminata per le strade della nostra provincia.</p><p>"Come Lega - conclude Mallia - confidiamo sempre nell&#x2019;impegno del nostro Segretario Regionale Nino Minardo e del Consigliere Regionale Orazio Ragusa affinch&#xE8; si facciano portavoce di questa problematica presso le sedi opportune.&#xA0; Se da un lato si continua a tartassare i concittadini iblei aumentando in maniera spropositata le tasse di smaltimento &#xA0;di contro si deve dare atto che il&#xA0; servizio reso non funziona causando un grave danno di immagine&#xA0; all&#x2019;intera Provincia di Ragusa".</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/rifiuti/">rifiuti</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://ragusa.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1445699" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/06/10/neonato-abbandonato-a-ragusa-la-madre-si-costituisce-parte-civile-b2229cd7-e364-4d9e-baa9-a808dbd68df6/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/09/16db595d4b0c5d8a970d30278a7b9922-150x100.jpg"
					width="150"
					height="100"
					title="Neonato abbandonato a Ragusa, la madre si costituisce parte civile"
					alt="Neonato abbandonato a Ragusa, la madre si costituisce parte civile"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2021/06/10/neonato-abbandonato-a-ragusa-la-madre-si-costituisce-parte-civile-b2229cd7-e364-4d9e-baa9-a808dbd68df6/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2021/06/10/neonato-abbandonato-a-ragusa-la-madre-si-costituisce-parte-civile-b2229cd7-e364-4d9e-baa9-a808dbd68df6/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Neonato abbandonato a Ragusa, la madre si costituisce parte civile"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2021/06/10/neonato-abbandonato-a-ragusa-la-madre-si-costituisce-parte-civile-b2229cd7-e364-4d9e-baa9-a808dbd68df6/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2021/06/10/neonato-abbandonato-a-ragusa-la-madre-si-costituisce-parte-civile-b2229cd7-e364-4d9e-baa9-a808dbd68df6/">Neonato abbandonato a Ragusa, la madre si costituisce parte civile</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/06/10/migranti-inchiesta-mare-jonio-presentata-a-ragusa-istanza-dissequestro-dei-dispositivi-elettronici-3c8525db-0b97-4caf-9217-f6f874c80a8d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/06/mare_jonio_pozzallo-150x100.png"
					width="150"
					height="100"
					title="Migranti: inchiesta Mare Jonio, presentata a Ragusa istanza dissequestro dei dispositivi elettronici"
					alt="Migranti: inchiesta Mare Jonio, presentata a Ragusa istanza dissequestro dei dispositivi elettronici"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2021/06/10/migranti-inchiesta-mare-jonio-presentata-a-ragusa-istanza-dissequestro-dei-dispositivi-elettronici-3c8525db-0b97-4caf-9217-f6f874c80a8d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2021/06/10/migranti-inchiesta-mare-jonio-presentata-a-ragusa-istanza-dissequestro-dei-dispositivi-elettronici-3c8525db-0b97-4caf-9217-f6f874c80a8d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Migranti: inchiesta Mare Jonio, presentata a Ragusa istanza dissequestro dei dispositivi elettronici"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2021/06/10/migranti-inchiesta-mare-jonio-presentata-a-ragusa-istanza-dissequestro-dei-dispositivi-elettronici-3c8525db-0b97-4caf-9217-f6f874c80a8d/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2021/06/10/migranti-inchiesta-mare-jonio-presentata-a-ragusa-istanza-dissequestro-dei-dispositivi-elettronici-3c8525db-0b97-4caf-9217-f6f874c80a8d/">Migranti: inchiesta Mare Jonio, presentata a Ragusa istanza dissequestro dei dispositivi elettronici</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/06/09/maltrattamenti-in-casa-di-riposo-a-ragusa-quattro-operatrici-a-processo-4d0de7a6-9f3d-478d-80cd-181968c87efa/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/02/tribunale-di-ragusa-150x100.jpg"
					width="150"
					height="100"
					title="Maltrattamenti in casa di riposo a Ragusa: quattro operatrici a processo"
					alt="Maltrattamenti in casa di riposo a Ragusa: quattro operatrici a processo"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2021/06/09/maltrattamenti-in-casa-di-riposo-a-ragusa-quattro-operatrici-a-processo-4d0de7a6-9f3d-478d-80cd-181968c87efa/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2021/06/09/maltrattamenti-in-casa-di-riposo-a-ragusa-quattro-operatrici-a-processo-4d0de7a6-9f3d-478d-80cd-181968c87efa/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Maltrattamenti in casa di riposo a Ragusa: quattro operatrici a processo"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2021/06/09/maltrattamenti-in-casa-di-riposo-a-ragusa-quattro-operatrici-a-processo-4d0de7a6-9f3d-478d-80cd-181968c87efa/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2021/06/09/maltrattamenti-in-casa-di-riposo-a-ragusa-quattro-operatrici-a-processo-4d0de7a6-9f3d-478d-80cd-181968c87efa/">Maltrattamenti in casa di riposo a Ragusa: quattro operatrici a processo</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/06/09/truffa-e-falso-arrestato-medico-psichiatra-dellasp-di-ragusa-acf2ed11-ce50-418a-aaa1-79b99c2f0078/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/04/nas-casacca-150x100.jpg"
					width="150"
					height="100"
					title="Truffa e falso, arrestato medico psichiatra dell'Asp di Ragusa"
					alt="Truffa e falso, arrestato medico psichiatra dell'Asp di Ragusa"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2021/06/09/truffa-e-falso-arrestato-medico-psichiatra-dellasp-di-ragusa-acf2ed11-ce50-418a-aaa1-79b99c2f0078/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2021/06/09/truffa-e-falso-arrestato-medico-psichiatra-dellasp-di-ragusa-acf2ed11-ce50-418a-aaa1-79b99c2f0078/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Truffa e falso, arrestato medico psichiatra dell'Asp di Ragusa"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2021/06/09/truffa-e-falso-arrestato-medico-psichiatra-dellasp-di-ragusa-acf2ed11-ce50-418a-aaa1-79b99c2f0078/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2021/06/09/truffa-e-falso-arrestato-medico-psichiatra-dellasp-di-ragusa-acf2ed11-ce50-418a-aaa1-79b99c2f0078/">Truffa e falso, arrestato medico psichiatra dell'Asp di Ragusa</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/06/09/truffa-e-concussione-arrestato-dirigente-medico-psichiatra-dellasp-di-ragusa-6bfb1b87-a5c2-424c-8ef1-bd169afab981/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/01/medico-scrive-ricetta-cialis-150x100.jpg"
					width="150"
					height="100"
					title="Truffa e concussione, arrestato dirigente medico psichiatra dell'Asp di Ragusa"
					alt="Truffa e concussione, arrestato dirigente medico psichiatra dell'Asp di Ragusa"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2021/06/09/truffa-e-concussione-arrestato-dirigente-medico-psichiatra-dellasp-di-ragusa-6bfb1b87-a5c2-424c-8ef1-bd169afab981/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2021/06/09/truffa-e-concussione-arrestato-dirigente-medico-psichiatra-dellasp-di-ragusa-6bfb1b87-a5c2-424c-8ef1-bd169afab981/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Truffa e concussione, arrestato dirigente medico psichiatra dell'Asp di Ragusa"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2021/06/09/truffa-e-concussione-arrestato-dirigente-medico-psichiatra-dellasp-di-ragusa-6bfb1b87-a5c2-424c-8ef1-bd169afab981/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2021/06/09/truffa-e-concussione-arrestato-dirigente-medico-psichiatra-dellasp-di-ragusa-6bfb1b87-a5c2-424c-8ef1-bd169afab981/">Truffa e concussione, arrestato dirigente medico psichiatra dell'Asp di Ragusa</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/06/08/militari-americani-della-nas-sigonella-a-modica-per-un-progetto-di-solidarieta-cae62a33-d7b5-47ba-9834-abdfb2a9d62e/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/fileadmin/MULTIMEDIA/CRONACA/151609_album/1 Sigonella-150x100.jpg"
					width="150"
					height="100"
					title="Militari americani della NAS Sigonella a Modica per un progetto di solidariet&agrave;"
					alt="Militari americani della NAS Sigonella a Modica per un progetto di solidariet&agrave;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2021/06/08/militari-americani-della-nas-sigonella-a-modica-per-un-progetto-di-solidarieta-cae62a33-d7b5-47ba-9834-abdfb2a9d62e/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2021/06/08/militari-americani-della-nas-sigonella-a-modica-per-un-progetto-di-solidarieta-cae62a33-d7b5-47ba-9834-abdfb2a9d62e/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Militari americani della NAS Sigonella a Modica per un progetto di solidariet&agrave;"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2021/06/08/militari-americani-della-nas-sigonella-a-modica-per-un-progetto-di-solidarieta-cae62a33-d7b5-47ba-9834-abdfb2a9d62e/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2021/06/08/militari-americani-della-nas-sigonella-a-modica-per-un-progetto-di-solidarieta-cae62a33-d7b5-47ba-9834-abdfb2a9d62e/">Militari americani della NAS Sigonella a Modica per un progetto di solidariet&agrave;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/06/09/truffa-e-concussione-arrestato-dirigente-medico-psichiatra-dellasp-di-ragusa-6bfb1b87-a5c2-424c-8ef1-bd169afab981/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/01/medico-scrive-ricetta-cialis-100x75.jpg"
                	alt="Truffa e concussione, arrestato dirigente medico psichiatra dell'Asp di Ragusa"
                	title="Truffa e concussione, arrestato dirigente medico psichiatra dell'Asp di Ragusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Truffa e concussione, arrestato dirigente medico psichiatra dell'Asp di Ragusa</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/06/10/migranti-inchiesta-mare-jonio-presentata-a-ragusa-istanza-dissequestro-dei-dispositivi-elettronici-3c8525db-0b97-4caf-9217-f6f874c80a8d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/06/mare_jonio_pozzallo-100x75.png"
                	alt="Migranti: inchiesta Mare Jonio, presentata a Ragusa istanza dissequestro dei dispositivi elettronici"
                	title="Migranti: inchiesta Mare Jonio, presentata a Ragusa istanza dissequestro dei dispositivi elettronici"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Migranti: inchiesta Mare Jonio, presentata a Ragusa istanza dissequestro dei dispositivi elettronici</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/06/09/truffa-e-falso-arrestato-medico-psichiatra-dellasp-di-ragusa-acf2ed11-ce50-418a-aaa1-79b99c2f0078/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/nas-casacca-100x75.jpg"
                	alt="Truffa e falso, arrestato medico psichiatra dell'Asp di Ragusa"
                	title="Truffa e falso, arrestato medico psichiatra dell'Asp di Ragusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Truffa e falso, arrestato medico psichiatra dell'Asp di Ragusa</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/06/10/neonato-abbandonato-a-ragusa-la-madre-si-costituisce-parte-civile-b2229cd7-e364-4d9e-baa9-a808dbd68df6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/16db595d4b0c5d8a970d30278a7b9922-100x75.jpg"
                	alt="neonato"
                	title="neonato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Neonato abbandonato a Ragusa, la madre si costituisce parte civile</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/06/09/maltrattamenti-in-casa-di-riposo-a-ragusa-quattro-operatrici-a-processo-4d0de7a6-9f3d-478d-80cd-181968c87efa/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/02/tribunale-di-ragusa-100x75.jpg"
                	alt="Maltrattamenti in casa di riposo a Ragusa: quattro operatrici a processo"
                	title="Maltrattamenti in casa di riposo a Ragusa: quattro operatrici a processo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Maltrattamenti in casa di riposo a Ragusa: quattro operatrici a processo</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/06/09/truffa-e-concussione-arrestato-dirigente-medico-psichiatra-dellasp-di-ragusa-6bfb1b87-a5c2-424c-8ef1-bd169afab981/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/01/medico-scrive-ricetta-cialis-100x75.jpg"
                	alt="Truffa e concussione, arrestato dirigente medico psichiatra dell'Asp di Ragusa"
                	title="Truffa e concussione, arrestato dirigente medico psichiatra dell'Asp di Ragusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Truffa e concussione, arrestato dirigente medico psichiatra dell'Asp di Ragusa</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/06/07/incidente-a-modica-scontro-auto-moto-morto-un-17enne-thomas-frasca-ba813ed7-7295-435d-adc6-a94097918d7f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/02/AMBULANZA-e1557339366324-100x75.jpg"
                	alt="Incidente a Modica, scontro auto-moto: morto un 17enne"
                	title="Incidente a Modica, scontro auto-moto: morto un 17enne"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente a Modica, scontro auto-moto: morto un 17enne</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/06/05/scicli-recuperato-il-corpo-del-ragazzo-disperso-in-mare-aa6e5953-3991-49a3-8382-e02a3ef497c1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/scicli_mare_estate_spiaggia_costa_600-100x75.jpg"
                	alt="Scicli, recuperato il corpo del ragazzo disperso in mare"
                	title="Scicli, recuperato il corpo del ragazzo disperso in mare"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Scicli, recuperato il corpo del ragazzo disperso in mare</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/06/09/truffa-e-falso-arrestato-medico-psichiatra-dellasp-di-ragusa-acf2ed11-ce50-418a-aaa1-79b99c2f0078/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/nas-casacca-100x75.jpg"
                	alt="Truffa e falso, arrestato medico psichiatra dell'Asp di Ragusa"
                	title="Truffa e falso, arrestato medico psichiatra dell'Asp di Ragusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Truffa e falso, arrestato medico psichiatra dell'Asp di Ragusa</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/sport/2021/06/03/giro-ditalia-damiano-caruso-a-ragusa-la-citta-celebra-il-suo-campione-bfb3656f-4eeb-498f-b493-7ce4a02dd96a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/06/damiano_caruso_ragusa-100x75.jpg"
                	alt="Giro d'Italia, Damiano Caruso a Ragusa: la citt&agrave; celebra il suo campione"
                	title="Giro d'Italia, Damiano Caruso a Ragusa: la citt&agrave; celebra il suo campione"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Giro d'Italia, Damiano Caruso a Ragusa: la citt&agrave; celebra il suo campione</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/05/30/rifiutano-il-vaccino-lasp-di-ragusa-sospende-30-tra-medici-infermieri-e-operatori-sanitari-cd9e6480-5169-4dda-995f-8210118e4d8d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/04/aeb243d8f9d8c0f85e90c105cab8cc9f-100x75.jpg"
                	alt="Una dose di vaccino Pfizer-BioNtech"
                	title="Una dose di vaccino Pfizer-BioNtech"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Rifiutano il vaccino, l'Asp di Ragusa sospende 30 tra medici, infermieri e operatori sanitari</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/05/31/notte-di-follia-a-scoglitti-scoppia-una-maxi-rissa-tra-giovani-le-immagini-dei-violenti-scontri-ec1b775b-cacb-4a87-8cd6-2ce92d4c78a2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/05/rissa_scoglitti-100x75.png"
                	alt="Notte di follia a Scoglitti, scoppia una maxi rissa tra giovani: le immagini dei violenti scontri"
                	title="Notte di follia a Scoglitti, scoppia una maxi rissa tra giovani: le immagini dei violenti scontri"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Notte di follia a Scoglitti, scoppia una maxi rissa tra giovani: le immagini dei violenti scontri</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/05/28/ragusa-maxi-truffa-sui-contributi-allagricoltura-15-indagati-e-sequestri-per-27-milioni-ff47051e-d697-4f20-9882-ca9442b6fede/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/03/guardia_finanza_agricoltura-100x75.jpg"
                	alt="Ragusa, maxi truffa sui contributi all'agricoltura: 15 indagati e sequestri per 2,7 milioni"
                	title="Ragusa, maxi truffa sui contributi all'agricoltura: 15 indagati e sequestri per 2,7 milioni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ragusa, maxi truffa sui contributi all'agricoltura: 15 indagati e sequestri per 2,7 milioni</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/05/22/a-ragusa-mancano-i-vaccini-pfizer-e-moderna-revocate-le-prenotazioni-poche-dosi-in-tutta-la-sicilia-13d08d99-106b-4271-a5d7-da2863f283b3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/04/a7e9159ab6c9d996cd7e655cad3f9d42-100x75.jpg"
                	alt="A Ragusa mancano i vaccini Pfizer e Moderna: revocate le prenotazioni. Poche dosi in tutta la Sicilia"
                	title="A Ragusa mancano i vaccini Pfizer e Moderna: revocate le prenotazioni. Poche dosi in tutta la Sicilia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">A Ragusa mancano i vaccini Pfizer e Moderna: revocate le prenotazioni. Poche dosi in tutta la Sicilia</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/06/09/truffa-e-concussione-arrestato-dirigente-medico-psichiatra-dellasp-di-ragusa-6bfb1b87-a5c2-424c-8ef1-bd169afab981/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/01/medico-scrive-ricetta-cialis-100x75.jpg"
                	alt="Truffa e concussione, arrestato dirigente medico psichiatra dell'Asp di Ragusa"
                	title="Truffa e concussione, arrestato dirigente medico psichiatra dell'Asp di Ragusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Truffa e concussione, arrestato dirigente medico psichiatra dell'Asp di Ragusa</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fragusa.gds.it%2Fphp%2Flogin-slave.php&state=3a28ebd8652cdbae9c22952f56e7c440&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="politica_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1445699&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '372372', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '8';
    window.current_post_id = '1445699';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>