<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script type="text/plain" class="_iub_cs_activate">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<!-- Global site tag (gtag.js) - Google Ads: 693250446 -->
<script type="text/plain" class="_iub_cs_activate" async src="https://www.googletagmanager.com/gtag/js?id=AW-693250446"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-693250446');
</script>
<title>Consorzio di bonifica di Ragusa, la rabbia dei dipendenti: non pagati da mesi - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Ancora critica la situazione&nbsp;finanziaria del Consorzio di Bonifica di Ragusa. Da mesi infatti i dipendenti non ricevono lo stipendio.&nbsp; &quot;I lavoratori dipendenti..." />
<meta name="news_keywords" content="Ragusa, Politica"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://ragusa.gds.it/articoli/politica/2020/09/19/consorzio-di-bonifica-di-ragusa-la-rabbia-dei-dipendenti-non-pagati-da-mesi-8e2da77c-96eb-40da-9dcc-fb149ec8584b/" }, "headline":"Consorzio di bonifica di Ragusa, la rabbia dei dipendenti: non pagati da mesi", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2020-09-19 14:25:29", "datePublished":"2020-09-19 14:25:29", "dateModified":"2020-09-19 14:25:29", "inLanguage":"it-IT", "dateline":"Ragusa, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2020/09/consorzio_bonifica_ragusa-625x350-1600518286.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "articleSection":["Politica"], "articleBody":"Ancora critica la situazione finanziaria del Consorzio di Bonifica di Ragusa. Da mesi infatti i dipendenti non ricevono lo stipendio.  \"I lavoratori dipendenti a tempo indeterimanto - dicono le parlamentari Stefania Campo e Marialucia Lorefice del Movimento 5 Stelle - non hanno ricevuto gli stipendi di luglio e agosto, mentre, per i lavoratori delle garanzie occupazionali vantano numerosi stipendi arretrati, addirittura, tutto il 2017 e il 2018, oltre ad aspettare ancora quelli degli scorsi mesi di giugno, luglio e di agosto. E, per finire, i 50 dipendenti cosiddetti sentenziati, attendono il pagamento di 6 mensilità del 2017, 2018, 2019, il riconoscimento dell’anzianità, nonché l'inserimento in pianta organica, dal momento che attualmente si registrano ben 65 posti liberi. A parer nostro, questa assurda condizione in cui i lavoratori si trovano non può più essere tollerata, a maggior ragione in un periodo di crisi economica e di emergenza sanitaria come quello che tutti noi stiamo vivendo\"." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:46"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Consorzio di bonifica di Ragusa, la rabbia dei dipendenti: non pagati da mesi" />
<meta property="og:url" content="https://ragusa.gds.it/articoli/politica/2020/09/19/consorzio-di-bonifica-di-ragusa-la-rabbia-dei-dipendenti-non-pagati-da-mesi-8e2da77c-96eb-40da-9dcc-fb149ec8584b/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2020/09/consorzio_bonifica_ragusa-625x350-1600518286.jpg" />
<meta property="og:description" content="Ancora critica la situazione&nbsp;finanziaria del Consorzio di Bonifica di Ragusa. Da mesi infatti i dipendenti non ricevono lo stipendio.&nbsp; &quot;I lavoratori dipendenti..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Ragusa" />
<meta property="article:section" content="Politica" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Consorzio di bonifica di Ragusa, la rabbia dei dipendenti: non pagati da mesi" />
<meta name="twitter:description" content="Ancora critica la situazione&nbsp;finanziaria del Consorzio di Bonifica di Ragusa. Da mesi infatti i dipendenti non ricevono lo stipendio.&nbsp; &quot;I lavoratori dipendenti..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2020/09/consorzio_bonifica_ragusa-625x350-1600518286.jpg" />
<meta name="twitter:url" content="https://ragusa.gds.it/articoli/politica/2020/09/19/consorzio-di-bonifica-di-ragusa-la-rabbia-dei-dipendenti-non-pagati-da-mesi-8e2da77c-96eb-40da-9dcc-fb149ec8584b/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2020/09/consorzio_bonifica_ragusa-150x100-1600518318.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2020/09/19 14:25:00" />
<meta name="EdIdentifier" content="1307114@|CRISI ECONOMICO@|0@|0@|post@|Politica@|politica" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://ragusa.gds.it/articoli/politica/2020/09/19/consorzio-di-bonifica-di-ragusa-la-rabbia-dei-dipendenti-non-pagati-da-mesi-8e2da77c-96eb-40da-9dcc-fb149ec8584b/" />

<link rel="amphtml" href="https://ragusa.gds.it/articoli/politica/2020/09/19/consorzio-di-bonifica-di-ragusa-la-rabbia-dei-dipendenti-non-pagati-da-mesi-8e2da77c-96eb-40da-9dcc-fb149ec8584b/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=5a8ae642b1" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=c8ab8dc742"></script>



  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"consentOnScroll":false,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","closeButtonDisplay":false }};
  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=87ab465895" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://ragusa.gds.it/articoli/politica/2020/09/19/consorzio-di-bonifica-di-ragusa-la-rabbia-dei-dipendenti-non-pagati-da-mesi-8e2da77c-96eb-40da-9dcc-fb149ec8584b/';
var absolute_url = '/articoli/politica/2020/09/19/consorzio-di-bonifica-di-ragusa-la-rabbia-dei-dipendenti-non-pagati-da-mesi-8e2da77c-96eb-40da-9dcc-fb149ec8584b/';
var post_id      = 1307114;
var post_title   = 'Consorzio di bonifica di Ragusa, la rabbia dei dipendenti: non pagati da mesi';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '236285';

var im_rcs_sezione    = "Ragusa";
var im_rcs_subsezione = "Politica";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>


<script>
              RCSAD_sitepage = 'gds.it/articoli';
            RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->





    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script class="_iub_cs_activate" data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://ragusa.gds.it/" title="Ragusa">RG</a>
							</div>

            
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                  <div class="logo_160">
                      <img src="https://sgdsit.cdn-immedia.net/img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/pedopornografia/">
                        pedopornografia                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/vino/">
                        Vino                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/droga/">
                        droga                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Ragusa -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://ragusa.gds.it/">Ragusa</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://ragusa.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://ragusa.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://ragusa.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://ragusa.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://ragusa.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://ragusa.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://ragusa.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://ragusa.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://ragusa.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Ragusa -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/" class=" active"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://ragusa.gds.it/" title="Ragusa">Ragusa</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/pedopornografia/">
							pedopornografia 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/vino/">
							vino 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/droga/">
							droga 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/chiesa/">
							chiesa 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/09/19/coronavirus-14-nuovi-casi-nel-ragusano-anche-un-bimbo-di-tre-anni-di-modica-ddb64954-1617-4f57-a3b0-d1a3353bee31/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/ospedale-paternò-arezzo-ragusa-100x75.jpg" alt="Coronavirus, 14 nuovi casi nel Ragusano: anche un bimbo di 3 anni di Modica" title="Coronavirus, 14 nuovi casi nel Ragusano: anche un bimbo di 3 anni di Modica" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, 14 nuovi casi nel Ragusano: anche un bimbo di 3 anni...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/09/19/ragusa-tentano-di-derubare-due-anziane-con-il-coltello-bloccati-baby-rapinatori-41c79cbe-cd8f-4b47-aa7d-32d056bc80c6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/07/carabinieri_ragusa-1-100x75.jpg" alt="Ragusa, tentano di derubare due anziane con il coltello: bloccati baby rapinatori" title="Ragusa, tentano di derubare due anziane con il coltello: bloccati baby rapinatori" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ragusa, tentano di derubare due anziane con il coltello: bloccati...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/09/19/truffa-ed-evasione-nel-ragusano-due-arresti-42efbd62-b7d5-40a7-b9e7-9b7073aa2366/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/07/carabinieri_ragusa-100x75.jpg" alt="Truffa ed evasione nel Ragusano, due arresti" title="Truffa ed evasione nel Ragusano, due arresti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Truffa ed evasione nel Ragusano, due arresti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/economia/2020/09/18/raccolta-differenziata-ragusa-tra-i-comuni-piu-virtuosi-in-sicilia-al-via-il-progetto-rivending-a84de71e-b0c9-43fc-a075-d209fbcc125c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/09/rivending-100x75.jpeg" alt="Raccolta differenziata, Ragusa tra i comuni pi&ugrave; virtuosi in Sicilia: al via il progetto &quot;Rivending&quot;" title="Raccolta differenziata, Ragusa tra i comuni pi&ugrave; virtuosi in Sicilia: al via il progetto &quot;Rivending&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Raccolta differenziata, Ragusa tra i comuni più virtuosi in Sicilia:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/09/18/visite-a-pagamento-senza-autorizzazione-interdetto-medico-dellasp-di-ragusa-05d3fb57-450c-491f-814c-87fc41db83cc/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/medici-siglata-intesa-tra-fimmg-simg-e-sanofi-1233181-100x75.jpg" alt="Visite a pagamento senza autorizzazione, interdetto medico dell'Asp di Ragusa" title="Visite a pagamento senza autorizzazione, interdetto medico dell'Asp di Ragusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Visite a pagamento senza autorizzazione, interdetto medico dell'Asp...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/foto/cultura/2020/09/18/le-vie-dei-tesori-pronta-al-secondo-weekend-aprono-70-siti-in-8-citta-ecco-quali-c0a9ad33-261a-4e33-9a44-1704401d9418/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/09/LE_vie_dei_tesoriBAGHERIA_giardino_di_Villa_san-Cataldo-2-100x75.jpg" alt="Le vie dei tesori pronta al secondo weekend, aprono 70 siti in 8 citt&agrave;: ecco quali" title="Le vie dei tesori pronta al secondo weekend, aprono 70 siti in 8 citt&agrave;: ecco quali" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Le vie dei tesori pronta al secondo weekend, aprono 70 siti in 8 città:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/09/17/armi-e-droga-in-unazienda-agricola-del-vittoriese-pena-patteggiata-a-3-anni-8439cc36-54a7-4925-a7f7-9abeec5afac9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/09/carabinieri_acate-100x75.png" alt="Armi e droga in un'azienda agricola del Vittoriese: pena patteggiata a 3 anni" title="Armi e droga in un'azienda agricola del Vittoriese: pena patteggiata a 3 anni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Armi e droga in un'azienda agricola del Vittoriese: pena patteggiata...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/09/16/emergenza-migranti-in-arrivo-a-pozzallo-una-task-force-interministeriale-72299cfd-1bf3-491b-b4c8-82706a83c0e7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/hotspot-pozzallo-migranti4-100x75.jpg" alt="Emergenza migranti, in arrivo a Pozzallo una task force interministeriale" title="Emergenza migranti, in arrivo a Pozzallo una task force interministeriale" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Emergenza migranti, in arrivo a Pozzallo una task force interministeriale</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/politica/2020/09/15/allagamenti-a-ragusa-i-consiglieri-pd-servono-soluzioni-tangibili-9d8afdf6-19cc-489b-8bb8-17a44c25d72a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/09/I-consiglieri-comunali-Mario-DAsta-e-Mario-Chiavola-a-palazzo-dellAquila-100x75.jpg" alt="Allagamenti a Ragusa, i consiglieri Pd: &quot;Servono soluzioni tangibili&quot;" title="Allagamenti a Ragusa, i consiglieri Pd: &quot;Servono soluzioni tangibili&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Allagamenti a Ragusa, i consiglieri Pd: "Servono soluzioni tangibili"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/09/15/rifiuti-a-ragusa-foto-trappole-e-autocivetta-per-beccare-i-trasgressori-bce05859-743b-4a90-95be-936369ae9941/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/rifiuti-ragusano-100x75.jpg" alt="Rifiuti, a Ragusa foto-trappole e autocivetta per beccare i trasgressori" title="Rifiuti, a Ragusa foto-trappole e autocivetta per beccare i trasgressori" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rifiuti, a Ragusa foto-trappole e autocivetta per beccare i trasgressori</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/09/14/pozzallo-negativi-i-tamponi-dei-migranti-sbarcati-dalla-mare-jonio-de30996c-b4d9-46d1-8cee-77499f55ad36/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/06/mare_jonio_pozzallo-100x75.png" alt="Pozzallo, negativi i tamponi dei migranti sbarcati dalla Mare Jonio" title="Pozzallo, negativi i tamponi dei migranti sbarcati dalla Mare Jonio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pozzallo, negativi i tamponi dei migranti sbarcati dalla Mare Jonio</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/09/14/coronavirus-lappello-dei-sindaci-del-ragusano-potenziare-la-terapia-intensiva-7f916301-5607-4fd8-bd8d-06c35e8b795e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/06/b9f7ab101736a7130cfbeaf3523aff1e-100x75.jpg" alt="Coronavirus, l'appello dei sindaci del Ragusano: &quot;Potenziare la terapia intensiva&quot;" title="Coronavirus, l'appello dei sindaci del Ragusano: &quot;Potenziare la terapia intensiva&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, l'appello dei sindaci del Ragusano: "Potenziare la terapia...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/09/14/pozzallo-si-finge-incaricata-della-parrocchia-e-deruba-due-anziani-arrestata-791961ca-5889-4ebe-8ebf-414a34601311/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/carabinieri-generica-100x75.jpg" alt="Pozzallo, si finge incaricata della parrocchia e deruba due anziani: arrestata" title="Pozzallo, si finge incaricata della parrocchia e deruba due anziani: arrestata" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pozzallo, si finge incaricata della parrocchia e deruba due anziani:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/09/14/ragusa-innamorato-deluso-imbratta-la-segnaletica-stradale-danni-per-20-mila-euro-96fbf767-80f9-462e-bf8f-20120058156a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/0adbf7626eb57f0b57f2b27899b7b96a-100x75.jpg" alt="Ragusa, innamorato deluso imbratta la segnaletica stradale: danni per 20 mila euro" title="Ragusa, innamorato deluso imbratta la segnaletica stradale: danni per 20 mila euro" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ragusa, innamorato deluso imbratta la segnaletica stradale: danni...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/09/13/coronavirus-cresce-ancora-il-numero-dei-casi-a-ragusa-positivo-un-assistente-sociale-bd6bb123-26db-43bd-ac91-8998ca3c6de3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/09/ospedale-paternò-arezzo-ragusa-100x75.jpg" alt="Coronavirus, cresce ancora il numero dei casi a Ragusa: positivo un assistente sociale" title="Coronavirus, cresce ancora il numero dei casi a Ragusa: positivo un assistente sociale" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, cresce ancora il numero dei casi a Ragusa: positivo un...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/09/13/arresta-un-ladro-e-gli-da-un-calcio-scatta-procedimento-per-un-poliziotto-a-modica-8dcee669-6f56-44aa-851e-5ddbfa2a3319/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/07/polizia-3-100x75.jpg" alt="Arresta un ladro e gli d&agrave; un calcio, scatta procedimento per un poliziotto a Modica" title="Arresta un ladro e gli d&agrave; un calcio, scatta procedimento per un poliziotto a Modica" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Arresta un ladro e gli dà un calcio, scatta procedimento per un poliziotto...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2020/09/13/coronavirus-il-piano-di-emergenza-in-sicilia-604-posti-letto-in-piu-negli-ospedali-ecco-dove-864a382a-904a-4788-9510-694c000d243a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/Nello_Musumeci_Ruggero_Razza-100x75.jpeg" alt="Coronavirus, il piano di emergenza in Sicilia: 604 posti letto in pi&ugrave; negli ospedali, ecco dove" title="Coronavirus, il piano di emergenza in Sicilia: 604 posti letto in pi&ugrave; negli ospedali, ecco dove" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, il piano di emergenza in Sicilia: 604 posti letto in...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/09/13/migranti-a-pozzallo-concluso-lo-sbarco-dalla-mare-jonio-tutti-sottoposti-al-tampone-7d3e5fc5-3166-4b78-95f6-cecce2476bee/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/mare-jonio-lampedusa13-100x75.png" alt="Migranti, a Pozzallo concluso lo sbarco dalla Mare Jonio: tutti sottoposti al tampone" title="Migranti, a Pozzallo concluso lo sbarco dalla Mare Jonio: tutti sottoposti al tampone" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Migranti, a Pozzallo concluso lo sbarco dalla Mare Jonio: tutti sottoposti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/09/12/migranti-i-25-a-bordo-della-mare-jonio-sbarcheranno-a-pozzallo-motivi-sanitari-95e59425-9d3b-463f-a723-54d75d346620/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/06/mare_jonio_pozzallo-100x75.png" alt="Migranti, i 25 a bordo della Mare Jonio sbarcheranno a Pozzallo: &quot;Motivi sanitari&quot;" title="Migranti, i 25 a bordo della Mare Jonio sbarcheranno a Pozzallo: &quot;Motivi sanitari&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Migranti, i 25 a bordo della Mare Jonio sbarcheranno a Pozzallo: "Motivi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Consorzio di bonifica di Ragusa, la rabbia dei dipendenti: non pagati da mesi" addthis:description="Ancora critica la situazione&nbsp;finanziaria del Consorzio di Bonifica di Ragusa. Da mesi infatti i dipendenti non ricevono lo stipendio.&nbsp; &quot;I lavoratori dipendenti..." addthis:url="https://ragusa.gds.it/articoli/politica/2020/09/19/consorzio-di-bonifica-di-ragusa-la-rabbia-dei-dipendenti-non-pagati-da-mesi-8e2da77c-96eb-40da-9dcc-fb149ec8584b/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/politica/" class="nome_categoria    politica_border politica_txt">
							<span>Politica</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://ragusa.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://ragusa.gds.it/articoli/politica/">
			<span property="name">Politica</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Consorzio di bonifica di Ragusa, la rabbia dei dipendenti: non pagati da mesi</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo politica_txt">
		CRISI ECONOMICO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Consorzio di bonifica di Ragusa, la rabbia dei dipendenti: non pagati da mesi</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2020-09-19T14:25:00+02:00">19 Settembre 2020</time>
    </div>

    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2020/09/consorzio_bonifica_ragusa.jpg" class="zoom_foto" title="" data-sub-html="<h4>19 Settembre 2020</h4><h3>Consorzio di bonifica di Ragusa, la rabbia dei dipendenti: non pagati da mesi</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://ragusa.gds.it/articoli/politica/2020/09/19/consorzio-di-bonifica-di-ragusa-la-rabbia-dei-dipendenti-non-pagati-da-mesi-8e2da77c-96eb-40da-9dcc-fb149ec8584b/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://ragusa.gds.it/articoli/politica/2020/09/19/consorzio-di-bonifica-di-ragusa-la-rabbia-dei-dipendenti-non-pagati-da-mesi-8e2da77c-96eb-40da-9dcc-fb149ec8584b/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2020/09/consorzio_bonifica_ragusa-625x350-1600518286.jpg"
				width="625" height="350" alt="Ragusa, Politica" title="Consorzio di bonifica di Ragusa, la rabbia dei dipendenti: non pagati da mesi"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Consorzio di bonifica di Ragusa, la rabbia dei dipendenti: non pagati da mesi"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Ancora critica la situazione&#xA0;finanziaria del Consorzio di Bonifica di Ragusa.<strong> Da mesi infatti i dipendenti non ricevono lo stipendio.&#xA0;</strong></p><p>"I lavoratori dipendenti a tempo indeterimanto - dicono le parlamentari Stefania Campo e Marialucia Lorefice del Movimento 5 Stelle - non hanno ricevuto gli stipendi di luglio e agosto, mentre, per i lavoratori delle garanzie occupazionali vantano numerosi stipendi arretrati, addirittura, tutto il 2017 e il 2018, oltre ad aspettare ancora quelli degli scorsi mesi di giugno, luglio e di agosto. E, per finire, i 50 dipendenti cosiddetti sentenziati, attendono il pagamento di 6 mensilit&#xE0; del 2017, 2018, 2019, il riconoscimento dell&#x2019;anzianit&#xE0;, nonch&#xE9; l'inserimento in pianta organica, dal momento che attualmente si registrano ben 65 posti liberi. A parer nostro, questa assurda condizione in cui i lavoratori si trovano non pu&#xF2; pi&#xF9; essere tollerata, a maggior ragione in un periodo di crisi economica e di emergenza sanitaria come quello che tutti noi stiamo vivendo".</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://ragusa.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1307114" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/09/19/ragusa-tentano-di-derubare-due-anziane-con-il-coltello-bloccati-baby-rapinatori-41c79cbe-cd8f-4b47-aa7d-32d056bc80c6/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/07/carabinieri_ragusa-1-150x100.jpg"
					width="150"
					height="100"
					title="Ragusa, tentano di derubare due anziane con il coltello: bloccati baby rapinatori"
					alt="Ragusa, tentano di derubare due anziane con il coltello: bloccati baby rapinatori"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2020/09/19/ragusa-tentano-di-derubare-due-anziane-con-il-coltello-bloccati-baby-rapinatori-41c79cbe-cd8f-4b47-aa7d-32d056bc80c6/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2020/09/19/ragusa-tentano-di-derubare-due-anziane-con-il-coltello-bloccati-baby-rapinatori-41c79cbe-cd8f-4b47-aa7d-32d056bc80c6/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Ragusa, tentano di derubare due anziane con il coltello: bloccati baby rapinatori"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2020/09/19/ragusa-tentano-di-derubare-due-anziane-con-il-coltello-bloccati-baby-rapinatori-41c79cbe-cd8f-4b47-aa7d-32d056bc80c6/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2020/09/19/ragusa-tentano-di-derubare-due-anziane-con-il-coltello-bloccati-baby-rapinatori-41c79cbe-cd8f-4b47-aa7d-32d056bc80c6/">Ragusa, tentano di derubare due anziane con il coltello: bloccati baby rapinatori</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/09/19/truffa-ed-evasione-nel-ragusano-due-arresti-42efbd62-b7d5-40a7-b9e7-9b7073aa2366/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/07/carabinieri_ragusa-150x100.jpg"
					width="150"
					height="100"
					title="Truffa ed evasione nel Ragusano, due arresti"
					alt="Truffa ed evasione nel Ragusano, due arresti"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2020/09/19/truffa-ed-evasione-nel-ragusano-due-arresti-42efbd62-b7d5-40a7-b9e7-9b7073aa2366/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2020/09/19/truffa-ed-evasione-nel-ragusano-due-arresti-42efbd62-b7d5-40a7-b9e7-9b7073aa2366/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Truffa ed evasione nel Ragusano, due arresti"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2020/09/19/truffa-ed-evasione-nel-ragusano-due-arresti-42efbd62-b7d5-40a7-b9e7-9b7073aa2366/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2020/09/19/truffa-ed-evasione-nel-ragusano-due-arresti-42efbd62-b7d5-40a7-b9e7-9b7073aa2366/">Truffa ed evasione nel Ragusano, due arresti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/09/19/coronavirus-14-nuovi-casi-nel-ragusano-anche-un-bimbo-di-tre-anni-di-modica-ddb64954-1617-4f57-a3b0-d1a3353bee31/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/07/ospedale-paternò-arezzo-ragusa-150x100.jpg"
					width="150"
					height="100"
					title="Coronavirus, 14 nuovi casi nel Ragusano: anche un bimbo di 3 anni di Modica"
					alt="Coronavirus, 14 nuovi casi nel Ragusano: anche un bimbo di 3 anni di Modica"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2020/09/19/coronavirus-14-nuovi-casi-nel-ragusano-anche-un-bimbo-di-tre-anni-di-modica-ddb64954-1617-4f57-a3b0-d1a3353bee31/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">129 </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2020/09/19/coronavirus-14-nuovi-casi-nel-ragusano-anche-un-bimbo-di-tre-anni-di-modica-ddb64954-1617-4f57-a3b0-d1a3353bee31/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Coronavirus, 14 nuovi casi nel Ragusano: anche un bimbo di 3 anni di Modica"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2020/09/19/coronavirus-14-nuovi-casi-nel-ragusano-anche-un-bimbo-di-tre-anni-di-modica-ddb64954-1617-4f57-a3b0-d1a3353bee31/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2020/09/19/coronavirus-14-nuovi-casi-nel-ragusano-anche-un-bimbo-di-tre-anni-di-modica-ddb64954-1617-4f57-a3b0-d1a3353bee31/">Coronavirus, 14 nuovi casi nel Ragusano: anche un bimbo di 3 anni di Modica</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/09/18/visite-a-pagamento-senza-autorizzazione-interdetto-medico-dellasp-di-ragusa-05d3fb57-450c-491f-814c-87fc41db83cc/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/04/medici-siglata-intesa-tra-fimmg-simg-e-sanofi-1233181-150x100.jpg"
					width="150"
					height="100"
					title="Visite a pagamento senza autorizzazione, interdetto medico dell'Asp di Ragusa"
					alt="Visite a pagamento senza autorizzazione, interdetto medico dell'Asp di Ragusa"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2020/09/18/visite-a-pagamento-senza-autorizzazione-interdetto-medico-dellasp-di-ragusa-05d3fb57-450c-491f-814c-87fc41db83cc/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2020/09/18/visite-a-pagamento-senza-autorizzazione-interdetto-medico-dellasp-di-ragusa-05d3fb57-450c-491f-814c-87fc41db83cc/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Visite a pagamento senza autorizzazione, interdetto medico dell'Asp di Ragusa"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2020/09/18/visite-a-pagamento-senza-autorizzazione-interdetto-medico-dellasp-di-ragusa-05d3fb57-450c-491f-814c-87fc41db83cc/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2020/09/18/visite-a-pagamento-senza-autorizzazione-interdetto-medico-dellasp-di-ragusa-05d3fb57-450c-491f-814c-87fc41db83cc/">Visite a pagamento senza autorizzazione, interdetto medico dell'Asp di Ragusa</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/economia/2020/09/18/raccolta-differenziata-ragusa-tra-i-comuni-piu-virtuosi-in-sicilia-al-via-il-progetto-rivending-a84de71e-b0c9-43fc-a075-d209fbcc125c/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/09/rivending-150x100-1600427654.jpeg"
					width="150"
					height="100"
					title="Raccolta differenziata, Ragusa tra i comuni pi&ugrave; virtuosi in Sicilia: al via il progetto &quot;Rivending&quot;"
					alt="Raccolta differenziata, Ragusa tra i comuni pi&ugrave; virtuosi in Sicilia: al via il progetto &quot;Rivending&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/economia/2020/09/18/raccolta-differenziata-ragusa-tra-i-comuni-piu-virtuosi-in-sicilia-al-via-il-progetto-rivending-a84de71e-b0c9-43fc-a075-d209fbcc125c/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/economia/2020/09/18/raccolta-differenziata-ragusa-tra-i-comuni-piu-virtuosi-in-sicilia-al-via-il-progetto-rivending-a84de71e-b0c9-43fc-a075-d209fbcc125c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Raccolta differenziata, Ragusa tra i comuni pi&ugrave; virtuosi in Sicilia: al via il progetto &quot;Rivending&quot;"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/economia/2020/09/18/raccolta-differenziata-ragusa-tra-i-comuni-piu-virtuosi-in-sicilia-al-via-il-progetto-rivending-a84de71e-b0c9-43fc-a075-d209fbcc125c/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/economia/2020/09/18/raccolta-differenziata-ragusa-tra-i-comuni-piu-virtuosi-in-sicilia-al-via-il-progetto-rivending-a84de71e-b0c9-43fc-a075-d209fbcc125c/">Raccolta differenziata, Ragusa tra i comuni pi&ugrave; virtuosi in Sicilia: al via il progetto &quot;Rivending&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/09/17/armi-e-droga-in-unazienda-agricola-del-vittoriese-pena-patteggiata-a-3-anni-8439cc36-54a7-4925-a7f7-9abeec5afac9/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/09/carabinieri_acate-150x100.png"
					width="150"
					height="100"
					title="Armi e droga in un'azienda agricola del Vittoriese: pena patteggiata a 3 anni"
					alt="Armi e droga in un'azienda agricola del Vittoriese: pena patteggiata a 3 anni"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2020/09/17/armi-e-droga-in-unazienda-agricola-del-vittoriese-pena-patteggiata-a-3-anni-8439cc36-54a7-4925-a7f7-9abeec5afac9/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">11 </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2020/09/17/armi-e-droga-in-unazienda-agricola-del-vittoriese-pena-patteggiata-a-3-anni-8439cc36-54a7-4925-a7f7-9abeec5afac9/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Armi e droga in un'azienda agricola del Vittoriese: pena patteggiata a 3 anni"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2020/09/17/armi-e-droga-in-unazienda-agricola-del-vittoriese-pena-patteggiata-a-3-anni-8439cc36-54a7-4925-a7f7-9abeec5afac9/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2020/09/17/armi-e-droga-in-unazienda-agricola-del-vittoriese-pena-patteggiata-a-3-anni-8439cc36-54a7-4925-a7f7-9abeec5afac9/">Armi e droga in un'azienda agricola del Vittoriese: pena patteggiata a 3 anni</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/09/19/coronavirus-14-nuovi-casi-nel-ragusano-anche-un-bimbo-di-tre-anni-di-modica-ddb64954-1617-4f57-a3b0-d1a3353bee31/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/07/ospedale-paternò-arezzo-ragusa-100x75.jpg"
                	alt="Test per coronavirus"
                	title="Test per coronavirus"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, 14 nuovi casi nel Ragusano: anche un bimbo di 3 anni di Modica</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/09/18/visite-a-pagamento-senza-autorizzazione-interdetto-medico-dellasp-di-ragusa-05d3fb57-450c-491f-814c-87fc41db83cc/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/medici-siglata-intesa-tra-fimmg-simg-e-sanofi-1233181-100x75.jpg"
                	alt="Visite a pagamento senza autorizzazione, interdetto medico dell'Asp di Ragusa"
                	title="Visite a pagamento senza autorizzazione, interdetto medico dell'Asp di Ragusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Visite a pagamento senza autorizzazione, interdetto medico dell'Asp di Ragusa</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/09/19/truffa-ed-evasione-nel-ragusano-due-arresti-42efbd62-b7d5-40a7-b9e7-9b7073aa2366/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/07/carabinieri_ragusa-100x75.jpg"
                	alt="Truffa ed evasione nel Ragusano, due arresti"
                	title="Truffa ed evasione nel Ragusano, due arresti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Truffa ed evasione nel Ragusano, due arresti</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/09/19/ragusa-tentano-di-derubare-due-anziane-con-il-coltello-bloccati-baby-rapinatori-41c79cbe-cd8f-4b47-aa7d-32d056bc80c6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/07/carabinieri_ragusa-1-100x75.jpg"
                	alt="Ragusa, tentano di derubare due anziane con il coltello: bloccati baby rapinatori"
                	title="Ragusa, tentano di derubare due anziane con il coltello: bloccati baby rapinatori"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ragusa, tentano di derubare due anziane con il coltello: bloccati baby rapinatori</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/economia/2020/09/18/raccolta-differenziata-ragusa-tra-i-comuni-piu-virtuosi-in-sicilia-al-via-il-progetto-rivending-a84de71e-b0c9-43fc-a075-d209fbcc125c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/09/rivending-100x75.jpeg"
                	alt="Raccolta differenziata, Ragusa tra i comuni pi&ugrave; virtuosi in Sicilia: al via il progetto &quot;Rivending&quot;"
                	title="Raccolta differenziata, Ragusa tra i comuni pi&ugrave; virtuosi in Sicilia: al via il progetto &quot;Rivending&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Raccolta differenziata, Ragusa tra i comuni pi&ugrave; virtuosi in Sicilia: al via il progetto &quot;Rivending&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/09/19/coronavirus-14-nuovi-casi-nel-ragusano-anche-un-bimbo-di-tre-anni-di-modica-ddb64954-1617-4f57-a3b0-d1a3353bee31/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/07/ospedale-paternò-arezzo-ragusa-100x75.jpg"
                	alt="Test per coronavirus"
                	title="Test per coronavirus"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, 14 nuovi casi nel Ragusano: anche un bimbo di 3 anni di Modica</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/09/13/coronavirus-cresce-ancora-il-numero-dei-casi-a-ragusa-positivo-un-assistente-sociale-bd6bb123-26db-43bd-ac91-8998ca3c6de3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/09/ospedale-paternò-arezzo-ragusa-100x75.jpg"
                	alt="Coronavirus, cresce ancora il numero dei casi a Ragusa: positivo un assistente sociale"
                	title="Coronavirus, cresce ancora il numero dei casi a Ragusa: positivo un assistente sociale"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, cresce ancora il numero dei casi a Ragusa: positivo un assistente sociale</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/09/14/ragusa-innamorato-deluso-imbratta-la-segnaletica-stradale-danni-per-20-mila-euro-96fbf767-80f9-462e-bf8f-20120058156a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/0adbf7626eb57f0b57f2b27899b7b96a-100x75.jpg"
                	alt="Compie 80 anni il brevetto della bomboletta spray (fonte: Andrew Magill, Wikipedia)"
                	title="Compie 80 anni il brevetto della bomboletta spray (fonte: Andrew Magill, Wikipedia)"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ragusa, innamorato deluso imbratta la segnaletica stradale: danni per 20 mila euro</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/09/13/arresta-un-ladro-e-gli-da-un-calcio-scatta-procedimento-per-un-poliziotto-a-modica-8dcee669-6f56-44aa-851e-5ddbfa2a3319/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/07/polizia-3-100x75.jpg"
                	alt="Arresta un ladro e gli d&agrave; un calcio, scatta procedimento per un poliziotto a Modica"
                	title="Arresta un ladro e gli d&agrave; un calcio, scatta procedimento per un poliziotto a Modica"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Arresta un ladro e gli d&agrave; un calcio, scatta procedimento per un poliziotto a Modica</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/09/16/emergenza-migranti-in-arrivo-a-pozzallo-una-task-force-interministeriale-72299cfd-1bf3-491b-b4c8-82706a83c0e7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/hotspot-pozzallo-migranti4-100x75.jpg"
                	alt="Migranti all'interno dell'hotspot di Pozzallo (Ragusa)"
                	title="Migranti all'interno dell'hotspot di Pozzallo (Ragusa)"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Emergenza migranti, in arrivo a Pozzallo una task force interministeriale</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2020/09/07/istituti-paritari-regalavano-diplomi-105-rinvii-a-giudizio-in-tre-province-siciliane-794dfccb-fca9-4aa5-b37d-15fdc8d5b53d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/07/Diploma-100x75.jpg"
                	alt="Istituti paritari &quot;regalavano diplomi&quot;, 105 rinvii a giudizio in tre province siciliane"
                	title="Istituti paritari &quot;regalavano diplomi&quot;, 105 rinvii a giudizio in tre province siciliane"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Istituti paritari &quot;regalavano diplomi&quot;, 105 rinvii a giudizio in tre province siciliane</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/09/01/coronavirus-a-ragusa-attualmente-56-positivi-ma-34-sono-giovani-nati-dopo-il-2000-88c11da0-7540-42f1-9e1d-4f2f41338541/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/06/b0fc1c0ed9f134e345b433f95e4db660-100x75.jpg"
                	alt="Tamponi per il coronavirus"
                	title="Tamponi per il coronavirus"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, a Ragusa attualmente 56 positivi ma 34 sono giovani nati dopo il 2000</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/08/24/cade-dallalbero-mentre-raccoglie-carrube-morto-a-modica-f950ea75-1b2d-4163-a527-a70d03e77a69/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/08/carrube-100x75.jpg"
                	alt="Foto archivio"
                	title="Foto archivio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Cade dall'albero mentre raccoglie carrube, morto a Modica</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/politica/2020/09/07/nave-quarantena-migranti-verso-pozzallo-il-sindaco-e-un-grosso-problema-859238fe-81ae-424c-98e3-7d43ce584239/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/09/snav_adriatico-100x75.jpg"
                	alt="Nave quarantena migranti verso Pozzallo, il sindaco: &quot;&Egrave; un grosso problema&quot;"
                	title="Nave quarantena migranti verso Pozzallo, il sindaco: &quot;&Egrave; un grosso problema&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Nave quarantena migranti verso Pozzallo, il sindaco: &quot;&Egrave; un grosso problema&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/08/21/incidente-stradale-a-ragusa-muore-una-dipendente-comunale-di-52-anni-5674a3a9-ce81-46fd-802a-a34d3eda7697/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/ambulanza-100x75.jpg"
                	alt="Incidente stradale a Ragusa, muore una dipendente comunale di 52 anni"
                	title="Incidente stradale a Ragusa, muore una dipendente comunale di 52 anni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente stradale a Ragusa, muore una dipendente comunale di 52 anni</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fragusa.gds.it%2Fphp%2Flogin-slave.php&state=86ad96f8b759c9ac2032ca44216d7345&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 7.217.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="politica_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1307114&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '236285', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '8';
    window.current_post_id = '1307114';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>