<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Banca agricola popolare di Ragusa, arriva la piattaforma degli investimenti sostenibili - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Sbarca in Sicilia Hope" />
<meta name="news_keywords" content="Ragusa, Economia"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://ragusa.gds.it/articoli/economia/2021/11/26/banca-agricola-popolare-di-ragusa-arriva-la-piattaforma-degli-investimenti-sostenibili-953138f2-de49-4552-b5b1-4ecf21d74678/" }, "headline":"Banca agricola popolare di Ragusa, arriva la piattaforma degli investimenti sostenibili", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-11-26 20:17:07", "datePublished":"2021-11-26 20:17:07", "dateModified":"2021-11-26 20:17:07", "inLanguage":"it-IT", "dateline":"Ragusa, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2018/05/banca-agricola-popolare-di-ragusa-625x350-1625163344.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "articleSection":["Economia"], "description":"Sbarca in Sicilia Hope", "articleBody":"Con Banca Agricola Popolare di Ragusa arriva in Sicilia Hope, la prima piattaforma d’investimento di lungo periodo per la trasformazione e innovazione dell’economia italiana con obiettivi Esg, che punta a promuovere progetti di sostenibilità economica e ambientale per le città, le imprese e i cittadini. «La collaborazione con Hope - spiega Saverio Continella, direttore generale dell’istituto di credito - rappresenta la traduzione economica, sociale e relazionale di ciò che per la banca significa supportare il territorio e generare valore in particolar modo per le piccole e medie imprese, struttura portante del sistema produttivo. La ripresa della Sicilia e del nostro Paese, oltre per i fattori economici - osserva - è sempre più legata alla capacità di incoraggiare un’intelligente transizione digitale, un sapiente uso delle risorse e una diversa concezione di futuro e di responsabilità ambientale e sociale. Grazie ad Hope riusciremo a generare le migliori condizioni di business contribuendo a costruire una società sostenibile». «La collaborazione con Banca Agricola Popolare di Ragusa - sottolinea Stefano Sostero, senior partner di Hope e membro dell’Investment team imprese - rappresenta una duplice opportunità per Hope: sia sul fronte degli investimenti, con una rete capillare di clienti imprese sul territorio, sia per il target ideale di investitori, visto che Hope si rivolge anche alla clientela privata in un contesto di rilancio dell’economia del Paese che necessità di capitali privati a fianco dei fondi pubblici»." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:29"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Banca agricola popolare di Ragusa, arriva la piattaforma degli investimenti sostenibili" />
<meta property="og:url" content="https://ragusa.gds.it/articoli/economia/2021/11/26/banca-agricola-popolare-di-ragusa-arriva-la-piattaforma-degli-investimenti-sostenibili-953138f2-de49-4552-b5b1-4ecf21d74678/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2018/05/banca-agricola-popolare-di-ragusa-625x350-1625163344.jpg" />
<meta property="og:description" content="Sbarca in Sicilia Hope" />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Ragusa" />
<meta property="article:section" content="Economia" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Banca agricola popolare di Ragusa, arriva la piattaforma degli investimenti sostenibili" />
<meta name="twitter:description" content="Sbarca in Sicilia Hope" />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2018/05/banca-agricola-popolare-di-ragusa-625x350-1625163344.jpg" />
<meta name="twitter:url" content="https://ragusa.gds.it/articoli/economia/2021/11/26/banca-agricola-popolare-di-ragusa-arriva-la-piattaforma-degli-investimenti-sostenibili-953138f2-de49-4552-b5b1-4ecf21d74678/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://ragusa.gds.it/articoli/economia/2021/11/26/banca-agricola-popolare-di-ragusa-arriva-la-piattaforma-degli-investimenti-sostenibili-953138f2-de49-4552-b5b1-4ecf21d74678/" />

<link rel="amphtml" href="https://ragusa.gds.it/articoli/economia/2021/11/26/banca-agricola-popolare-di-ragusa-arriva-la-piattaforma-degli-investimenti-sostenibili-953138f2-de49-4552-b5b1-4ecf21d74678/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=f80b914610" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=d350d6a607"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"reloadOnConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"consentOnContinuedBrowsing":false,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=8ab8094d62" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://ragusa.gds.it/articoli/economia/2021/11/26/banca-agricola-popolare-di-ragusa-arriva-la-piattaforma-degli-investimenti-sostenibili-953138f2-de49-4552-b5b1-4ecf21d74678/';
var absolute_url = '/articoli/economia/2021/11/26/banca-agricola-popolare-di-ragusa-arriva-la-piattaforma-degli-investimenti-sostenibili-953138f2-de49-4552-b5b1-4ecf21d74678/';
var post_id      = 1532704;
var post_title   = 'Banca agricola popolare di Ragusa, arriva la piattaforma degli investimenti sostenibili';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '341575';

var im_rcs_sezione    = "Ragusa";
var im_rcs_subsezione = "Economia";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://ragusa.gds.it/" title="Ragusa">RG</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/viale-regione-siciliana/">
                        viale regione siciliana                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/acqua/">
                        acqua                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/tram/">
                        tram                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Ragusa -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://ragusa.gds.it/">Ragusa</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://ragusa.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://ragusa.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://ragusa.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://ragusa.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://ragusa.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://ragusa.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://ragusa.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://ragusa.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Ragusa -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/" class=" active"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://ragusa.gds.it/" title="Ragusa">Ragusa</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/viale-regione-siciliana/">
							viale regione siciliana 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/acqua/">
							acqua 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/tram/">
							tram 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/danza/">
							danza 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/11/26/vittoria-raid-in-banca-di-tre-rapinatori-armati-di-spranghe-b855b7ae-7c86-4084-b86e-77c15e6d944d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/11/Paschi-100x75.png" alt="Vittoria, raid in banca di tre rapinatori armati di spranghe" title="Vittoria, raid in banca di tre rapinatori armati di spranghe" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vittoria, raid in banca di tre rapinatori armati di spranghe</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/11/26/covid-in-sicilia-ora-e-allarme-809-i-nuovi-casi-risale-il-contagio-in-tutta-italia-cfdc0210-e28c-4f04-bf2a-5507712e7654/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/12/30f28256aecf37e906086388e46dd651-100x75.jpg" alt="Covid, in Sicilia ora &egrave; allarme: 809 i nuovi casi, risale il contagio in tutta Italia" title="Covid, in Sicilia ora &egrave; allarme: 809 i nuovi casi, risale il contagio in tutta Italia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid, in Sicilia ora è allarme: 809 i nuovi casi, risale il contagio...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/politica/2021/11/26/vittoria-bagarre-nel-consiglio-comunale-per-il-voto-sulla-presidenza-cd84d918-92b0-4844-a6af-fdc1a19df1a2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/11/Immagine-DCenter-del-31052011-id-5530400_32712564-100x75.jpg" alt="Vittoria, bagarre nel Consiglio comunale per il voto sulla presidenza" title="Vittoria, bagarre nel Consiglio comunale per il voto sulla presidenza" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vittoria, bagarre nel Consiglio comunale per il voto sulla presidenza</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/11/25/giarratana-la-morte-di-irene-frasca-in-un-incidente-a-giudizio-lamica-che-era-alla-guida-3f139a4e-8f1c-46bb-aae5-ff2577de2863/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/11/chiaramonte-incidente-irene-frasca_43934689-100x75.jpg" alt="Giarratana, la morte di Irene Frasca in un incidente: a giudizio l'amica che era alla guida" title="Giarratana, la morte di Irene Frasca in un incidente: a giudizio l'amica che era alla guida" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Giarratana, la morte di Irene Frasca in un incidente: a giudizio l'amica...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/video/cronaca/2021/11/25/ragusa-tolto-il-reddito-a-165-stranieri-avevano-mentito-sul-requisito-della-residenza-0817cdbd-d41c-404f-9eee-326446d172e2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/11/Palermo-Guardia-di-finanza-100x75.jpg" alt="Tolto il reddito di cittadinanza a 165 stranieri: avevano mentito sul requisito della residenza" title="Tolto il reddito di cittadinanza a 165 stranieri: avevano mentito sul requisito della residenza" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tolto il reddito di cittadinanza a 165 stranieri: avevano mentito...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/politica/2021/11/24/vittoria-schiaffo-ad-aiello-eletto-presidente-vinciguerra-di-fdi-17196461-1bdd-4033-9507-6b9edab5736b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/11/alfredo-vinciguerra-ppiano-100x75.jpg" alt="Vittoria, schiaffo ad Aiello: eletto presidente Vinciguerra di Fdi" title="Vittoria, schiaffo ad Aiello: eletto presidente Vinciguerra di Fdi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vittoria, schiaffo ad Aiello: eletto presidente Vinciguerra di Fdi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/11/24/covid-impennata-di-contagi-in-sicilia-si-dal-governo-al-super-green-pass-f2050844-9658-4367-a07b-e02b30e1aa26/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/12/30f28256aecf37e906086388e46dd651-100x75.jpg" alt="Covid: impennata di contagi in Sicilia, s&igrave; dal governo al super green pass" title="Covid: impennata di contagi in Sicilia, s&igrave; dal governo al super green pass" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid: impennata di contagi in Sicilia,  sì dal governo al super...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/11/24/vittoria-nuova-sparatoria-dopo-quella-di-domenica-stavolta-nessun-ferito-8794a200-8a2c-42a7-ac25-e76f65b21eb6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/05/Polizia-rapina-100x75-1637745382.jpg" alt="Vittoria, nuova sparatoria dopo quella di domenica: stavolta nessun ferito" title="Vittoria, nuova sparatoria dopo quella di domenica: stavolta nessun ferito" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vittoria, nuova sparatoria dopo quella di domenica: stavolta nessun...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/11/23/sanitari-non-vaccinati-altre-sospensioni-a-ragusa-a-palermo-sono-203-i-medici-allontanati-dal-lavoro-1b302487-6a62-4974-9749-adf6295b992a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/bcda5d2593b98b43d8d0ab0b4aa54c55-100x75.jpg" alt="Sanitari non vaccinati, altre sospensioni a Ragusa. A Palermo sono 203 i medici allontanati dal lavoro" title="Sanitari non vaccinati, altre sospensioni a Ragusa. A Palermo sono 203 i medici allontanati dal lavoro" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sanitari non vaccinati, altre sospensioni a Ragusa. A Palermo sono...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/11/22/clima-di-terrore-a-vittoria-esplosione-misteriosa-dopo-la-sparatoria-indagini-7ff44b60-044a-4812-bcc0-244d041653ba/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/11/Francesco_Lo_Monaco-100x75.jpg" alt="Vittoria, dopo la sparatoria Lo Monaco ha camminato sanguinante e poi &egrave; caduto a terra" title="Vittoria, dopo la sparatoria Lo Monaco ha camminato sanguinante e poi &egrave; caduto a terra" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vittoria, dopo la sparatoria Lo Monaco ha camminato sanguinante e...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/societa/2021/11/23/loroscopo-di-oggi-martedi-23-novembre-segno-per-segno-ariete-nervoso-acquario-lavoratore-c66a9ab7-c2f3-4cf7-bf78-2605c2de368c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/01/oroscopo-100x75.jpg" alt="L'oroscopo di oggi, marted&igrave; 23 novembre, segno per segno: Ariete nervoso, Acquario lavoratore" title="L'oroscopo di oggi, marted&igrave; 23 novembre, segno per segno: Ariete nervoso, Acquario lavoratore" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L'oroscopo di oggi, martedì 23 novembre, segno per segno: Ariete...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/11/22/ragusa-guasto-alle-pompe-dellacqua-di-petrulli-disservizi-nella-distribuzione-idrica-d4e04c0b-01eb-4d7f-bd59-94e9a31536a7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/12/acqua-1-100x75.jpg" alt="Ragusa, guasto alle pompe dell'acqua di Petrulli: disservizi nella distribuzione idrica" title="Ragusa, guasto alle pompe dell'acqua di Petrulli: disservizi nella distribuzione idrica" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ragusa, guasto alle pompe dell'acqua di Petrulli: disservizi nella...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/11/21/covid-in-sicilia-sono-567-i-nuovi-positivi-nove-le-vittime-0ecc33d6-4456-4b90-b0e1-bf518dd05b2a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/09/VACCINI-INIZIO-SOMMINISTRAZIONE-TERZA-DOSE_58722541-100x75.jpg" alt="Covid in Sicilia: 567 positivi e 9 morti, scattano le terze dosi ai quarantenni" title="Covid in Sicilia: 567 positivi e 9 morti, scattano le terze dosi ai quarantenni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid in Sicilia: 567  positivi e 9 morti, scattano le terze dosi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/11/21/un-trentenne-di-ragusa-trovato-morto-in-casa-in-australia-333a574a-c2ee-42ec-9870-13f5455c64eb/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/11/coolangatta-100x75.jpg" alt="Un trentenne di Ragusa trovato morto in casa in Australia" title="Un trentenne di Ragusa trovato morto in casa in Australia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Un trentenne di Ragusa trovato morto in casa in Australia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/11/21/spari-nel-centro-di-vittoria-un-ferito-in-ospedale-c53dcc73-e584-4c0d-9ec8-fa4cae860737/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/12/carabinieri-Vittoria-100x75.jpg" alt="Spari nel centro di Vittoria, ferito un pregiudicato gi&agrave; sfuggito ad altri agguati" title="Spari nel centro di Vittoria, ferito un pregiudicato gi&agrave; sfuggito ad altri agguati" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Spari nel centro di Vittoria, ferito un pregiudicato già sfuggito...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/11/20/tenta-di-aggredire-la-moglie-con-la-mannaia-arrestato-a-pozzallo-5c8ace3f-8ba9-4d8e-be36-254a6ef3b9cf/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/05/carabinieri-via-Fermi-Pozzallo-100x75.jpg" alt="Tenta di aggredire la moglie con la mannaia, arrestato a Pozzallo" title="Tenta di aggredire la moglie con la mannaia, arrestato a Pozzallo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tenta di aggredire la moglie con la mannaia, arrestato a Pozzallo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/economia/2021/11/20/vola-lexport-dei-prodotti-ragusani-crescita-superiore-al-25-per-cento-38528b01-f97c-4fab-8152-89b5c21a5678/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/11/da-sx-Giuseppe-Pezzati-presidente-Confartigianato-Sicilia-Gianni-Amarù-presidente-Confartigianato-Ragusa-Angelo-Raniolo-segretario-Confartigianato-Ragusa-Andrea-Di-Vincenzo-segretario-Confartigianato-Sicil-100x75.jpg" alt="Vola l'export dei prodotti ragusani: crescita superiore al 25 per cento" title="Vola l'export dei prodotti ragusani: crescita superiore al 25 per cento" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vola l'export dei prodotti ragusani: crescita superiore al 25 per...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/11/19/coronavirus-impennata-dei-contagi-in-sicilia-640-nuovi-casi-ricoveri-sotto-controllo-c6a75dde-23ea-4759-b3c3-2167ab963154/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/11/covid-2818-nuovi-casi-e-20-decessi-nelle-ultime-24-ore-1520215-100x75.jpg" alt="Coronavirus: impennata dei contagi in Sicilia con 640 nuovi casi, sei le vittime" title="Coronavirus: impennata dei contagi in Sicilia con 640 nuovi casi, sei le vittime" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus: impennata dei contagi in Sicilia con 640 nuovi casi,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/video/cultura/2021/11/18/le-vie-dei-tesori-chiude-in-bellezza-ledizione-2021-250-mila-visitatori-in-giro-per-luoghi-dimenticati-6abcb846-7a50-460c-98a9-9f4d4de1b306/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/11/bilancio_vie_tesori-100x75.jpeg" alt="Le Vie dei Tesori chiude in bellezza l'edizione 2021: 200 mila visitatori in giro per luoghi dimenticati" title="Le Vie dei Tesori chiude in bellezza l'edizione 2021: 200 mila visitatori in giro per luoghi dimenticati" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Le Vie dei Tesori chiude in bellezza l'edizione 2021: 200 mila visitatori...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Banca agricola popolare di Ragusa, arriva la piattaforma degli investimenti sostenibili" addthis:description="Sbarca in Sicilia Hope" addthis:url="https://ragusa.gds.it/articoli/economia/2021/11/26/banca-agricola-popolare-di-ragusa-arriva-la-piattaforma-degli-investimenti-sostenibili-953138f2-de49-4552-b5b1-4ecf21d74678/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/economia/" class="nome_categoria    economia_border economia_txt">
							<span>Economia</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://ragusa.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://ragusa.gds.it/articoli/economia/">
			<span property="name">Economia</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Banca agricola popolare di Ragusa, arriva la piattaforma degli investimenti sostenibili</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo economia_txt">
		LA COLLABORAZIONE	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Banca agricola popolare di Ragusa, arriva la piattaforma degli investimenti sostenibili</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2021-11-26T20:17:00+02:00">26 Novembre 2021</time>
    </div>

  
            <div class="occhiello_articolo">
            <!-- <EdIndex> -->Sbarca in Sicilia Hope<!-- </EdIndex> -->
        </div>
        

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2018/05/banca-agricola-popolare-di-ragusa.jpg" class="zoom_foto" title="" data-sub-html="<h4>26 Novembre 2021</h4><h3>Banca agricola popolare di Ragusa, arriva la piattaforma degli investimenti sostenibili</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://ragusa.gds.it/articoli/economia/2021/11/26/banca-agricola-popolare-di-ragusa-arriva-la-piattaforma-degli-investimenti-sostenibili-953138f2-de49-4552-b5b1-4ecf21d74678/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://ragusa.gds.it/articoli/economia/2021/11/26/banca-agricola-popolare-di-ragusa-arriva-la-piattaforma-degli-investimenti-sostenibili-953138f2-de49-4552-b5b1-4ecf21d74678/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2018/05/banca-agricola-popolare-di-ragusa-625x350-1625163344.jpg"
				width="625" height="350" alt="Ragusa, Economia" title="Banca agricola popolare di Ragusa, arriva la piattaforma degli investimenti sostenibili"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Banca agricola popolare di Ragusa, arriva la piattaforma degli investimenti sostenibili"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Con Banca Agricola Popolare di Ragusa arriva in Sicilia Hope, la prima piattaforma d’investimento di lungo periodo per la trasformazione e innovazione dell’economia italiana con obiettivi Esg, che punta a promuovere progetti di sostenibilità economica e ambientale per le città, le imprese e i cittadini.</p>
<p>«La collaborazione con Hope - spiega Saverio Continella, direttore generale dell’istituto di credito - rappresenta la traduzione economica, sociale e relazionale di ciò che per la banca significa supportare il territorio e generare valore in particolar modo per le piccole e medie imprese, struttura portante del sistema produttivo. La ripresa della Sicilia e del nostro Paese, oltre per i fattori economici - osserva - è sempre più legata alla capacità di incoraggiare un’intelligente transizione digitale, un sapiente uso delle risorse e una diversa concezione di futuro e di responsabilità ambientale e sociale. Grazie ad Hope riusciremo a generare le migliori condizioni di business contribuendo a costruire una società sostenibile».</p>
<p>«La collaborazione con Banca Agricola Popolare di Ragusa - sottolinea Stefano Sostero, senior partner di Hope e membro dell’Investment team imprese - rappresenta una duplice opportunità per Hope: sia sul fronte degli investimenti, con una rete capillare di clienti imprese sul territorio, sia per il target ideale di investitori, visto che Hope si rivolge anche alla clientela privata in un contesto di rilancio dell’economia del Paese che necessità di capitali privati a fianco dei fondi pubblici».</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://ragusa.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1532704" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/11/26/vittoria-raid-in-banca-di-tre-rapinatori-armati-di-spranghe-b855b7ae-7c86-4084-b86e-77c15e6d944d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/11/Paschi-150x100.png"
					width="150"
					height="100"
					title="Vittoria, raid in banca di tre rapinatori armati di spranghe"
					alt="Vittoria, raid in banca di tre rapinatori armati di spranghe"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2021/11/26/vittoria-raid-in-banca-di-tre-rapinatori-armati-di-spranghe-b855b7ae-7c86-4084-b86e-77c15e6d944d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2021/11/26/vittoria-raid-in-banca-di-tre-rapinatori-armati-di-spranghe-b855b7ae-7c86-4084-b86e-77c15e6d944d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Vittoria, raid in banca di tre rapinatori armati di spranghe"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2021/11/26/vittoria-raid-in-banca-di-tre-rapinatori-armati-di-spranghe-b855b7ae-7c86-4084-b86e-77c15e6d944d/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2021/11/26/vittoria-raid-in-banca-di-tre-rapinatori-armati-di-spranghe-b855b7ae-7c86-4084-b86e-77c15e6d944d/">Vittoria, raid in banca di tre rapinatori armati di spranghe</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/politica/2021/11/26/vittoria-bagarre-nel-consiglio-comunale-per-il-voto-sulla-presidenza-cd84d918-92b0-4844-a6af-fdc1a19df1a2/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/11/Immagine-DCenter-del-31052011-id-5530400_32712564-150x100.jpg"
					width="150"
					height="100"
					title="Vittoria, bagarre nel Consiglio comunale per il voto sulla presidenza"
					alt="Vittoria, bagarre nel Consiglio comunale per il voto sulla presidenza"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/politica/2021/11/26/vittoria-bagarre-nel-consiglio-comunale-per-il-voto-sulla-presidenza-cd84d918-92b0-4844-a6af-fdc1a19df1a2/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/politica/2021/11/26/vittoria-bagarre-nel-consiglio-comunale-per-il-voto-sulla-presidenza-cd84d918-92b0-4844-a6af-fdc1a19df1a2/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Vittoria, bagarre nel Consiglio comunale per il voto sulla presidenza"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/politica/2021/11/26/vittoria-bagarre-nel-consiglio-comunale-per-il-voto-sulla-presidenza-cd84d918-92b0-4844-a6af-fdc1a19df1a2/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/politica/2021/11/26/vittoria-bagarre-nel-consiglio-comunale-per-il-voto-sulla-presidenza-cd84d918-92b0-4844-a6af-fdc1a19df1a2/">Vittoria, bagarre nel Consiglio comunale per il voto sulla presidenza</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/11/25/giarratana-la-morte-di-irene-frasca-in-un-incidente-a-giudizio-lamica-che-era-alla-guida-3f139a4e-8f1c-46bb-aae5-ff2577de2863/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/11/chiaramonte-incidente-irene-frasca_43934689-150x100.jpg"
					width="150"
					height="100"
					title="Giarratana, la morte di Irene Frasca in un incidente: a giudizio l'amica che era alla guida"
					alt="Giarratana, la morte di Irene Frasca in un incidente: a giudizio l'amica che era alla guida"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2021/11/25/giarratana-la-morte-di-irene-frasca-in-un-incidente-a-giudizio-lamica-che-era-alla-guida-3f139a4e-8f1c-46bb-aae5-ff2577de2863/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">47 </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2021/11/25/giarratana-la-morte-di-irene-frasca-in-un-incidente-a-giudizio-lamica-che-era-alla-guida-3f139a4e-8f1c-46bb-aae5-ff2577de2863/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Giarratana, la morte di Irene Frasca in un incidente: a giudizio l'amica che era alla guida"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2021/11/25/giarratana-la-morte-di-irene-frasca-in-un-incidente-a-giudizio-lamica-che-era-alla-guida-3f139a4e-8f1c-46bb-aae5-ff2577de2863/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2021/11/25/giarratana-la-morte-di-irene-frasca-in-un-incidente-a-giudizio-lamica-che-era-alla-guida-3f139a4e-8f1c-46bb-aae5-ff2577de2863/">Giarratana, la morte di Irene Frasca in un incidente: a giudizio l'amica che era alla guida</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/politica/2021/11/24/vittoria-schiaffo-ad-aiello-eletto-presidente-vinciguerra-di-fdi-17196461-1bdd-4033-9507-6b9edab5736b/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/11/alfredo-vinciguerra-ppiano-150x100.jpg"
					width="150"
					height="100"
					title="Vittoria, schiaffo ad Aiello: eletto presidente Vinciguerra di Fdi"
					alt="Vittoria, schiaffo ad Aiello: eletto presidente Vinciguerra di Fdi"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/politica/2021/11/24/vittoria-schiaffo-ad-aiello-eletto-presidente-vinciguerra-di-fdi-17196461-1bdd-4033-9507-6b9edab5736b/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/politica/2021/11/24/vittoria-schiaffo-ad-aiello-eletto-presidente-vinciguerra-di-fdi-17196461-1bdd-4033-9507-6b9edab5736b/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Vittoria, schiaffo ad Aiello: eletto presidente Vinciguerra di Fdi"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/politica/2021/11/24/vittoria-schiaffo-ad-aiello-eletto-presidente-vinciguerra-di-fdi-17196461-1bdd-4033-9507-6b9edab5736b/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/politica/2021/11/24/vittoria-schiaffo-ad-aiello-eletto-presidente-vinciguerra-di-fdi-17196461-1bdd-4033-9507-6b9edab5736b/">Vittoria, schiaffo ad Aiello: eletto presidente Vinciguerra di Fdi</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/11/24/vittoria-nuova-sparatoria-dopo-quella-di-domenica-stavolta-nessun-ferito-8794a200-8a2c-42a7-ac25-e76f65b21eb6/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/05/Polizia-rapina-150x100-1637745375.jpg"
					width="150"
					height="100"
					title="Vittoria, nuova sparatoria dopo quella di domenica: stavolta nessun ferito"
					alt="Vittoria, nuova sparatoria dopo quella di domenica: stavolta nessun ferito"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2021/11/24/vittoria-nuova-sparatoria-dopo-quella-di-domenica-stavolta-nessun-ferito-8794a200-8a2c-42a7-ac25-e76f65b21eb6/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">30 </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2021/11/24/vittoria-nuova-sparatoria-dopo-quella-di-domenica-stavolta-nessun-ferito-8794a200-8a2c-42a7-ac25-e76f65b21eb6/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Vittoria, nuova sparatoria dopo quella di domenica: stavolta nessun ferito"  addthis:description="Colpi d'arma da fuoco all'indirizzo di un garage"  addthis:url="https://ragusa.gds.it/articoli/cronaca/2021/11/24/vittoria-nuova-sparatoria-dopo-quella-di-domenica-stavolta-nessun-ferito-8794a200-8a2c-42a7-ac25-e76f65b21eb6/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2021/11/24/vittoria-nuova-sparatoria-dopo-quella-di-domenica-stavolta-nessun-ferito-8794a200-8a2c-42a7-ac25-e76f65b21eb6/">Vittoria, nuova sparatoria dopo quella di domenica: stavolta nessun ferito</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/11/22/clima-di-terrore-a-vittoria-esplosione-misteriosa-dopo-la-sparatoria-indagini-7ff44b60-044a-4812-bcc0-244d041653ba/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/11/Francesco_Lo_Monaco-150x100.jpg"
					width="150"
					height="100"
					title="Vittoria, dopo la sparatoria Lo Monaco ha camminato sanguinante e poi &egrave; caduto a terra"
					alt="Vittoria, dopo la sparatoria Lo Monaco ha camminato sanguinante e poi &egrave; caduto a terra"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2021/11/22/clima-di-terrore-a-vittoria-esplosione-misteriosa-dopo-la-sparatoria-indagini-7ff44b60-044a-4812-bcc0-244d041653ba/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">34 </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2021/11/22/clima-di-terrore-a-vittoria-esplosione-misteriosa-dopo-la-sparatoria-indagini-7ff44b60-044a-4812-bcc0-244d041653ba/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Vittoria, dopo la sparatoria Lo Monaco ha camminato sanguinante e poi &egrave; caduto a terra"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2021/11/22/clima-di-terrore-a-vittoria-esplosione-misteriosa-dopo-la-sparatoria-indagini-7ff44b60-044a-4812-bcc0-244d041653ba/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2021/11/22/clima-di-terrore-a-vittoria-esplosione-misteriosa-dopo-la-sparatoria-indagini-7ff44b60-044a-4812-bcc0-244d041653ba/">Vittoria, dopo la sparatoria Lo Monaco ha camminato sanguinante e poi &egrave; caduto a terra</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/11/25/giarratana-la-morte-di-irene-frasca-in-un-incidente-a-giudizio-lamica-che-era-alla-guida-3f139a4e-8f1c-46bb-aae5-ff2577de2863/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/11/chiaramonte-incidente-irene-frasca_43934689-100x75.jpg"
                	alt="L'incidente in cui ha perso la vita Irene Frasca"
                	title="L'incidente in cui ha perso la vita Irene Frasca"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Giarratana, la morte di Irene Frasca in un incidente: a giudizio l'amica che era alla guida</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/11/26/vittoria-raid-in-banca-di-tre-rapinatori-armati-di-spranghe-b855b7ae-7c86-4084-b86e-77c15e6d944d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/11/Paschi-100x75.png"
                	alt="La filiale di Vittoria del Monte dei Paschi"
                	title="La filiale di Vittoria del Monte dei Paschi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Vittoria, raid in banca di tre rapinatori armati di spranghe</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/11/22/clima-di-terrore-a-vittoria-esplosione-misteriosa-dopo-la-sparatoria-indagini-7ff44b60-044a-4812-bcc0-244d041653ba/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/11/Francesco_Lo_Monaco-100x75.jpg"
                	alt="Francesco Lo Monaco"
                	title="Francesco Lo Monaco"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Vittoria, dopo la sparatoria Lo Monaco ha camminato sanguinante e poi &egrave; caduto a terra</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/11/24/vittoria-nuova-sparatoria-dopo-quella-di-domenica-stavolta-nessun-ferito-8794a200-8a2c-42a7-ac25-e76f65b21eb6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/05/Polizia-rapina-100x75-1637745382.jpg"
                	alt="Vittoria, nuova sparatoria dopo quella di domenica: stavolta nessun ferito"
                	title="Vittoria, nuova sparatoria dopo quella di domenica: stavolta nessun ferito"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Vittoria, nuova sparatoria dopo quella di domenica: stavolta nessun ferito</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/politica/2021/11/26/vittoria-bagarre-nel-consiglio-comunale-per-il-voto-sulla-presidenza-cd84d918-92b0-4844-a6af-fdc1a19df1a2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/11/Immagine-DCenter-del-31052011-id-5530400_32712564-100x75.jpg"
                	alt="L'aula consiliare del Comune di Vittoria"
                	title="L'aula consiliare del Comune di Vittoria"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Vittoria, bagarre nel Consiglio comunale per il voto sulla presidenza</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/11/22/clima-di-terrore-a-vittoria-esplosione-misteriosa-dopo-la-sparatoria-indagini-7ff44b60-044a-4812-bcc0-244d041653ba/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/11/Francesco_Lo_Monaco-100x75.jpg"
                	alt="Francesco Lo Monaco"
                	title="Francesco Lo Monaco"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Vittoria, dopo la sparatoria Lo Monaco ha camminato sanguinante e poi &egrave; caduto a terra</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/11/21/un-trentenne-di-ragusa-trovato-morto-in-casa-in-australia-333a574a-c2ee-42ec-9870-13f5455c64eb/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/11/coolangatta-100x75.jpg"
                	alt="Un trentenne di Ragusa trovato morto in casa in Australia"
                	title="Un trentenne di Ragusa trovato morto in casa in Australia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Un trentenne di Ragusa trovato morto in casa in Australia</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/11/20/tenta-di-aggredire-la-moglie-con-la-mannaia-arrestato-a-pozzallo-5c8ace3f-8ba9-4d8e-be36-254a6ef3b9cf/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/05/carabinieri-via-Fermi-Pozzallo-100x75.jpg"
                	alt="L’intervento dei carabinieri nella palazzina di via Fermi, dove è stato registrato il ferimento a Pozzallo"
                	title="L’intervento dei carabinieri nella palazzina di via Fermi, dove è stato registrato il ferimento a Pozzallo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tenta di aggredire la moglie con la mannaia, arrestato a Pozzallo</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/11/21/spari-nel-centro-di-vittoria-un-ferito-in-ospedale-c53dcc73-e584-4c0d-9ec8-fa4cae860737/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/carabinieri-Vittoria-100x75.jpg"
                	alt="Spari nel centro di Vittoria, ferito un pregiudicato gi&agrave; sfuggito ad altri agguati"
                	title="Spari nel centro di Vittoria, ferito un pregiudicato gi&agrave; sfuggito ad altri agguati"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Spari nel centro di Vittoria, ferito un pregiudicato gi&agrave; sfuggito ad altri agguati</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/11/25/giarratana-la-morte-di-irene-frasca-in-un-incidente-a-giudizio-lamica-che-era-alla-guida-3f139a4e-8f1c-46bb-aae5-ff2577de2863/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/11/chiaramonte-incidente-irene-frasca_43934689-100x75.jpg"
                	alt="L'incidente in cui ha perso la vita Irene Frasca"
                	title="L'incidente in cui ha perso la vita Irene Frasca"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Giarratana, la morte di Irene Frasca in un incidente: a giudizio l'amica che era alla guida</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/11/04/ragusa-bambina-di-7-anni-muore-soffocata-nel-sonno-eaccfb6e-39cf-4992-a881-877ae5427d26/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/09/ambulanza-seus-118-100x75.jpg"
                	alt="Ragusa, bambina di 7 anni muore soffocata nel sonno"
                	title="Ragusa, bambina di 7 anni muore soffocata nel sonno"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ragusa, bambina di 7 anni muore soffocata nel sonno</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/11/22/clima-di-terrore-a-vittoria-esplosione-misteriosa-dopo-la-sparatoria-indagini-7ff44b60-044a-4812-bcc0-244d041653ba/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/11/Francesco_Lo_Monaco-100x75.jpg"
                	alt="Francesco Lo Monaco"
                	title="Francesco Lo Monaco"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Vittoria, dopo la sparatoria Lo Monaco ha camminato sanguinante e poi &egrave; caduto a terra</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/11/17/trombe-daria-in-sicilia-anche-stamattina-mercoledi-17-novembre-una-foto-da-comiso-a8e23984-9996-4804-92f4-78f4855e0e36/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/11/Comiso-100x75.jpeg"
                	alt="Tromba d'aria a Comiso"
                	title="Tromba d'aria a Comiso"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Trombe d'aria in Sicilia anche stamattina, mercoled&igrave; 17 novembre: una foto da Comiso</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/11/21/un-trentenne-di-ragusa-trovato-morto-in-casa-in-australia-333a574a-c2ee-42ec-9870-13f5455c64eb/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/11/coolangatta-100x75.jpg"
                	alt="Un trentenne di Ragusa trovato morto in casa in Australia"
                	title="Un trentenne di Ragusa trovato morto in casa in Australia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Un trentenne di Ragusa trovato morto in casa in Australia</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/11/05/ragusa-la-bambina-morta-nel-sonno-aperta-uninchiesta-disposta-lautopsia-235ff824-580a-4e59-ab7d-d3b39cc6692b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/ambulanza-100x75.jpg"
                	alt="Ragusa, la bambina morta nel sonno: aperta un'inchiesta, disposta l'autopsia"
                	title="Ragusa, la bambina morta nel sonno: aperta un'inchiesta, disposta l'autopsia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ragusa, la bambina morta nel sonno: aperta un'inchiesta, disposta l'autopsia</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fragusa.gds.it%2Fphp%2Flogin-slave.php&state=ef3cd8eed666dce031177dfa27f3d714&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="economia_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1532704&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '341575', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '8';
    window.current_post_id = '1532704';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>