<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script type="text/plain" class="_iub_cs_activate">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Coronavirus, nuova protesta dei ristoratori siciliani a Pozzallo: &quot;Restrizioni illogiche&quot; - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Continua il malcontento dei ristoratori siciliani, costretti a tenere chiuse le loro strutture a causa del Coronavirus. Domani, infatti, &egrave; in programma una nuova..." />
<meta name="news_keywords" content="coronavirus, Ragusa, Economia"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://ragusa.gds.it/articoli/economia/2021/04/15/coronavirus-nuova-protesta-dei-ristoratori-siciliani-a-pozzallo-restrizioni-illogiche-74ffb40a-9489-4147-a691-768eb9bea684/" }, "headline":"Coronavirus, nuova protesta dei ristoratori siciliani a Pozzallo: &quot;Restrizioni illogiche&quot;", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-04-15 11:42:47", "datePublished":"2021-04-15 11:42:47", "dateModified":"2021-04-15 11:52:56", "inLanguage":"it-IT", "dateline":"Ragusa, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2021/03/6cf795f97e1b5ea4dfd025cdddbfe396-625x350-1614798231.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["coronavirus"], "articleSection":["Economia"], "articleBody":"Continua il malcontento dei ristoratori siciliani, costretti a tenere chiuse le loro strutture a causa del Coronavirus. Domani, infatti, è in programma una nuova manifestazione a Pozzallo , provincia di Ragusa, a partire dalle ore 10. «Saremo in Sicilia per manifestare le ragioni dei piccoli imprenditori contro le illogiche misure di restrizione , che stanno provocando la morte del comparto dell’ospitalità a tavola, e della filiera dell’indotto, in un’Isola che vive di turismo», dice Paolo Bianchini, presidente di Mio Italia, Movimento imprese ospitalità. La protesta si svolgerà di fronte all’ingresso del porto commerciale: «Un luogo emblematico per il commercio e il turismo della Sicilia». Ci saranno anche Confimprese Iblea Ragusa e Afi Modica." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:194"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Coronavirus, nuova protesta dei ristoratori siciliani a Pozzallo: &quot;Restrizioni illogiche&quot;" />
<meta property="og:url" content="https://ragusa.gds.it/articoli/economia/2021/04/15/coronavirus-nuova-protesta-dei-ristoratori-siciliani-a-pozzallo-restrizioni-illogiche-74ffb40a-9489-4147-a691-768eb9bea684/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2021/03/6cf795f97e1b5ea4dfd025cdddbfe396-625x350-1614798231.jpg" />
<meta property="og:description" content="Continua il malcontento dei ristoratori siciliani, costretti a tenere chiuse le loro strutture a causa del Coronavirus. Domani, infatti, &egrave; in programma una nuova..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="Ragusa" />
<meta property="article:section" content="Economia" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Coronavirus, nuova protesta dei ristoratori siciliani a Pozzallo: &quot;Restrizioni illogiche&quot;" />
<meta name="twitter:description" content="Continua il malcontento dei ristoratori siciliani, costretti a tenere chiuse le loro strutture a causa del Coronavirus. Domani, infatti, &egrave; in programma una nuova..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2021/03/6cf795f97e1b5ea4dfd025cdddbfe396-625x350-1614798231.jpg" />
<meta name="twitter:url" content="https://ragusa.gds.it/articoli/economia/2021/04/15/coronavirus-nuova-protesta-dei-ristoratori-siciliani-a-pozzallo-restrizioni-illogiche-74ffb40a-9489-4147-a691-768eb9bea684/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2021/03/6cf795f97e1b5ea4dfd025cdddbfe396-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2021/04/15 11:42:00" />
<meta name="EdIdentifier" content="1414325@|LA MANIFESTAZIONE@|0@|0@|post@|Economia@|economia" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://ragusa.gds.it/articoli/economia/2021/04/15/coronavirus-nuova-protesta-dei-ristoratori-siciliani-a-pozzallo-restrizioni-illogiche-74ffb40a-9489-4147-a691-768eb9bea684/" />

<link rel="amphtml" href="https://ragusa.gds.it/articoli/economia/2021/04/15/coronavirus-nuova-protesta-dei-ristoratori-siciliani-a-pozzallo-restrizioni-illogiche-74ffb40a-9489-4147-a691-768eb9bea684/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=8822e92f92" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=d350d6a607"></script>


  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"consentOnScroll":false,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" }};
  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=365d694978" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://ragusa.gds.it/articoli/economia/2021/04/15/coronavirus-nuova-protesta-dei-ristoratori-siciliani-a-pozzallo-restrizioni-illogiche-74ffb40a-9489-4147-a691-768eb9bea684/';
var absolute_url = '/articoli/economia/2021/04/15/coronavirus-nuova-protesta-dei-ristoratori-siciliani-a-pozzallo-restrizioni-illogiche-74ffb40a-9489-4147-a691-768eb9bea684/';
var post_id      = 1414325;
var post_title   = 'Coronavirus, nuova protesta dei ristoratori siciliani a Pozzallo: &quot;Restrizioni illogiche&quot;';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '166066';

var im_rcs_sezione    = "Ragusa";
var im_rcs_subsezione = "Economia";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
RCSAD_sitepage = 'gds.it/articoli';
RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';
</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://ragusa.gds.it/" title="Ragusa">RG</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/astrazeneca/">
                        astrazeneca                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/archeologia/">
                        archeologia                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/monopattini/">
                        monopattini                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Ragusa -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://ragusa.gds.it/">Ragusa</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://ragusa.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://ragusa.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://ragusa.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://ragusa.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://ragusa.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://ragusa.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://ragusa.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://ragusa.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://ragusa.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Ragusa -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/" class=" active"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://ragusa.gds.it/" title="Ragusa">Ragusa</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/astrazeneca/">
							astrazeneca 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/archeologia/">
							archeologia 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/monopattini/">
							monopattini 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/viabilita/">
							viabilità 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2021/04/15/isole-covid-free-musumeci-motivo-sanitario-prima-che-economico-nord-poco-solidale-593b07f0-e2f9-4dd1-bf65-eba824e41747/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/musumeci-100x75.jpg" alt="Isole Covid free, Musumeci: &quot;Motivo sanitario prima che economico. Nord poco solidale&quot;" title="Isole Covid free, Musumeci: &quot;Motivo sanitario prima che economico. Nord poco solidale&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Isole Covid free, Musumeci: "Motivo sanitario prima che economico....</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/04/15/bimbo-abbandonato-a-ragusa-la-madre-biologica-vuole-riavere-suo-figlio-3592b6e2-4d07-4861-a465-cb55b1283614/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/09/16db595d4b0c5d8a970d30278a7b9922-100x75.jpg" alt="Bimbo abbandonato a Ragusa, la madre biologica vuole riavere suo figlio" title="Bimbo abbandonato a Ragusa, la madre biologica vuole riavere suo figlio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Bimbo abbandonato a Ragusa, la madre biologica vuole riavere suo figlio</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2021/04/15/alluvioni-la-regione-avvia-oltre-40-cantieri-per-pulire-fiumi-e-torrenti-in-tutta-la-sicilia-ff448566-198d-4744-bbbe-7132c2aaa0cc/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/04/manutenzione_fiume_Belice_poggioreale-100x75.jpg" alt="Alluvioni, la Regione avvia oltre 40 cantieri per pulire fiumi e torrenti in tutta la Sicilia" title="Alluvioni, la Regione avvia oltre 40 cantieri per pulire fiumi e torrenti in tutta la Sicilia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Alluvioni, la Regione avvia oltre 40 cantieri per pulire fiumi e torrenti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/04/15/vaccino-astrazeneca-week-end-dedicato-alla-fascia-60-79-anni-a-palermo-consigliata-la-preregistrazione-b04684b0-3fb4-40ff-a5c4-fdb21185e07d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/ff6d962b1a922044fe1db9e5bd27fcd7-100x75.jpg" alt="Vaccino Astrazeneca, week end dedicato alla fascia 60-79 anni: a Palermo consigliata la preregistrazione" title="Vaccino Astrazeneca, week end dedicato alla fascia 60-79 anni: a Palermo consigliata la preregistrazione" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vaccino Astrazeneca, week end dedicato alla fascia 60-79 anni: a Palermo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/04/15/la-sicilia-terza-regione-per-contagi-zona-rossa-vicina-sono-110-i-comuni-in-lockdown-d487577a-524c-458a-8e9e-e2e3f7ae7bb6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/04/zone_rosse_sicilia-100x75.jpg" alt="La Sicilia terza regione per contagi, zona rossa vicina: sono 110 i Comuni in &quot;lockdown&quot;" title="La Sicilia terza regione per contagi, zona rossa vicina: sono 110 i Comuni in &quot;lockdown&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La Sicilia terza regione per contagi, zona rossa vicina: sono 110...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2021/04/15/coronavirus-in-sicilia-la-commissione-antimafia-indaga-su-bandi-assunzioni-e-spese-chiesti-gli-elenchi-d77d04d1-68f1-4cc1-9774-8ae3c60bb76b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/ospedalecervello_coronavirus-9-100x75.jpeg" alt="Coronavirus in Sicilia: la commissione Antimafia indaga su bandi, spese e assunzioni" title="Coronavirus in Sicilia: la commissione Antimafia indaga su bandi, spese e assunzioni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus in Sicilia: la commissione Antimafia indaga su bandi,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2021/04/15/borghi-e-vacanze-sospese-per-rilanciare-il-turismo-e-ce-anche-unidea-che-arriva-da-palermo-946eff42-754a-400c-a6a0-cb06505ce5eb/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/06/8a1c01b987dcaa20965e3b6cc190b704-100x75.jpg" alt="Borghi e &quot;vacanze sospese&quot; per rilanciare il turismo e c'&egrave; anche un'idea che arriva da Palermo" title="Borghi e &quot;vacanze sospese&quot; per rilanciare il turismo e c'&egrave; anche un'idea che arriva da Palermo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Borghi e "vacanze sospese" per rilanciare il turismo e c'è anche...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2021/04/15/case-i-siciliani-credono-ancora-nel-mattone-aumenta-limporto-richiesto-per-i-mutui-ad521364-2e63-4bbd-9e95-02384368d6a5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/04/mutuo_casa-100x75.jpg" alt="Case, i siciliani credono ancora nel mattone: aumenta l&rsquo;importo richiesto per i mutui" title="Case, i siciliani credono ancora nel mattone: aumenta l&rsquo;importo richiesto per i mutui" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Case, i siciliani credono ancora nel mattone: aumenta l’importo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/04/14/pozzallo-demolite-le-imbarcazioni-utilizzate-per-il-trasporto-dei-migranti-c3da5bf0-3106-41f4-bb51-fca56260e66f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/04/Pozzallo_imbarcazioni-100x75.jpeg" alt="Pozzallo, demolite le imbarcazioni utilizzate per il trasporto dei migranti" title="Pozzallo, demolite le imbarcazioni utilizzate per il trasporto dei migranti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pozzallo, demolite le imbarcazioni utilizzate per il trasporto dei...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/04/14/inchiesta-su-invalidi-civili-a-ragusa-il-nas-sequestra-beni-a-ex-dirigente-della-asp-330cba13-1045-4ea9-9d74-76e66ecc3024/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/04/9698b48aa15f82f60580cc9e844681b5-100x75.jpg" alt="Inchiesta su invalidi civili a Ragusa, il Nas sequestra beni a ex dirigente della Asp" title="Inchiesta su invalidi civili a Ragusa, il Nas sequestra beni a ex dirigente della Asp" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Inchiesta su invalidi civili a Ragusa, il Nas sequestra beni a ex...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/04/14/una-settimana-di-chiusure-ma-a-palermo-i-contagi-aumentano-tutta-la-sicilia-a-un-passo-dalla-zona-rossa-fc4d73a8-898d-4e5d-9cc7-5967c61237c7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/04/fcffc924b9ac181b12c2363151869756-100x75.jpg" alt="Palermo in zona rossa da una settimana ma i contagi aumentano, tutta la Sicilia a un passo dal lockdown" title="Palermo in zona rossa da una settimana ma i contagi aumentano, tutta la Sicilia a un passo dal lockdown" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo in zona rossa da una settimana ma i contagi aumentano, tutta...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/04/14/corecom-al-via-i-corsi-di-alfabetizzazione-mediatica-per-gli-studenti-29957da1-4a1b-4b5c-8935-945fcce3965a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/ASTONE-CORECOM-SICILIA-100x75.png" alt="Corecom, al via i corsi di alfabetizzazione mediatica per gli studenti" title="Corecom, al via i corsi di alfabetizzazione mediatica per gli studenti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Corecom, al via i corsi di alfabetizzazione mediatica per gli studenti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/04/13/incidente-tra-acate-e-chiaramonte-gulfi-un-morto-in-uno-scontro-fra-due-auto-57a3be8c-83f4-4afd-8f00-6b747e663204/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/04/Acate_incidente-100x75.jpg" alt="Incidente tra Acate e Chiaramonte Gulfi: muoiono marito e moglie" title="Incidente tra Acate e Chiaramonte Gulfi: muoiono marito e moglie" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidente tra Acate e Chiaramonte Gulfi: muoiono marito e moglie</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/04/13/vaccinazioni-anche-nei-centri-commerciali-e-nei-palazzetti-dello-sport-17-nuovi-hub-in-sicilia-ecco-dove-ad61a32d-734d-4690-ad95-392c2e92495c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/07/centro-commerciale-la-torre-100x75.jpg" alt="Vaccinazioni anche nei centri commerciali e nei palazzetti dello sport: 17 nuovi hub in Sicilia, ecco dove" title="Vaccinazioni anche nei centri commerciali e nei palazzetti dello sport: 17 nuovi hub in Sicilia, ecco dove" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vaccinazioni anche nei centri commerciali e nei palazzetti dello sport:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2021/04/13/astrazeneca-in-sicilia-3-giorni-di-vaccini-senza-prenotazioni-musumeci-non-puo-vincere-la-paura-e3bb637d-612c-4afe-976a-51de4c9c1ac7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/04/Musumeci_Vaccini-100x75.jpeg" alt="Astrazeneca, in Sicilia 3 giorni di vaccini senza prenotazioni. Musumeci: &quot;Non vinca la paura&quot;" title="Astrazeneca, in Sicilia 3 giorni di vaccini senza prenotazioni. Musumeci: &quot;Non vinca la paura&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Astrazeneca, in Sicilia 3 giorni di vaccini senza prenotazioni. Musumeci:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/04/13/tutte-le-scuole-chiuse-in-sicilia-si-allontana-lipotesi-pochi-studenti-positivi-218-a-palermo-505e7562-8e0d-4af6-8cc8-940ea29128d8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/01/scuola_coronavirus2-100x75.jpg" alt="Tutte le scuole chiuse in Sicilia? Si allontana l'ipotesi, pochi studenti positivi: 218 a Palermo" title="Tutte le scuole chiuse in Sicilia? Si allontana l'ipotesi, pochi studenti positivi: 218 a Palermo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tutte le scuole chiuse in Sicilia? Si allontana l'ipotesi, pochi studenti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/04/13/modica-incendio-in-unabitazione-in-salvo-95enne-e-il-figlio-a4774546-ba59-43d3-9891-2aba5d923db6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/08/vigili-del-fuoco-100x75-1514370957.jpg" alt="Modica, incendio in un'abitazione: in salvo 95enne e il figlio" title="Modica, incendio in un'abitazione: in salvo 95enne e il figlio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Modica, incendio in un'abitazione: in salvo 95enne e il figlio</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/04/13/da-ragusa-a-lentini-per-rubare-alcolici-in-un-supermercato-arrestata-una-donna-04eeaa3a-ee12-41e7-aaaa-97ab2a5c7c8c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/04/liquori-supermercato-lentini-2-100x75.jpg" alt="Da Ragusa a Lentini per rubare alcolici in un supermercato: arrestata una donna" title="Da Ragusa a Lentini per rubare alcolici in un supermercato: arrestata una donna" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Da Ragusa a Lentini per rubare alcolici in un supermercato: arrestata...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/foto/cronaca/2021/04/13/discarica-abusiva-vicino-ad-una-spiaggia-di-vittoria-plastica-e-materiale-edile-abbandonati-b162824f-161b-4aff-acc6-0eff35aceb19/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/04/IMG_20201219_094342_1-100x75.jpg" alt="Discarica abusiva vicino ad una spiaggia di Vittoria: plastica e materiale edile abbandonati" title="Discarica abusiva vicino ad una spiaggia di Vittoria: plastica e materiale edile abbandonati" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Discarica abusiva vicino ad una spiaggia di Vittoria: plastica e materiale...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Coronavirus, nuova protesta dei ristoratori siciliani a Pozzallo: &quot;Restrizioni illogiche&quot;" addthis:description="Continua il malcontento dei ristoratori siciliani, costretti a tenere chiuse le loro strutture a causa del Coronavirus. Domani, infatti, &egrave; in programma una nuova..." addthis:url="https://ragusa.gds.it/articoli/economia/2021/04/15/coronavirus-nuova-protesta-dei-ristoratori-siciliani-a-pozzallo-restrizioni-illogiche-74ffb40a-9489-4147-a691-768eb9bea684/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>1</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/economia/" class="nome_categoria    economia_border economia_txt">
							<span>Economia</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://ragusa.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://ragusa.gds.it/articoli/economia/">
			<span property="name">Economia</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Coronavirus, nuova protesta dei ristoratori siciliani a Pozzallo: &quot;Restrizioni illogiche&quot;</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo economia_txt">
		LA MANIFESTAZIONE	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Coronavirus, nuova protesta dei ristoratori siciliani a Pozzallo: "Restrizioni illogiche"</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2021-04-15T11:42:00+02:00">15 Aprile 2021</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2021/03/6cf795f97e1b5ea4dfd025cdddbfe396.jpg" class="zoom_foto" title="" data-sub-html="<h4>15 Aprile 2021</h4><h3>Coronavirus, nuova protesta dei ristoratori siciliani a Pozzallo: &quot;Restrizioni illogiche&quot;</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://ragusa.gds.it/articoli/economia/2021/04/15/coronavirus-nuova-protesta-dei-ristoratori-siciliani-a-pozzallo-restrizioni-illogiche-74ffb40a-9489-4147-a691-768eb9bea684/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://ragusa.gds.it/articoli/economia/2021/04/15/coronavirus-nuova-protesta-dei-ristoratori-siciliani-a-pozzallo-restrizioni-illogiche-74ffb40a-9489-4147-a691-768eb9bea684/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2021/03/6cf795f97e1b5ea4dfd025cdddbfe396-625x350-1614798231.jpg"
				width="625" height="350" alt="coronavirus, Ragusa, Economia" title="Coronavirus, nuova protesta dei ristoratori siciliani a Pozzallo: &quot;Restrizioni illogiche&quot;"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Coronavirus, nuova protesta dei ristoratori siciliani a Pozzallo: &quot;Restrizioni illogiche&quot;"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Continua il <strong>malcontento dei ristoratori siciliani,</strong> costretti a tenere chiuse le loro strutture a causa del Coronavirus. Domani, infatti, &#xE8; in programma una <strong>nuova manifestazione a Pozzallo</strong>, provincia di Ragusa, a partire dalle ore 10.</p><p>&#xAB;Saremo in Sicilia per manifestare le ragioni dei piccoli imprenditori <strong>contro le illogiche misure di restrizione</strong>, che stanno provocando la morte del comparto dell&#x2019;ospitalit&#xE0; a tavola, e della filiera dell&#x2019;indotto, in un&#x2019;Isola che vive di turismo&#xBB;, dice Paolo Bianchini, presidente di Mio Italia, Movimento imprese ospitalit&#xE0;. La protesta si svolger&#xE0; di fronte all&#x2019;ingresso del porto commerciale: &#xAB;Un luogo emblematico per il commercio e il turismo della Sicilia&#xBB;.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><p>Ci saranno anche Confimprese Iblea Ragusa e Afi Modica.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/coronavirus/">coronavirus</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://ragusa.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1414325" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/04/15/bimbo-abbandonato-a-ragusa-la-madre-biologica-vuole-riavere-suo-figlio-3592b6e2-4d07-4861-a465-cb55b1283614/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/09/16db595d4b0c5d8a970d30278a7b9922-150x100.jpg"
					width="150"
					height="100"
					title="Bimbo abbandonato a Ragusa, la madre biologica vuole riavere suo figlio"
					alt="Bimbo abbandonato a Ragusa, la madre biologica vuole riavere suo figlio"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2021/04/15/bimbo-abbandonato-a-ragusa-la-madre-biologica-vuole-riavere-suo-figlio-3592b6e2-4d07-4861-a465-cb55b1283614/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2021/04/15/bimbo-abbandonato-a-ragusa-la-madre-biologica-vuole-riavere-suo-figlio-3592b6e2-4d07-4861-a465-cb55b1283614/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Bimbo abbandonato a Ragusa, la madre biologica vuole riavere suo figlio"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2021/04/15/bimbo-abbandonato-a-ragusa-la-madre-biologica-vuole-riavere-suo-figlio-3592b6e2-4d07-4861-a465-cb55b1283614/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2021/04/15/bimbo-abbandonato-a-ragusa-la-madre-biologica-vuole-riavere-suo-figlio-3592b6e2-4d07-4861-a465-cb55b1283614/">Bimbo abbandonato a Ragusa, la madre biologica vuole riavere suo figlio</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/04/14/pozzallo-demolite-le-imbarcazioni-utilizzate-per-il-trasporto-dei-migranti-c3da5bf0-3106-41f4-bb51-fca56260e66f/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/04/Pozzallo_imbarcazioni-150x100.jpeg"
					width="150"
					height="100"
					title="Pozzallo, demolite le imbarcazioni utilizzate per il trasporto dei migranti"
					alt="Pozzallo, demolite le imbarcazioni utilizzate per il trasporto dei migranti"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2021/04/14/pozzallo-demolite-le-imbarcazioni-utilizzate-per-il-trasporto-dei-migranti-c3da5bf0-3106-41f4-bb51-fca56260e66f/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2021/04/14/pozzallo-demolite-le-imbarcazioni-utilizzate-per-il-trasporto-dei-migranti-c3da5bf0-3106-41f4-bb51-fca56260e66f/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Pozzallo, demolite le imbarcazioni utilizzate per il trasporto dei migranti"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2021/04/14/pozzallo-demolite-le-imbarcazioni-utilizzate-per-il-trasporto-dei-migranti-c3da5bf0-3106-41f4-bb51-fca56260e66f/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2021/04/14/pozzallo-demolite-le-imbarcazioni-utilizzate-per-il-trasporto-dei-migranti-c3da5bf0-3106-41f4-bb51-fca56260e66f/">Pozzallo, demolite le imbarcazioni utilizzate per il trasporto dei migranti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/04/14/inchiesta-su-invalidi-civili-a-ragusa-il-nas-sequestra-beni-a-ex-dirigente-della-asp-330cba13-1045-4ea9-9d74-76e66ecc3024/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/04/9698b48aa15f82f60580cc9e844681b5-150x100.jpg"
					width="150"
					height="100"
					title="Inchiesta su invalidi civili a Ragusa, il Nas sequestra beni a ex dirigente della Asp"
					alt="Inchiesta su invalidi civili a Ragusa, il Nas sequestra beni a ex dirigente della Asp"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2021/04/14/inchiesta-su-invalidi-civili-a-ragusa-il-nas-sequestra-beni-a-ex-dirigente-della-asp-330cba13-1045-4ea9-9d74-76e66ecc3024/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">26 </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2021/04/14/inchiesta-su-invalidi-civili-a-ragusa-il-nas-sequestra-beni-a-ex-dirigente-della-asp-330cba13-1045-4ea9-9d74-76e66ecc3024/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Inchiesta su invalidi civili a Ragusa, il Nas sequestra beni a ex dirigente della Asp"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2021/04/14/inchiesta-su-invalidi-civili-a-ragusa-il-nas-sequestra-beni-a-ex-dirigente-della-asp-330cba13-1045-4ea9-9d74-76e66ecc3024/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2021/04/14/inchiesta-su-invalidi-civili-a-ragusa-il-nas-sequestra-beni-a-ex-dirigente-della-asp-330cba13-1045-4ea9-9d74-76e66ecc3024/">Inchiesta su invalidi civili a Ragusa, il Nas sequestra beni a ex dirigente della Asp</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/04/13/incidente-tra-acate-e-chiaramonte-gulfi-un-morto-in-uno-scontro-fra-due-auto-57a3be8c-83f4-4afd-8f00-6b747e663204/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/04/Acate_incidente-150x100.jpg"
					width="150"
					height="100"
					title="Incidente tra Acate e Chiaramonte Gulfi: muoiono marito e moglie"
					alt="Incidente tra Acate e Chiaramonte Gulfi: muoiono marito e moglie"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2021/04/13/incidente-tra-acate-e-chiaramonte-gulfi-un-morto-in-uno-scontro-fra-due-auto-57a3be8c-83f4-4afd-8f00-6b747e663204/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">130 </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2021/04/13/incidente-tra-acate-e-chiaramonte-gulfi-un-morto-in-uno-scontro-fra-due-auto-57a3be8c-83f4-4afd-8f00-6b747e663204/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Incidente tra Acate e Chiaramonte Gulfi: muoiono marito e moglie"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2021/04/13/incidente-tra-acate-e-chiaramonte-gulfi-un-morto-in-uno-scontro-fra-due-auto-57a3be8c-83f4-4afd-8f00-6b747e663204/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2021/04/13/incidente-tra-acate-e-chiaramonte-gulfi-un-morto-in-uno-scontro-fra-due-auto-57a3be8c-83f4-4afd-8f00-6b747e663204/">Incidente tra Acate e Chiaramonte Gulfi: muoiono marito e moglie</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/04/13/modica-incendio-in-unabitazione-in-salvo-95enne-e-il-figlio-a4774546-ba59-43d3-9891-2aba5d923db6/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2017/08/vigili-del-fuoco-150x100-1514370948.jpg"
					width="150"
					height="100"
					title="Modica, incendio in un'abitazione: in salvo 95enne e il figlio"
					alt="Modica, incendio in un'abitazione: in salvo 95enne e il figlio"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2021/04/13/modica-incendio-in-unabitazione-in-salvo-95enne-e-il-figlio-a4774546-ba59-43d3-9891-2aba5d923db6/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2021/04/13/modica-incendio-in-unabitazione-in-salvo-95enne-e-il-figlio-a4774546-ba59-43d3-9891-2aba5d923db6/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Modica, incendio in un'abitazione: in salvo 95enne e il figlio"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2021/04/13/modica-incendio-in-unabitazione-in-salvo-95enne-e-il-figlio-a4774546-ba59-43d3-9891-2aba5d923db6/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2021/04/13/modica-incendio-in-unabitazione-in-salvo-95enne-e-il-figlio-a4774546-ba59-43d3-9891-2aba5d923db6/">Modica, incendio in un'abitazione: in salvo 95enne e il figlio</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/04/13/da-ragusa-a-lentini-per-rubare-alcolici-in-un-supermercato-arrestata-una-donna-04eeaa3a-ee12-41e7-aaaa-97ab2a5c7c8c/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/04/liquori-supermercato-lentini-2-150x100.jpg"
					width="150"
					height="100"
					title="Da Ragusa a Lentini per rubare alcolici in un supermercato: arrestata una donna"
					alt="Da Ragusa a Lentini per rubare alcolici in un supermercato: arrestata una donna"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2021/04/13/da-ragusa-a-lentini-per-rubare-alcolici-in-un-supermercato-arrestata-una-donna-04eeaa3a-ee12-41e7-aaaa-97ab2a5c7c8c/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2021/04/13/da-ragusa-a-lentini-per-rubare-alcolici-in-un-supermercato-arrestata-una-donna-04eeaa3a-ee12-41e7-aaaa-97ab2a5c7c8c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Da Ragusa a Lentini per rubare alcolici in un supermercato: arrestata una donna"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2021/04/13/da-ragusa-a-lentini-per-rubare-alcolici-in-un-supermercato-arrestata-una-donna-04eeaa3a-ee12-41e7-aaaa-97ab2a5c7c8c/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2021/04/13/da-ragusa-a-lentini-per-rubare-alcolici-in-un-supermercato-arrestata-una-donna-04eeaa3a-ee12-41e7-aaaa-97ab2a5c7c8c/">Da Ragusa a Lentini per rubare alcolici in un supermercato: arrestata una donna</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><!-- newsletter tematica -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter-tematica" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter tematica--><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/04/13/incidente-tra-acate-e-chiaramonte-gulfi-un-morto-in-uno-scontro-fra-due-auto-57a3be8c-83f4-4afd-8f00-6b747e663204/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/04/Acate_incidente-100x75.jpg"
                	alt="Salvatore Petriglieri e Nunzia Raniolo"
                	title="Salvatore Petriglieri e Nunzia Raniolo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente tra Acate e Chiaramonte Gulfi: muoiono marito e moglie</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/04/14/inchiesta-su-invalidi-civili-a-ragusa-il-nas-sequestra-beni-a-ex-dirigente-della-asp-330cba13-1045-4ea9-9d74-76e66ecc3024/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/04/9698b48aa15f82f60580cc9e844681b5-100x75.jpg"
                	alt="Inchiesta su invalidi civili a Ragusa, il Nas sequestra beni a ex dirigente della Asp"
                	title="Inchiesta su invalidi civili a Ragusa, il Nas sequestra beni a ex dirigente della Asp"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Inchiesta su invalidi civili a Ragusa, il Nas sequestra beni a ex dirigente della Asp</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/economia/2021/04/15/coronavirus-nuova-protesta-dei-ristoratori-siciliani-a-pozzallo-restrizioni-illogiche-74ffb40a-9489-4147-a691-768eb9bea684/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/03/6cf795f97e1b5ea4dfd025cdddbfe396-100x75.jpg"
                	alt="Coronavirus, nuova protesta dei ristoratori siciliani a Pozzallo: &quot;Restrizioni illogiche&quot;"
                	title="Coronavirus, nuova protesta dei ristoratori siciliani a Pozzallo: &quot;Restrizioni illogiche&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, nuova protesta dei ristoratori siciliani a Pozzallo: &quot;Restrizioni illogiche&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/04/06/lutto-nel-mondo-del-giornalismo-e-morto-elio-alfieri-protagonista-dellemittenza-privata-ragusana-f24103ba-fda5-45a5-be81-00d663764cbf/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/04/Elio_Alfieri-100x75.jpg"
                	alt="Elio Alfieri"
                	title="Elio Alfieri"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Lutto nel mondo del giornalismo: &egrave; morto Elio Alfieri, protagonista dell'emittenza privata ragusana</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/04/14/pozzallo-demolite-le-imbarcazioni-utilizzate-per-il-trasporto-dei-migranti-c3da5bf0-3106-41f4-bb51-fca56260e66f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/04/Pozzallo_imbarcazioni-100x75.jpeg"
                	alt="Pozzallo, demolite le imbarcazioni utilizzate per il trasporto dei migranti"
                	title="Pozzallo, demolite le imbarcazioni utilizzate per il trasporto dei migranti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Pozzallo, demolite le imbarcazioni utilizzate per il trasporto dei migranti</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/04/13/incidente-tra-acate-e-chiaramonte-gulfi-un-morto-in-uno-scontro-fra-due-auto-57a3be8c-83f4-4afd-8f00-6b747e663204/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/04/Acate_incidente-100x75.jpg"
                	alt="Salvatore Petriglieri e Nunzia Raniolo"
                	title="Salvatore Petriglieri e Nunzia Raniolo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente tra Acate e Chiaramonte Gulfi: muoiono marito e moglie</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/04/11/focolaio-in-un-coro-parrocchiale-di-ragusa-venti-contagiati-ace6ec0c-4d37-43db-9603-7aa4a207bf6d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/05/Messa-1-100x75.jpg"
                	alt="Focolaio in un coro parrocchiale di Ragusa, venti contagiati"
                	title="Focolaio in un coro parrocchiale di Ragusa, venti contagiati"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Focolaio in un coro parrocchiale di Ragusa, venti contagiati</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/04/10/frode-fiscale-sequestrati-beni-per-11-milioni-anche-a-palermo-a-caltanissetta-e-a-ragusa-486c2e0a-de69-4b26-a54c-91af9ae0abed/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/03/guardia-di-finanza-100x75.jpg"
                	alt="Frode fiscale: sequestrati beni per 11 milioni anche a Palermo, a Caltanissetta e a Ragusa"
                	title="Frode fiscale: sequestrati beni per 11 milioni anche a Palermo, a Caltanissetta e a Ragusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Frode fiscale: sequestrati beni per 11 milioni anche a Palermo, a Caltanissetta e a Ragusa</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/economia/2021/04/12/tonnarella-a-misura-di-bambini-a-mazara-del-vallo-la-bandiera-verde-5f57ca9e-4b31-46d8-b6bc-9131dfe433f8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/04/tonnarella_bandiera_verde-100x75.jpg"
                	alt="Tonnarella e Sampieri a misura di bambini, a Mazara e Scicli prima bandiera verde"
                	title="Tonnarella e Sampieri a misura di bambini, a Mazara e Scicli prima bandiera verde"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tonnarella e Sampieri a misura di bambini, a Mazara e Scicli prima bandiera verde</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/04/09/vittoria-denunciati-i-titolari-di-due-case-di-riposo-fa6ea2d3-25ab-4eb6-85f6-6bd18881acde/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/04/Controllo_NAS_archivio-100x75.png"
                	alt="Vittoria, denunciati i titolari di due case di riposo"
                	title="Vittoria, denunciati i titolari di due case di riposo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Vittoria, denunciati i titolari di due case di riposo</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/04/13/incidente-tra-acate-e-chiaramonte-gulfi-un-morto-in-uno-scontro-fra-due-auto-57a3be8c-83f4-4afd-8f00-6b747e663204/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/04/Acate_incidente-100x75.jpg"
                	alt="Salvatore Petriglieri e Nunzia Raniolo"
                	title="Salvatore Petriglieri e Nunzia Raniolo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente tra Acate e Chiaramonte Gulfi: muoiono marito e moglie</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/04/11/focolaio-in-un-coro-parrocchiale-di-ragusa-venti-contagiati-ace6ec0c-4d37-43db-9603-7aa4a207bf6d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/05/Messa-1-100x75.jpg"
                	alt="Focolaio in un coro parrocchiale di Ragusa, venti contagiati"
                	title="Focolaio in un coro parrocchiale di Ragusa, venti contagiati"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Focolaio in un coro parrocchiale di Ragusa, venti contagiati</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/03/26/tragedia-a-chiaramonte-gulfi-motociclista-muore-in-un-incidente-scontro-fatale-con-un-camion-da0c7cf4-24e0-48cc-9daa-c7f8d2d26d0f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/03/adriano_parisi-100x75.jpg"
                	alt="Adriano Parisi"
                	title="Adriano Parisi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragedia a Chiaramonte Gulfi, motociclista muore in un incidente: scontro fatale con un camion</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/04/07/gettano-la-spazzatura-e-vengono-accoltellati-a-vittoria-2-feriti-di-cui-uno-grave-un-fermato-64bda5c1-ecff-4ea0-affd-9f3edf4e8697/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/03/ospedale-guzzardi-vittoria-100x75.jpg"
                	alt="L'ospedale Guzzardi di Vittoria"
                	title="L'ospedale Guzzardi di Vittoria"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Gettano la spazzatura e vengono accoltellati a Vittoria, 2 feriti di cui uno grave: un arresto</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/04/01/comiso-nozze-combinate-tra-migranti-e-donne-single-un-vigile-urbano-tra-gli-indagati-6afe518c-ca43-446c-afb0-561ca3ca7152/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/06/Guardia-di-finanza-100x75.jpg"
                	alt="Comiso, nozze combinate tra migranti e donne single: un vigile urbano tra gli indagati"
                	title="Comiso, nozze combinate tra migranti e donne single: un vigile urbano tra gli indagati"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Comiso, nozze combinate tra migranti e donne single: un vigile urbano tra gli indagati</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fragusa.gds.it%2Fphp%2Flogin-slave.php&state=90414162144fb1f44b74ee8c80975589&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="economia_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1414325&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '166066', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '8';
    window.current_post_id = '1414325';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>