<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager --><title>Incidente a Comiso, scontro tra due auto: feriti anche due bambini - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Un&nbsp;grave incidente stradale &nbsp;si &egrave; verificato in via Girlando Generale all&rsquo;angolo con via Albert Einstein a&nbsp; Comiso , in provincia di&nbsp;Ragusa.&nbsp; Secondo una..." />
<meta name="news_keywords" content="comiso, incidenti stradali, Ragusa, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://ragusa.gds.it/articoli/cronaca/2022/11/06/incidente-a-comiso-scontro-tra-due-auto-feriti-anche-due-bambini-bd8a66ec-4d7a-4c5d-b67f-4327e313621d/" }, "headline":"Incidente a Comiso, scontro tra due auto: feriti anche due bambini", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-11-06 19:53:01", "datePublished":"2022-11-06 19:53:01", "dateModified":"2022-11-06 19:53:01", "inLanguage":"it-IT", "dateline":"Ragusa, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2021/09/ambulanza-seus-118-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["comiso","incidenti stradali"], "articleSection":["Cronaca"], "articleBody":"Un grave incidente stradale  si è verificato in via Girlando Generale all’angolo con via Albert Einstein a  Comiso , in provincia di Ragusa.  Secondo una prima ricostruzione dei fatti, a scontrarsi sarebbero state due auto con diverse persone a bordo. Quattro gli occupanti rimasti feriti, tra cui due bambini di tre anni. Sul posto sono giunti i sanitari del 118 che hanno prestato le prime cure e trasportato i feriti in ospedale per gli accertamenti del caso. In via Girlando Generale sono arrivati anche i vigili del fuoco che hanno provveduto a soccorrere i feriti e gli agenti della Polizia di Stato che hanno effettuato i rilievi del caso. A loro spetterà accertare le cause e la dinamica dell'incidente. Due settimane fa, a Comiso si era verificato un incidente nel quale era morto un 17enne. Il giovane viaggiava in sella ad uno scooter insieme ad un amico quando ha perso il controllo della moto e ha investito una donna di circa 50 anni che usciva da una palestra e che stava andando verso la sua auto. Il 17enne è morto, la donna è rimasta ferita e ricoverata in Rianimazione all'ospedale di Vittoria. Ferite lievi per il passeggero dello scooter che è stato ricoverato presso il nosocomio di Ragusa." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:182"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Incidente a Comiso, scontro tra due auto: feriti anche due bambini" />
<meta property="og:url" content="https://ragusa.gds.it/articoli/cronaca/2022/11/06/incidente-a-comiso-scontro-tra-due-auto-feriti-anche-due-bambini-bd8a66ec-4d7a-4c5d-b67f-4327e313621d/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2021/09/ambulanza-seus-118-625x350.jpg" />
<meta property="og:description" content="Un&nbsp;grave incidente stradale &nbsp;si &egrave; verificato in via Girlando Generale all&rsquo;angolo con via Albert Einstein a&nbsp; Comiso , in provincia di&nbsp;Ragusa.&nbsp; Secondo una..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="comiso" />
<meta property="article:tag" content="incidenti stradali" />
<meta property="article:tag" content="Ragusa" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Incidente a Comiso, scontro tra due auto: feriti anche due bambini" />
<meta name="twitter:description" content="Un&nbsp;grave incidente stradale &nbsp;si &egrave; verificato in via Girlando Generale all&rsquo;angolo con via Albert Einstein a&nbsp; Comiso , in provincia di&nbsp;Ragusa.&nbsp; Secondo una..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2021/09/ambulanza-seus-118-625x350.jpg" />
<meta name="twitter:url" content="https://ragusa.gds.it/articoli/cronaca/2022/11/06/incidente-a-comiso-scontro-tra-due-auto-feriti-anche-due-bambini-bd8a66ec-4d7a-4c5d-b67f-4327e313621d/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://ragusa.gds.it/articoli/cronaca/2022/11/06/incidente-a-comiso-scontro-tra-due-auto-feriti-anche-due-bambini-bd8a66ec-4d7a-4c5d-b67f-4327e313621d/" />

<link rel="amphtml" href="https://ragusa.gds.it/articoli/cronaca/2022/11/06/incidente-a-comiso-scontro-tra-due-auto-feriti-anche-due-bambini-bd8a66ec-4d7a-4c5d-b67f-4327e313621d/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=f18a7c60e7" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=209830f080" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=8612b75704"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/sticky-im.js?k=f910d2ee3b"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":39999628, "banner":{ "closeButtonRejects":true,"slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"listPurposes":true,"explicitWithdrawal":true,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=91b2a28f39" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://ragusa.gds.it/articoli/cronaca/2022/11/06/incidente-a-comiso-scontro-tra-due-auto-feriti-anche-due-bambini-bd8a66ec-4d7a-4c5d-b67f-4327e313621d/';
var absolute_url = '/articoli/cronaca/2022/11/06/incidente-a-comiso-scontro-tra-due-auto-feriti-anche-due-bambini-bd8a66ec-4d7a-4c5d-b67f-4327e313621d/';
var post_id      = 1709212;
var post_title   = 'Incidente a Comiso, scontro tra due auto: feriti anche due bambini';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '770413';

var im_rcs_sezione    = "Ragusa";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<link rel="alternate" type="application/rss+xml" href="https://gds.it/upload/assets/rss/producer-ragusa-homepage.xml" /><script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgdsit.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://ragusa.gds.it/" title="Ragusa">RG</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/caro-bollette/">
                        caro bollette                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/inps/">
                        inps                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/palermo-calcio/">
                        palermo calcio                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/oroscopo/">
                        oroscopo                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Ragusa -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://ragusa.gds.it/">Ragusa</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://ragusa.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://ragusa.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://ragusa.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://ragusa.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://ragusa.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://ragusa.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://ragusa.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://ragusa.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Ragusa -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/" class=" active"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs_new.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img class="img-rgs" src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs_new.svg" width="27" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Vai all'edicola digitale" target="_blank">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://ragusa.gds.it/" title="Ragusa">Ragusa</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Edicola digitale" target="_blank">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/caro-bollette/">
							caro bollette 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/inps/">
							inps 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/palermo-calcio/">
							palermo calcio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/oroscopo/">
							oroscopo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/migranti/">
							migranti 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/politica/2022/11/06/qualita-della-vita-ragusa-prima-in-sicilia-ma-in-classifica-e-all84simo-posto-su-107-comuni-d2450174-c5f6-4a21-b5b5-be703a572a6e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/01/MONUMENTI-RAGUSA-7-100x75.jpg" alt="Qualit&agrave; della vita, Ragusa prima in Sicilia ma in classifica &egrave; all'84simo posto su 107 comuni" title="Qualit&agrave; della vita, Ragusa prima in Sicilia ma in classifica &egrave; all'84simo posto su 107 comuni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Qualità della vita, Ragusa prima in Sicilia ma in classifica è all'84simo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/sport/2022/11/06/il-modicano-giarratana-cade-e-si-rialza-poi-trionfa-alla-maratona-di-torino-416a0c3f-7ce0-4ab3-bbfa-e07b19356215/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/11/giuseppe-gerratana-e1574881689822-100x75.jpg" alt="Il modicano Gerratana cade e si rialza, poi trionfa alla Maratona di Torino" title="Il modicano Gerratana cade e si rialza, poi trionfa alla Maratona di Torino" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il modicano  Gerratana cade e si rialza, poi trionfa alla  Maratona...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/video/cronaca/2022/11/06/furto-con-spaccata-a-modica-il-video-dellauto-che-distrugge-la-vetrina-di-una-profumeria-e737e821-c151-4e08-b783-198b10e80865/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/11/furto_modica-100x75.png" alt="Furto con spaccata a Modica, il video dell'auto che distrugge la vetrina di una profumeria" title="Furto con spaccata a Modica, il video dell'auto che distrugge la vetrina di una profumeria" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Furto con spaccata a Modica, il video dell'auto che distrugge la vetrina...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/foto/cultura/2022/11/05/e-morto-franco-sarnari-il-gruppo-di-scicli-perde-un-altro-grande-artista-d4038887-dd93-4a3c-91fb-c1afc55d3ce6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/11/DSC_0097-100x75.jpg" alt="&Egrave; morto Franco Sarnari, il Gruppo di Scicli perde un altro grande artista" title="&Egrave; morto Franco Sarnari, il Gruppo di Scicli perde un altro grande artista" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>È morto Franco Sarnari, il Gruppo di Scicli perde un altro grande...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/11/04/lomicidio-di-vittoria-dopo-una-lite-il-gip-convalida-larresto-del-presunto-assassino-8846b383-4722-482a-9f3b-b0bc318a6944/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/Enzo_Sauna-100x75.jpg" alt="L'omicidio di Vittoria dopo una lite, il Gip convalida l'arresto del presunto assassino" title="L'omicidio di Vittoria dopo una lite, il Gip convalida l'arresto del presunto assassino" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L'omicidio di Vittoria dopo una lite, il Gip convalida l'arresto del...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/11/04/ucciso-da-unauto-pirata-a-santa-croce-camerina-familiari-risarciti-dal-fondo-vittime-della-strada-ff4cda37-c267-48a0-8b55-6a545e976723/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/03/avvocati-1-100x75.jpg" alt="Ucciso da un'auto pirata a Santa Croce Camerina, familiari risarciti dal Fondo vittime della strada" title="Ucciso da un'auto pirata a Santa Croce Camerina, familiari risarciti dal Fondo vittime della strada" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ucciso da un'auto pirata a Santa Croce Camerina, familiari risarciti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/11/04/sbarcati-a-pozzallo-37-migranti-uno-trasferito-allospedale-di-modica-b9ebb8b9-e92c-4f3f-8355-c2d713f372d6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/11/giornalesicilia6_20221104112609169_2e5cc4058e5524066fb988aca8d77801-100x75.jpg" alt="Sbarcati a Pozzallo 37 migranti, uno trasferito all'ospedale di Modica" title="Sbarcati a Pozzallo 37 migranti, uno trasferito all'ospedale di Modica" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sbarcati a Pozzallo 37 migranti, uno trasferito all'ospedale di Modica</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/11/04/ragusa-cerca-di-introdurre-4-telefoni-cellulari-in-carcere-denunciato-giovane-catanese-7a20f3fa-381e-4616-91ee-28047910f2df/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/06/carcere-ragusa-100x75.jpg" alt="Ragusa, tenta di fare arrivare 4 telefonini al fratello detenuto: denunciato giovane catanese" title="Ragusa, tenta di fare arrivare 4 telefonini al fratello detenuto: denunciato giovane catanese" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ragusa, tenta di fare arrivare 4 telefonini al fratello detenuto:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/11/02/ragusa-ruba-la-postepay-a-un-malato-terminale-deceduto-operatrice-sanitaria-denunciata-b8f7f1e4-4299-4e11-9a64-2163685bda90/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/06/carabinieri-Ragusa-Ibla-100x75-1591264666.jpg" alt="Ragusa, ruba la Postepay a un malato terminale deceduto: operatrice sanitaria denunciata" title="Ragusa, ruba la Postepay a un malato terminale deceduto: operatrice sanitaria denunciata" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ragusa, ruba la Postepay a un malato terminale deceduto: operatrice...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/11/01/soccorsi-383-migranti-al-largo-della-costa-siracusana-fra-le-destinazioni-catania-e-pozzallo-10c882d6-b48e-4dc4-9f2b-33d0e9a6cb5a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/11/Migranti-60-a-Lampedusa-su-quattro-barche_66652384-100x75.jpg" alt="Soccorsi 383 migranti al largo della costa siracusana: fra le destinazioni Catania e Pozzallo" title="Soccorsi 383 migranti al largo della costa siracusana: fra le destinazioni Catania e Pozzallo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Soccorsi 383 migranti al largo della costa siracusana: fra le destinazioni...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/11/01/modica-muore-quarantenne-esposto-dei-familiari-che-accusano-gli-anabolizzanti-4cdfb98a-b427-453b-8411-066dd9ef02d3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/04/Immagine-DCenter-del-19042007-id-3181860_31044149-100x75.jpg" alt="Modica, muore quarantenne: esposto dei familiari che accusano gli anabolizzanti" title="Modica, muore quarantenne: esposto dei familiari che accusano gli anabolizzanti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Modica, muore quarantenne: esposto dei familiari che accusano gli...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/11/01/pozzallo-fermati-due-stranieri-accusati-di-essere-scafisti-61c65ff6-0fb6-437d-a7e3-7f91d52fdab7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/11/pozzallo_66597409-100x75-1667311979.jpg" alt="Pozzallo, fermati due stranieri: accusati di essere scafisti" title="Pozzallo, fermati due stranieri: accusati di essere scafisti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pozzallo, fermati due stranieri: accusati di essere scafisti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/politica/2022/11/01/confisca-dellauto-per-chi-abbandona-rifiuti-a-santa-croce-camerina-a9c6e259-a294-4258-871c-380a5de9d627/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/11/dimartino-e1655135534618-850x560-100x75.jpg" alt="Confisca dell&rsquo;auto per chi abbandona rifiuti a Santa Croce Camerina" title="Confisca dell&rsquo;auto per chi abbandona rifiuti a Santa Croce Camerina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Confisca dell’auto per chi abbandona rifiuti a Santa Croce Camerina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/11/01/passeggero-inglese-ha-un-malore-su-una-nave-da-crociera-soccorso-a-pozzallo-b1e9d29e-29d6-4af6-b6a1-261bb23980d6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/11/guardia-100x75.jpg" alt="Passeggero inglese ha un malore su una nave da crociera, soccorso a Pozzallo" title="Passeggero inglese ha un malore su una nave da crociera, soccorso a Pozzallo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Passeggero inglese ha un malore su una nave da crociera, soccorso...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/10/31/vittoria-un-58enne-fermato-per-lomicidio-davanti-alla-mensa-dei-poveri-8bae2317-5b9f-48ea-a305-c6ae29140b86/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/Enzo_Sauna-100x75.jpg" alt="Vittoria, un 58enne fermato per l'omicidio davanti alla mensa dei poveri" title="Vittoria, un 58enne fermato per l'omicidio davanti alla mensa dei poveri" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vittoria, un 58enne fermato per l'omicidio davanti alla mensa dei...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/10/30/vittoria-fermato-un-sospettato-per-luomo-ucciso-alla-mensa-dei-poveri-e7483db0-73f4-4ce0-9d1b-d7ee51e29c8f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/Enzo_Sauna-100x75.jpg" alt="Vittoria, c'&egrave; un sospettato per l'omicidio davanti alla mensa dei poveri" title="Vittoria, c'&egrave; un sospettato per l'omicidio davanti alla mensa dei poveri" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vittoria, c'è un sospettato per l'omicidio davanti alla mensa dei...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/calcio/2022/10/30/nona-sinfonia-del-catania-il-canicatti-passa-a-licata-capitombolo-trapani-in-casa-fd6548e1-932e-4ab8-bc47-0915089a4a81/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/SPORT-CANICATTì-CALCIO-canicattì-ecco-filippo-raimondi_filippo-raimondi-canicattì-calcio_51390523-100x75.jpg" alt="Nona sinfonia del Catania, il Canicatt&igrave; passa a Licata, capitombolo Trapani in casa" title="Nona sinfonia del Catania, il Canicatt&igrave; passa a Licata, capitombolo Trapani in casa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nona sinfonia del Catania, il Canicattì passa a Licata, capitombolo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/10/29/agguato-a-vittoria-accoltellato-un-uomo-di-59-anni-e-grave-9121f131-dbe2-4e3b-9332-3acda4b6089c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/Enzo_Sauna-100x75.jpg" alt="Agguato a Vittoria, ucciso a coltellate un uomo nel quartiere Forcone" title="Agguato a Vittoria, ucciso a coltellate un uomo nel quartiere Forcone" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Agguato a Vittoria, ucciso a coltellate un uomo nel quartiere Forcone</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/10/29/trucchi-e-giocattoli-per-halloween-contraffatti-e-pericolosi-maxi-sequestro-a-scicli-13ff5207-5161-4f20-89a6-0475b8e02026/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/gdf-rg-100x75.jpg" alt="Trucchi e giocattoli per Halloween contraffatti e pericolosi, maxi sequestro a Scicli" title="Trucchi e giocattoli per Halloween contraffatti e pericolosi, maxi sequestro a Scicli" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Trucchi e giocattoli per Halloween contraffatti e pericolosi, maxi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Incidente a Comiso, scontro tra due auto: feriti anche due bambini" addthis:description="Un&nbsp;grave incidente stradale &nbsp;si &egrave; verificato in via Girlando Generale all&rsquo;angolo con via Albert Einstein a&nbsp; Comiso , in provincia di&nbsp;Ragusa.&nbsp; Secondo una..." addthis:url="https://ragusa.gds.it/articoli/cronaca/2022/11/06/incidente-a-comiso-scontro-tra-due-auto-feriti-anche-due-bambini-bd8a66ec-4d7a-4c5d-b67f-4327e313621d/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>27</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://ragusa.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://ragusa.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Incidente a Comiso, scontro tra due auto: feriti anche due bambini</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		I SOCCORSI	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Incidente a Comiso, scontro tra due auto: feriti anche due bambini</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-11-06T19:53:00+02:00">06 Novembre 2022</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2021/09/ambulanza-seus-118.jpg" class="zoom_foto" title="" data-sub-html="<h4>06 Novembre 2022</h4><h3>Incidente a Comiso, scontro tra due auto: feriti anche due bambini</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://ragusa.gds.it/articoli/cronaca/2022/11/06/incidente-a-comiso-scontro-tra-due-auto-feriti-anche-due-bambini-bd8a66ec-4d7a-4c5d-b67f-4327e313621d/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://ragusa.gds.it/articoli/cronaca/2022/11/06/incidente-a-comiso-scontro-tra-due-auto-feriti-anche-due-bambini-bd8a66ec-4d7a-4c5d-b67f-4327e313621d/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2021/09/ambulanza-seus-118-625x350.jpg"
				width="625" height="350" alt="comiso, incidenti stradali, Ragusa, Cronaca" title="Incidente a Comiso, scontro tra due auto: feriti anche due bambini"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Incidente a Comiso, scontro tra due auto: feriti anche due bambini"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p><strong>Un grave incidente stradale</strong> si è verificato in via Girlando Generale all’angolo con via Albert Einstein a <strong>Comiso</strong>, in provincia di Ragusa.  Secondo una prima ricostruzione dei fatti, a scontrarsi sarebbero state due auto con diverse persone a bordo. Quattro gli occupanti rimasti feriti, tra cui due bambini di tre anni.</p>
<p>Sul posto sono giunti i sanitari del 118 che hanno prestato le prime cure e trasportato i feriti in ospedale per gli accertamenti del caso. In via Girlando Generale sono arrivati anche i vigili del fuoco che hanno provveduto a soccorrere i feriti e gli agenti della Polizia di Stato che hanno effettuato i rilievi del caso. A loro spetterà accertare le cause e la dinamica dell'incidente.</p>
<p>Due settimane fa, a Comiso si era verificato un incidente nel quale era morto un 17enne. Il giovane viaggiava in sella ad uno scooter insieme ad un amico quando ha perso il controllo della moto e ha investito una donna di circa 50 anni che usciva da una palestra e che stava andando verso la sua auto. Il 17enne è morto, la donna è rimasta ferita e ricoverata in Rianimazione all'ospedale di Vittoria. Ferite lievi per il passeggero dello scooter che è stato ricoverato presso il nosocomio di Ragusa.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/comiso/">comiso</a></strong>, <strong><a rel="tag" href="/tag/incidenti-stradali/">incidenti stradali</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://ragusa.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1709212" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/10/14/tragico-schianto-in-moto-a-comiso-muore-un-diciassettenne-grave-una-donna-investita-30889b47-31fa-46d8-8172-49dba2594bd4/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/09/guzzardi-vittoria-ospedale-asp-ragusa-150x100.png"
					width="150"
					height="100"
					title="Tragico schianto in moto a Comiso: muore un diciassettenne, grave una donna investita"
					alt="Tragico schianto in moto a Comiso: muore un diciassettenne, grave una donna investita"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2022/10/14/tragico-schianto-in-moto-a-comiso-muore-un-diciassettenne-grave-una-donna-investita-30889b47-31fa-46d8-8172-49dba2594bd4/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://ragusa.gds.it/articoli/cronaca/2022/10/14/tragico-schianto-in-moto-a-comiso-muore-un-diciassettenne-grave-una-donna-investita-30889b47-31fa-46d8-8172-49dba2594bd4/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> SANGUE SULLE STRADE						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2022/10/14/tragico-schianto-in-moto-a-comiso-muore-un-diciassettenne-grave-una-donna-investita-30889b47-31fa-46d8-8172-49dba2594bd4/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Tragico schianto in moto a Comiso: muore un diciassettenne, grave una donna investita"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2022/10/14/tragico-schianto-in-moto-a-comiso-muore-un-diciassettenne-grave-una-donna-investita-30889b47-31fa-46d8-8172-49dba2594bd4//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2022/10/14/tragico-schianto-in-moto-a-comiso-muore-un-diciassettenne-grave-una-donna-investita-30889b47-31fa-46d8-8172-49dba2594bd4/">Tragico schianto in moto a Comiso: muore un diciassettenne, grave una donna investita</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cronaca/2022/11/06/a-enna-lauto-finisce-nel-dirupo-due-feriti-estratti-dalle-lamiere-b91dbf14-d257-4de3-84fa-114bf9b4b65c/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/11/ambulanza_47085712-150x100.jpg"
					width="150"
					height="100"
					title="A Enna l'auto finisce nel dirupo, due feriti estratti dalle lamiere"
					alt="A Enna l'auto finisce nel dirupo, due feriti estratti dalle lamiere"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cronaca/2022/11/06/a-enna-lauto-finisce-nel-dirupo-due-feriti-estratti-dalle-lamiere-b91dbf14-d257-4de3-84fa-114bf9b4b65c/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://enna.gds.it/articoli/cronaca/2022/11/06/a-enna-lauto-finisce-nel-dirupo-due-feriti-estratti-dalle-lamiere-b91dbf14-d257-4de3-84fa-114bf9b4b65c/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> INCIDENTI STRADALI						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">17 </a>

						<a href="https://enna.gds.it/articoli/cronaca/2022/11/06/a-enna-lauto-finisce-nel-dirupo-due-feriti-estratti-dalle-lamiere-b91dbf14-d257-4de3-84fa-114bf9b4b65c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="A Enna l'auto finisce nel dirupo, due feriti estratti dalle lamiere"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/cronaca/2022/11/06/a-enna-lauto-finisce-nel-dirupo-due-feriti-estratti-dalle-lamiere-b91dbf14-d257-4de3-84fa-114bf9b4b65c//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cronaca/2022/11/06/a-enna-lauto-finisce-nel-dirupo-due-feriti-estratti-dalle-lamiere-b91dbf14-d257-4de3-84fa-114bf9b4b65c/">A Enna l'auto finisce nel dirupo, due feriti estratti dalle lamiere</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/politica/2022/11/06/qualita-della-vita-ragusa-prima-in-sicilia-ma-in-classifica-e-all84simo-posto-su-107-comuni-d2450174-c5f6-4a21-b5b5-be703a572a6e/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2017/01/MONUMENTI-RAGUSA-7-150x100.jpg"
					width="150"
					height="100"
					title="Qualit&agrave; della vita, Ragusa prima in Sicilia ma in classifica &egrave; all'84simo posto su 107 comuni"
					alt="Qualit&agrave; della vita, Ragusa prima in Sicilia ma in classifica &egrave; all'84simo posto su 107 comuni"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/politica/2022/11/06/qualita-della-vita-ragusa-prima-in-sicilia-ma-in-classifica-e-all84simo-posto-su-107-comuni-d2450174-c5f6-4a21-b5b5-be703a572a6e/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">65 </a>

						<a href="https://ragusa.gds.it/articoli/politica/2022/11/06/qualita-della-vita-ragusa-prima-in-sicilia-ma-in-classifica-e-all84simo-posto-su-107-comuni-d2450174-c5f6-4a21-b5b5-be703a572a6e/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Qualit&agrave; della vita, Ragusa prima in Sicilia ma in classifica &egrave; all'84simo posto su 107 comuni"  addthis:description="Citt&agrave; siciliane fanalino di coda: nell'isola si vive male. Palermo si piazza tredicesima solo per il sistema salute"  addthis:url="https://ragusa.gds.it/articoli/politica/2022/11/06/qualita-della-vita-ragusa-prima-in-sicilia-ma-in-classifica-e-all84simo-posto-su-107-comuni-d2450174-c5f6-4a21-b5b5-be703a572a6e/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/politica/2022/11/06/qualita-della-vita-ragusa-prima-in-sicilia-ma-in-classifica-e-all84simo-posto-su-107-comuni-d2450174-c5f6-4a21-b5b5-be703a572a6e/">Qualit&agrave; della vita, Ragusa prima in Sicilia ma in classifica &egrave; all'84simo posto su 107 comuni</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/11/04/lomicidio-di-vittoria-dopo-una-lite-il-gip-convalida-larresto-del-presunto-assassino-8846b383-4722-482a-9f3b-b0bc318a6944/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/10/Enzo_Sauna-150x100.jpg"
					width="150"
					height="100"
					title="L'omicidio di Vittoria dopo una lite, il Gip convalida l'arresto del presunto assassino"
					alt="L'omicidio di Vittoria dopo una lite, il Gip convalida l'arresto del presunto assassino"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2022/11/04/lomicidio-di-vittoria-dopo-una-lite-il-gip-convalida-larresto-del-presunto-assassino-8846b383-4722-482a-9f3b-b0bc318a6944/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2022/11/04/lomicidio-di-vittoria-dopo-una-lite-il-gip-convalida-larresto-del-presunto-assassino-8846b383-4722-482a-9f3b-b0bc318a6944/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="L'omicidio di Vittoria dopo una lite, il Gip convalida l'arresto del presunto assassino"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2022/11/04/lomicidio-di-vittoria-dopo-una-lite-il-gip-convalida-larresto-del-presunto-assassino-8846b383-4722-482a-9f3b-b0bc318a6944/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2022/11/04/lomicidio-di-vittoria-dopo-una-lite-il-gip-convalida-larresto-del-presunto-assassino-8846b383-4722-482a-9f3b-b0bc318a6944/">L'omicidio di Vittoria dopo una lite, il Gip convalida l'arresto del presunto assassino</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/11/04/ucciso-da-unauto-pirata-a-santa-croce-camerina-familiari-risarciti-dal-fondo-vittime-della-strada-ff4cda37-c267-48a0-8b55-6a545e976723/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/03/avvocati-1-150x100.jpg"
					width="150"
					height="100"
					title="Ucciso da un'auto pirata a Santa Croce Camerina, familiari risarciti dal Fondo vittime della strada"
					alt="Ucciso da un'auto pirata a Santa Croce Camerina, familiari risarciti dal Fondo vittime della strada"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2022/11/04/ucciso-da-unauto-pirata-a-santa-croce-camerina-familiari-risarciti-dal-fondo-vittime-della-strada-ff4cda37-c267-48a0-8b55-6a545e976723/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">16 </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2022/11/04/ucciso-da-unauto-pirata-a-santa-croce-camerina-familiari-risarciti-dal-fondo-vittime-della-strada-ff4cda37-c267-48a0-8b55-6a545e976723/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Ucciso da un'auto pirata a Santa Croce Camerina, familiari risarciti dal Fondo vittime della strada"  addthis:description="L'investitore non &egrave; mai stato rintracciato. Meftah Moussa mor&igrave; all&rsquo;istante, il fratello rimase ferito"  addthis:url="https://ragusa.gds.it/articoli/cronaca/2022/11/04/ucciso-da-unauto-pirata-a-santa-croce-camerina-familiari-risarciti-dal-fondo-vittime-della-strada-ff4cda37-c267-48a0-8b55-6a545e976723/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2022/11/04/ucciso-da-unauto-pirata-a-santa-croce-camerina-familiari-risarciti-dal-fondo-vittime-della-strada-ff4cda37-c267-48a0-8b55-6a545e976723/">Ucciso da un'auto pirata a Santa Croce Camerina, familiari risarciti dal Fondo vittime della strada</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/11/04/sbarcati-a-pozzallo-37-migranti-uno-trasferito-allospedale-di-modica-b9ebb8b9-e92c-4f3f-8355-c2d713f372d6/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/11/giornalesicilia6_20221104112609169_2e5cc4058e5524066fb988aca8d77801-150x100.jpg"
					width="150"
					height="100"
					title="Sbarcati a Pozzallo 37 migranti, uno trasferito all'ospedale di Modica"
					alt="Sbarcati a Pozzallo 37 migranti, uno trasferito all'ospedale di Modica"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2022/11/04/sbarcati-a-pozzallo-37-migranti-uno-trasferito-allospedale-di-modica-b9ebb8b9-e92c-4f3f-8355-c2d713f372d6/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2022/11/04/sbarcati-a-pozzallo-37-migranti-uno-trasferito-allospedale-di-modica-b9ebb8b9-e92c-4f3f-8355-c2d713f372d6/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Sbarcati a Pozzallo 37 migranti, uno trasferito all'ospedale di Modica"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2022/11/04/sbarcati-a-pozzallo-37-migranti-uno-trasferito-allospedale-di-modica-b9ebb8b9-e92c-4f3f-8355-c2d713f372d6/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2022/11/04/sbarcati-a-pozzallo-37-migranti-uno-trasferito-allospedale-di-modica-b9ebb8b9-e92c-4f3f-8355-c2d713f372d6/">Sbarcati a Pozzallo 37 migranti, uno trasferito all'ospedale di Modica</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/11/04/ragusa-cerca-di-introdurre-4-telefoni-cellulari-in-carcere-denunciato-giovane-catanese-7a20f3fa-381e-4616-91ee-28047910f2df/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2016/06/carcere-ragusa-150x100.jpg"
					width="150"
					height="100"
					title="Ragusa, tenta di fare arrivare 4 telefonini al fratello detenuto: denunciato giovane catanese"
					alt="Ragusa, tenta di fare arrivare 4 telefonini al fratello detenuto: denunciato giovane catanese"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2022/11/04/ragusa-cerca-di-introdurre-4-telefoni-cellulari-in-carcere-denunciato-giovane-catanese-7a20f3fa-381e-4616-91ee-28047910f2df/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2022/11/04/ragusa-cerca-di-introdurre-4-telefoni-cellulari-in-carcere-denunciato-giovane-catanese-7a20f3fa-381e-4616-91ee-28047910f2df/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Ragusa, tenta di fare arrivare 4 telefonini al fratello detenuto: denunciato giovane catanese"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2022/11/04/ragusa-cerca-di-introdurre-4-telefoni-cellulari-in-carcere-denunciato-giovane-catanese-7a20f3fa-381e-4616-91ee-28047910f2df/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2022/11/04/ragusa-cerca-di-introdurre-4-telefoni-cellulari-in-carcere-denunciato-giovane-catanese-7a20f3fa-381e-4616-91ee-28047910f2df/">Ragusa, tenta di fare arrivare 4 telefonini al fratello detenuto: denunciato giovane catanese</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/11/02/lomicidio-di-vittoria-dopo-una-lite-confessa-il-58enne-il-gip-ordina-la-custodia-in-carcere-465a5564-5884-494b-9fc8-51d1e5aa9d71/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/10/Enzo_Sauna-150x100.jpg"
					width="150"
					height="100"
					title="L'omicidio di Vittoria dopo una lite, confessa il 58enne: il gip ordina la custodia in carcere"
					alt="L'omicidio di Vittoria dopo una lite, confessa il 58enne: il gip ordina la custodia in carcere"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2022/11/02/lomicidio-di-vittoria-dopo-una-lite-confessa-il-58enne-il-gip-ordina-la-custodia-in-carcere-465a5564-5884-494b-9fc8-51d1e5aa9d71/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">13 </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2022/11/02/lomicidio-di-vittoria-dopo-una-lite-confessa-il-58enne-il-gip-ordina-la-custodia-in-carcere-465a5564-5884-494b-9fc8-51d1e5aa9d71/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="L'omicidio di Vittoria dopo una lite, confessa il 58enne: il gip ordina la custodia in carcere"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2022/11/02/lomicidio-di-vittoria-dopo-una-lite-confessa-il-58enne-il-gip-ordina-la-custodia-in-carcere-465a5564-5884-494b-9fc8-51d1e5aa9d71/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2022/11/02/lomicidio-di-vittoria-dopo-una-lite-confessa-il-58enne-il-gip-ordina-la-custodia-in-carcere-465a5564-5884-494b-9fc8-51d1e5aa9d71/">L'omicidio di Vittoria dopo una lite, confessa il 58enne: il gip ordina la custodia in carcere</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini_new.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/politica/2022/11/06/qualita-della-vita-ragusa-prima-in-sicilia-ma-in-classifica-e-all84simo-posto-su-107-comuni-d2450174-c5f6-4a21-b5b5-be703a572a6e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/01/MONUMENTI-RAGUSA-7-100x75.jpg"
                	alt="Panorama di Ibla al tramonto"
                	title="Panorama di Ibla al tramonto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Qualit&agrave; della vita, Ragusa prima in Sicilia ma in classifica &egrave; all'84simo posto su 107 comuni</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/11/06/incidente-a-comiso-scontro-tra-due-auto-feriti-anche-due-bambini-bd8a66ec-4d7a-4c5d-b67f-4327e313621d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/09/ambulanza-seus-118-100x75.jpg"
                	alt="Incidente a Comiso, scontro tra due auto: feriti anche due bambini"
                	title="Incidente a Comiso, scontro tra due auto: feriti anche due bambini"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente a Comiso, scontro tra due auto: feriti anche due bambini</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/11/04/ucciso-da-unauto-pirata-a-santa-croce-camerina-familiari-risarciti-dal-fondo-vittime-della-strada-ff4cda37-c267-48a0-8b55-6a545e976723/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/03/avvocati-1-100x75.jpg"
                	alt="Ucciso da un'auto pirata a Santa Croce Camerina, familiari risarciti dal Fondo vittime della strada"
                	title="Ucciso da un'auto pirata a Santa Croce Camerina, familiari risarciti dal Fondo vittime della strada"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ucciso da un'auto pirata a Santa Croce Camerina, familiari risarciti dal Fondo vittime della strada</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/04/28/aggrediti-dal-figlio-ragusana-resta-in-rianimazione-piu-critiche-le-condizioni-del-marito-4c0ce5dc-cbad-4550-9ce6-d1f5df37b074/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/ospedale_sassari-100x75.jpeg"
                	alt="L'ospedale Santissima Annunziata di Sassari dove sono ricoverati i due coniugi"
                	title="L'ospedale Santissima Annunziata di Sassari dove sono ricoverati i due coniugi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Aggrediti dal figlio: ragusana resta in Rianimazione, pi&ugrave; critiche le condizioni del marito</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/economia/2022/06/14/ciro-lambro-e-il-nuovo-presidente-del-comitato-piccola-industria-di-sicindustria-ragusa-1ea9db07-a7db-433a-919a-14104128ef29/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/Ciro-Lambro_presidente-della-Piccola-Industria-di-Sicindustria-Ragusa-100x75.jpg"
                	alt="Ciro Lambro"
                	title="Ciro Lambro"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ciro Lambro &egrave; il nuovo presidente del Comitato Piccola Industria di Sicindustria Ragusa</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/11/01/modica-muore-quarantenne-esposto-dei-familiari-che-accusano-gli-anabolizzanti-4cdfb98a-b427-453b-8411-066dd9ef02d3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/Immagine-DCenter-del-19042007-id-3181860_31044149-100x75.jpg"
                	alt="Modica"
                	title="Modica"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Modica, muore quarantenne: esposto dei familiari che accusano gli anabolizzanti</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/11/02/lomicidio-di-vittoria-dopo-una-lite-confessa-il-58enne-il-gip-ordina-la-custodia-in-carcere-465a5564-5884-494b-9fc8-51d1e5aa9d71/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/10/Enzo_Sauna-100x75.jpg"
                	alt="Enzo Sauna"
                	title="Enzo Sauna"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L'omicidio di Vittoria dopo una lite, confessa il 58enne: il gip ordina la custodia in carcere</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/politica/2022/11/01/confisca-dellauto-per-chi-abbandona-rifiuti-a-santa-croce-camerina-a9c6e259-a294-4258-871c-380a5de9d627/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/11/dimartino-e1655135534618-850x560-100x75.jpg"
                	alt="Peppe Dimartino"
                	title="Peppe Dimartino"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Confisca dell&rsquo;auto per chi abbandona rifiuti a Santa Croce Camerina</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/10/31/vittoria-un-58enne-fermato-per-lomicidio-davanti-alla-mensa-dei-poveri-8bae2317-5b9f-48ea-a305-c6ae29140b86/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/10/Enzo_Sauna-100x75.jpg"
                	alt="Enzo Sauna"
                	title="Enzo Sauna"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Vittoria, un 58enne fermato per l'omicidio davanti alla mensa dei poveri</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/10/29/fingevano-di-pagare-laffitto-per-avere-un-assegno-piu-robusto-nei-guai-due-coniugi-di-vittoria-a823ca57-2534-4284-8faf-96b42371ec3f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/10/foto-cc-vittoria-1-1-100x75.jpg"
                	alt="Le indagini condotte dai carabinieri"
                	title="Le indagini condotte dai carabinieri"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Fingevano di pagare l'affitto per avere un assegno pi&ugrave; robusto, nei guai due coniugi di Vittoria</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/10/19/pozzallo-bambina-rimane-chiusa-in-auto-un-passante-sfonda-il-vetro-e-la-soccorre-04a0b4c1-b7d2-40c9-a379-8360bf9944cd/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/10/pozzalloauto-100x75.jpg"
                	alt="Pozzallo, bambina rimane chiusa in auto: un passante sfonda il vetro e la soccorre"
                	title="Pozzallo, bambina rimane chiusa in auto: un passante sfonda il vetro e la soccorre"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Pozzallo, bambina rimane chiusa in auto: un passante sfonda il vetro e la soccorre</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/10/18/modica-disoccupato-a-modica-e-manager-a-malta-sequestrati-i-beni-78c75c0e-71bb-45ac-9f9e-525f9c1d8e5a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/10/Modica1-1-100x75.jpg"
                	alt="Disoccupato a Modica e manager a Malta: denuncia e sequestro di beni"
                	title="Disoccupato a Modica e manager a Malta: denuncia e sequestro di beni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Disoccupato a Modica e manager a Malta: denuncia e sequestro di beni</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/10/14/tragedia-a-punta-secca-turista-annega-nel-mare-del-commissario-montalbano-a464f51c-b8ef-46fe-a0ad-36e91ead380a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/10/punta-secca_37953081-100x75-1665765340.jpg"
                	alt="Punta Secca"
                	title="Punta Secca"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragedia a Punta Secca, turista annega nel mare del commissario Montalbano</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/11/01/modica-muore-quarantenne-esposto-dei-familiari-che-accusano-gli-anabolizzanti-4cdfb98a-b427-453b-8411-066dd9ef02d3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/Immagine-DCenter-del-19042007-id-3181860_31044149-100x75.jpg"
                	alt="Modica"
                	title="Modica"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Modica, muore quarantenne: esposto dei familiari che accusano gli anabolizzanti</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/10/28/rosaria-compie-108-anni-grande-festa-a-ragusa-per-una-delle-piu-longeve-ditalia-e32d7903-32a6-4681-bc44-c693cceb18a5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/10/centenariaragusa-100x75.jpg"
                	alt="Rosaria compie 108 anni, grande festa a Ragusa per una delle pi&ugrave; longeve d'Italia"
                	title="Rosaria compie 108 anni, grande festa a Ragusa per una delle pi&ugrave; longeve d'Italia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Rosaria compie 108 anni, grande festa a Ragusa per una delle pi&ugrave; longeve d'Italia</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fragusa.gds.it%2Fphp%2Flogin-slave.php&state=546f614544caf7e238a710df40bbdb7e&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
          <span>
              Giornale di Sicilia Editoriale Poligrafica S.p.A. Società con socio unico - Soggetta ad attività di direzione e coordinamento di S.E.S. Società Editrice Sud S.p.A.
          </span>
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 9.117.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>





  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1709212&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '770413', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '8';
    window.current_post_id = '1709212';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>