<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Ragusa, volpe impigliata nella rete del campo di calcetto: salvata dai volontari - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Una volpe rimasta impigliata nella rete del campo di calcetto di contrada Magn&igrave; a Ragusa chiuso per le ferie estive, &egrave; stata salvata stamattina dai volontari dell&rsquo;Oipa...." />
<meta name="news_keywords" content="Ragusa, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://ragusa.gds.it/articoli/cronaca/2022/08/20/ragusa-volpe-impigliata-nella-rete-del-campo-di-calcetto-salvata-dai-volontari-3edbd325-17d5-4dc4-87aa-b219d084720e/" }, "headline":"Ragusa, volpe impigliata nella rete del campo di calcetto: salvata dai volontari", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-08-20 21:47:59", "datePublished":"2022-08-20 21:47:59", "dateModified":"2022-08-20 21:47:59", "inLanguage":"it-IT", "dateline":"Ragusa, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2022/08/volpe-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "articleSection":["Cronaca"], "articleBody":"Una volpe rimasta impigliata nella rete del campo di calcetto di contrada Magnì a Ragusa chiuso per le ferie estive, è stata salvata stamattina dai volontari dell’Oipa. A dare l’allarme è stata una donna che passava casualmente nella zona, piuttosto isolata. A salvare l’animale è stato Riccardo Zingaro, responsabile provinciale dell’Oipa. « Era impigliata sia a una zampetta, sia alla gola: nel tentativo di liberarsi si era avvolta nelle reti del calcio e rischiava di soffocare - racconta - Ha cercato anche di mordere, l’abbiamo coperta con un telo per tranquillizzarla ed evitare che vedesse e alla fine si è fatta anche accarezzare. Ho tagliato le reti della gola per farla respirare, l’ho fatta bere. La rete era rimasta impigliata nella zampa che era già gonfia perché stretta dai lacci delle reti. L’abbiamo disinfettata, fatta bere e rimessa in libertà. Dopo due giri di campo, ha ripreso a camminare pian piano e poi se n’è andata verso altre mete»." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:74"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Ragusa, volpe impigliata nella rete del campo di calcetto: salvata dai volontari" />
<meta property="og:url" content="https://ragusa.gds.it/articoli/cronaca/2022/08/20/ragusa-volpe-impigliata-nella-rete-del-campo-di-calcetto-salvata-dai-volontari-3edbd325-17d5-4dc4-87aa-b219d084720e/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2022/08/volpe-625x350.jpg" />
<meta property="og:description" content="Una volpe rimasta impigliata nella rete del campo di calcetto di contrada Magn&igrave; a Ragusa chiuso per le ferie estive, &egrave; stata salvata stamattina dai volontari dell&rsquo;Oipa...." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Ragusa" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Ragusa, volpe impigliata nella rete del campo di calcetto: salvata dai volontari" />
<meta name="twitter:description" content="Una volpe rimasta impigliata nella rete del campo di calcetto di contrada Magn&igrave; a Ragusa chiuso per le ferie estive, &egrave; stata salvata stamattina dai volontari dell&rsquo;Oipa...." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2022/08/volpe-625x350.jpg" />
<meta name="twitter:url" content="https://ragusa.gds.it/articoli/cronaca/2022/08/20/ragusa-volpe-impigliata-nella-rete-del-campo-di-calcetto-salvata-dai-volontari-3edbd325-17d5-4dc4-87aa-b219d084720e/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://ragusa.gds.it/articoli/cronaca/2022/08/20/ragusa-volpe-impigliata-nella-rete-del-campo-di-calcetto-salvata-dai-volontari-3edbd325-17d5-4dc4-87aa-b219d084720e/" />

<link rel="amphtml" href="https://ragusa.gds.it/articoli/cronaca/2022/08/20/ragusa-volpe-impigliata-nella-rete-del-campo-di-calcetto-salvata-dai-volontari-3edbd325-17d5-4dc4-87aa-b219d084720e/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=a871ef064e" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=209830f080" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=1169bd5d2a"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/sticky-im.js?k=f910d2ee3b"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":39999628, "banner":{ "closeButtonRejects":true,"slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"listPurposes":true,"explicitWithdrawal":true,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=0ba7c70677" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://ragusa.gds.it/articoli/cronaca/2022/08/20/ragusa-volpe-impigliata-nella-rete-del-campo-di-calcetto-salvata-dai-volontari-3edbd325-17d5-4dc4-87aa-b219d084720e/';
var absolute_url = '/articoli/cronaca/2022/08/20/ragusa-volpe-impigliata-nella-rete-del-campo-di-calcetto-salvata-dai-volontari-3edbd325-17d5-4dc4-87aa-b219d084720e/';
var post_id      = 1671736;
var post_title   = 'Ragusa, volpe impigliata nella rete del campo di calcetto: salvata dai volontari';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '417808';

var im_rcs_sezione    = "Ragusa";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<link rel="alternate" type="application/rss+xml" href="https://gds.it/upload/assets/rss/producer-ragusa-homepage.xml" /><script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgdsit.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://ragusa.gds.it/" title="Ragusa">RG</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/palermo-calcio/">
                        palermo calcio                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/regionali-2022/">
                        Regionali 2022                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/madonna-2/">
                        madonna                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/oroscopo/">
                        oroscopo                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Ragusa -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://ragusa.gds.it/">Ragusa</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://ragusa.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://ragusa.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://ragusa.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://ragusa.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://ragusa.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://ragusa.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://ragusa.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://ragusa.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Ragusa -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/" class=" active"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs_new.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img class="img-rgs" src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs_new.svg" width="27" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Vai all'edicola digitale" target="_blank">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://ragusa.gds.it/" title="Ragusa">Ragusa</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Edicola digitale" target="_blank">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/palermo-calcio/">
							palermo calcio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/regionali-2022/">
							regionali 2022 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/madonna-2/">
							madonna 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/oroscopo/">
							oroscopo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/calatafimi/">
							calatafimi 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/08/20/scicli-bagnini-salvano-donna-di-40-anni-in-difficolta-nel-mare-di-sampieri-01b3ab9a-c9f4-4128-a36d-03bfe3bb8c89/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/08/SPIAGGIASAMPIERI-100x75.jpg" alt="Scicli, bagnini salvano donna di 40 anni in difficolt&agrave; nel mare di Sampieri" title="Scicli, bagnini salvano donna di 40 anni in difficolt&agrave; nel mare di Sampieri" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scicli, bagnini salvano donna di 40 anni in difficoltà nel mare di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/08/19/incendi-bollino-rosso-ad-agrigento-caltanissetta-enna-e-ragusa-caldo-in-attenuazione-c0d02a54-8b89-46bd-8ac8-052f7beaa7d1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/08/incendio-100x75.jpeg" alt="Incendi: bollino rosso ad Agrigento, Caltanissetta, Enna e Ragusa. Caldo in attenuazione" title="Incendi: bollino rosso ad Agrigento, Caltanissetta, Enna e Ragusa. Caldo in attenuazione" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incendi: bollino rosso ad Agrigento, Caltanissetta, Enna e Ragusa....</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/08/19/ispica-scontro-fra-auto-provoca-4-feriti-uno-di-loro-in-ospedale-con-lelisoccorso-ddb4d11f-1535-48c2-87a5-7a8547b40e3c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/10/ELISOCCORSO-100x75.jpg" alt="Ispica, scontro fra auto provoca 4 feriti: uno di loro in ospedale con l'elisoccorso" title="Ispica, scontro fra auto provoca 4 feriti: uno di loro in ospedale con l'elisoccorso" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ispica, scontro fra auto provoca 4 feriti: uno di loro in ospedale...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/politica/2022/08/19/ragusa-il-segretario-del-pd-calabrese-non-mi-candido-meglio-le-parlamentarie-0243211f-7982-4fd6-93af-5f11caeb96e5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/08/Peppe-Calabrese_35095545-100x75.jpg" alt="Ragusa, il segretario del Pd Calabrese: &laquo;Non mi candido, meglio le parlamentarie&raquo;" title="Ragusa, il segretario del Pd Calabrese: &laquo;Non mi candido, meglio le parlamentarie&raquo;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ragusa, il segretario del Pd Calabrese: «Non mi candido, meglio le...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/08/19/bimba-rischia-di-annegare-in-mare-a-santa-croce-camerina-salvata-da-un-finanziere-3b4c6d24-d9fb-4770-b742-56971f43d153/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/mare_punta_braccetto-100x75.jpg" alt="Bimba rischia di annegare a Santa Croce Camerina, salvata da un finanziere" title="Bimba rischia di annegare a Santa Croce Camerina, salvata da un finanziere" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Bimba rischia di annegare a Santa Croce Camerina, salvata da un finanziere</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/foto/cronaca/2022/08/19/fermata-a-pozzallo-unauto-diretta-a-malta-con-18-chili-di-marijuana-arrestato-lautista-eb6ff2de-47fe-4d8c-9bbe-3353cbed5a07/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/08/IMG-20220818-WA0027-100x75.jpg" alt="Fermata a Pozzallo un'auto con 18 chili di marijuana diretta a Malta" title="Fermata a Pozzallo un'auto con 18 chili di marijuana diretta a Malta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Fermata a Pozzallo un'auto con 18 chili di marijuana diretta a Malta</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/foto/cultura/2022/08/19/linfiorata-a-cavallo-e-i-carretti-siciliani-lo-spettacolo-per-le-strade-di-scicli-le-foto-41acd678-3451-48a6-acdc-e3fedb5141cd/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/08/Infiorata-100x75.jpg" alt="L'Infiorata a cavallo e i carretti siciliani: lo spettacolo per le strade di Scicli" title="L'Infiorata a cavallo e i carretti siciliani: lo spettacolo per le strade di Scicli" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L'Infiorata a cavallo e i carretti siciliani: lo spettacolo per le...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/08/18/anziano-esce-di-casa-per-andare-dal-barbiere-trovato-morto-alla-stazione-giallo-a-scicli-b4a13ed1-80c9-4290-91e7-eebcf30ece8c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/08/stazione_scicli-100x75.jpeg" alt="Anziano esce di casa per andare dal barbiere, trovato morto alla stazione: giallo a Scicli" title="Anziano esce di casa per andare dal barbiere, trovato morto alla stazione: giallo a Scicli" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Anziano esce di casa per andare dal barbiere, trovato morto alla stazione:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/08/17/esplosione-in-una-casa-a-modica-morto-un-agricoltore-fdad58fc-ff37-4da6-be8a-f85ce81d9aa2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/03/vigilidelfuoco_42509273-100x75.jpg" alt="Esplosione in una casa a Modica, morto un agricoltore" title="Esplosione in una casa a Modica, morto un agricoltore" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Esplosione in una casa a Modica, morto un agricoltore</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/08/17/marina-di-ragusa-vandali-al-cimitero-imbrattata-la-statua-dellangelo-7e980783-d6cb-413a-aedf-b99436ef5966/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/08/STATUACIMITEROMARINADIRAGUSA-100x75.jpg" alt="Marina di Ragusa, vandali al cimitero: imbrattata la statua dell'angelo" title="Marina di Ragusa, vandali al cimitero: imbrattata la statua dell'angelo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Marina di Ragusa, vandali al cimitero: imbrattata la statua dell'angelo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cultura/2022/08/17/ti-amo-summer-fest-a-scoglitti-per-sostenere-il-mare-e-la-pesca-bd7795be-ad1f-4501-8c40-c8af8cf03a6c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/08/Panta-Rhei-Emanuele-Savasta-Kristo-Neziraj-Salvo-Tomasi-Matteo-Pirrè-Roberta-Tomasi-100x75.jpg" alt="Ti Amo Summer Fest a Scoglitti per sostenere il mare e la pesca" title="Ti Amo Summer Fest a Scoglitti per sostenere il mare e la pesca" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ti Amo Summer Fest a Scoglitti per sostenere il mare e la pesca</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/foto/cronaca/2022/08/16/auto-contro-un-muro-poi-si-ribalta-incidente-tra-pozzallo-e-modica-ferito-un-uomo-bf35a64d-7de4-41fd-961a-3a02fb21c6ca/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/08/incidente_pozzallo2-100x75.jpeg" alt="Auto contro un muro, poi si ribalta: incidente tra Pozzallo e Modica, ferito un uomo" title="Auto contro un muro, poi si ribalta: incidente tra Pozzallo e Modica, ferito un uomo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Auto contro un muro, poi si ribalta: incidente tra Pozzallo e Modica,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/foto/cultura/2022/08/16/la-corte-del-vespro-la-mostra-di-toni-campo-allestita-in-unantica-carretteria-tra-i-vigneti-cf82b5ed-a739-4407-8e10-4f7a3de899d7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/08/Toni-Campo-accanto-a-una-delle-opere-di-The-Passion-in-giardino-2-100x75.jpg" alt="La Corte del Vespro, la mostra di Toni Campo allestita in un'antica carretteria tra i vigneti" title="La Corte del Vespro, la mostra di Toni Campo allestita in un'antica carretteria tra i vigneti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La Corte del Vespro, la mostra di Toni Campo allestita in un'antica...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/video/cronaca/2022/08/16/__trashed-11-578ad33b-c2d2-4dd4-a16d-93cc52636cff/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/04/47e5b689830bcca7ddf6d2e8bf8a7f16-100x75.jpg" alt="Agosto fa crollare i contagi Covid in Sicilia a meno di mille al giorno: &laquo;Ma attenti all'autunno&raquo;" title="Agosto fa crollare i contagi Covid in Sicilia a meno di mille al giorno: &laquo;Ma attenti all'autunno&raquo;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Agosto fa crollare i contagi Covid in Sicilia a meno di mille al giorno:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/08/15/covid-crollano-i-contagi-in-sicilia-e-tornano-a-respirare-gli-ospedali-9a6fbdf6-173f-4ff3-8a57-e2818654264e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/07/covid-100x75.jpeg" alt="Covid, crollano i contagi in Sicilia e tornano a respirare gli ospedali" title="Covid, crollano i contagi in Sicilia e tornano a respirare gli ospedali" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid, crollano i contagi in Sicilia e tornano a respirare gli ospedali</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/08/15/troppa-attesa-prima-di-poter-essere-visitato-a-ragusa-infermiere-aggredito-al-pronto-soccorso-c03d1436-95e6-4fd4-89b0-d561070e5d68/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/06/Ospedale-Ragusa-Giovanni-Paolo-II-100x75.jpg" alt="&quot;Troppa attesa prima di poter essere visitato&quot;, a Ragusa infermiere aggredito al pronto soccorso" title="&quot;Troppa attesa prima di poter essere visitato&quot;, a Ragusa infermiere aggredito al pronto soccorso" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Troppa attesa prima di poter essere visitato", a Ragusa infermiere...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/08/15/morta-dopo-lintervento-per-dimagrire-aveva-fatto-la-stessa-operazione-10-anni-fa-793d8c6f-cf61-4928-9301-7dc001b984d7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/08/Patrizia-Giunta-100x75.jpg" alt="Morta dopo l'intervento per dimagrire: aveva fatto la stessa operazione 10 anni fa" title="Morta dopo l'intervento per dimagrire: aveva fatto la stessa operazione 10 anni fa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Morta dopo l'intervento per dimagrire: aveva fatto la stessa operazione...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/08/14/intervento-chirurgico-per-dimagrire-una-donna-muore-in-ospedale-a-ragusa-80c8ed29-e964-4839-bd6d-7cd56371b745/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/08/modica.jpg-100x75.png" alt="Intervento per dimagrire, una donna di Modica muore a Messina" title="Intervento per dimagrire, una donna di Modica muore a Messina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Intervento per dimagrire, una donna di Modica muore a Messina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/societa/2022/08/14/nuovo-look-per-arisa-capelli-cortissimi-biondo-platino-per-lesibizione-a-pozzallo-99989cc8-9736-4fc6-ae5b-a99a598779c5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/08/Arisa-100x75.jpg" alt="Nuovo look per Arisa, capelli cortissimi biondo platino per l'esibizione a Pozzallo" title="Nuovo look per Arisa, capelli cortissimi biondo platino per l'esibizione a Pozzallo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nuovo look per Arisa, capelli cortissimi biondo platino per l'esibizione...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Ragusa, volpe impigliata nella rete del campo di calcetto: salvata dai volontari" addthis:description="Una volpe rimasta impigliata nella rete del campo di calcetto di contrada Magn&igrave; a Ragusa chiuso per le ferie estive, &egrave; stata salvata stamattina dai volontari dell&rsquo;Oipa...." addthis:url="https://ragusa.gds.it/articoli/cronaca/2022/08/20/ragusa-volpe-impigliata-nella-rete-del-campo-di-calcetto-salvata-dai-volontari-3edbd325-17d5-4dc4-87aa-b219d084720e/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>96</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://ragusa.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://ragusa.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Ragusa, volpe impigliata nella rete del campo di calcetto: salvata dai volontari</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		CONTRADA MAGNÌ	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Ragusa, volpe impigliata nella rete del campo di calcetto: salvata dai volontari</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-08-20T21:47:00+02:00">20 Agosto 2022</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2022/08/volpe.jpg" class="zoom_foto" title="" data-sub-html="<h4>20 Agosto 2022</h4><h3>Ragusa, volpe impigliata nella rete del campo di calcetto: salvata dai volontari</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://ragusa.gds.it/articoli/cronaca/2022/08/20/ragusa-volpe-impigliata-nella-rete-del-campo-di-calcetto-salvata-dai-volontari-3edbd325-17d5-4dc4-87aa-b219d084720e/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://ragusa.gds.it/articoli/cronaca/2022/08/20/ragusa-volpe-impigliata-nella-rete-del-campo-di-calcetto-salvata-dai-volontari-3edbd325-17d5-4dc4-87aa-b219d084720e/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2022/08/volpe-625x350.jpg"
				width="625" height="350" alt="Ragusa, Cronaca" title="Ragusa, volpe impigliata nella rete del campo di calcetto: salvata dai volontari"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Ragusa, volpe impigliata nella rete del campo di calcetto: salvata dai volontari"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Una volpe rimasta impigliata nella rete del campo di calcetto di contrada Magnì a Ragusa chiuso per le ferie estive, è stata salvata stamattina dai volontari dell’Oipa. A dare l’allarme è stata una donna che passava casualmente nella zona, piuttosto isolata. A salvare l’animale è stato Riccardo Zingaro, responsabile provinciale dell’Oipa.</p>
<p>« Era impigliata sia a una zampetta, sia alla gola: nel tentativo di liberarsi si era avvolta nelle reti del calcio e rischiava di soffocare - racconta - Ha cercato anche di mordere, l’abbiamo coperta con un telo per tranquillizzarla ed evitare che vedesse e alla fine si è fatta anche accarezzare. Ho tagliato le reti della gola per farla respirare, l’ho fatta bere. La rete era rimasta impigliata nella zampa che era già gonfia perché stretta dai lacci delle reti. L’abbiamo disinfettata, fatta bere e rimessa in libertà. Dopo due giri di campo, ha ripreso a camminare pian piano e poi se n’è andata verso altre mete».</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://ragusa.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1671736" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/08/20/scicli-bagnini-salvano-donna-di-40-anni-in-difficolta-nel-mare-di-sampieri-01b3ab9a-c9f4-4128-a36d-03bfe3bb8c89/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/08/SPIAGGIASAMPIERI-150x100.jpg"
					width="150"
					height="100"
					title="Scicli, bagnini salvano donna di 40 anni in difficolt&agrave; nel mare di Sampieri"
					alt="Scicli, bagnini salvano donna di 40 anni in difficolt&agrave; nel mare di Sampieri"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2022/08/20/scicli-bagnini-salvano-donna-di-40-anni-in-difficolta-nel-mare-di-sampieri-01b3ab9a-c9f4-4128-a36d-03bfe3bb8c89/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2022/08/20/scicli-bagnini-salvano-donna-di-40-anni-in-difficolta-nel-mare-di-sampieri-01b3ab9a-c9f4-4128-a36d-03bfe3bb8c89/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Scicli, bagnini salvano donna di 40 anni in difficolt&agrave; nel mare di Sampieri"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2022/08/20/scicli-bagnini-salvano-donna-di-40-anni-in-difficolta-nel-mare-di-sampieri-01b3ab9a-c9f4-4128-a36d-03bfe3bb8c89/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2022/08/20/scicli-bagnini-salvano-donna-di-40-anni-in-difficolta-nel-mare-di-sampieri-01b3ab9a-c9f4-4128-a36d-03bfe3bb8c89/">Scicli, bagnini salvano donna di 40 anni in difficolt&agrave; nel mare di Sampieri</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/08/19/ispica-scontro-fra-auto-provoca-4-feriti-uno-di-loro-in-ospedale-con-lelisoccorso-ddb4d11f-1535-48c2-87a5-7a8547b40e3c/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2014/10/ELISOCCORSO-150x100.jpg"
					width="150"
					height="100"
					title="Ispica, scontro fra auto provoca 4 feriti: uno di loro in ospedale con l'elisoccorso"
					alt="Ispica, scontro fra auto provoca 4 feriti: uno di loro in ospedale con l'elisoccorso"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2022/08/19/ispica-scontro-fra-auto-provoca-4-feriti-uno-di-loro-in-ospedale-con-lelisoccorso-ddb4d11f-1535-48c2-87a5-7a8547b40e3c/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2022/08/19/ispica-scontro-fra-auto-provoca-4-feriti-uno-di-loro-in-ospedale-con-lelisoccorso-ddb4d11f-1535-48c2-87a5-7a8547b40e3c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Ispica, scontro fra auto provoca 4 feriti: uno di loro in ospedale con l'elisoccorso"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2022/08/19/ispica-scontro-fra-auto-provoca-4-feriti-uno-di-loro-in-ospedale-con-lelisoccorso-ddb4d11f-1535-48c2-87a5-7a8547b40e3c/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2022/08/19/ispica-scontro-fra-auto-provoca-4-feriti-uno-di-loro-in-ospedale-con-lelisoccorso-ddb4d11f-1535-48c2-87a5-7a8547b40e3c/">Ispica, scontro fra auto provoca 4 feriti: uno di loro in ospedale con l'elisoccorso</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/politica/2022/08/19/ragusa-il-segretario-del-pd-calabrese-non-mi-candido-meglio-le-parlamentarie-0243211f-7982-4fd6-93af-5f11caeb96e5/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/08/Peppe-Calabrese_35095545-150x100-1660917058.jpg"
					width="150"
					height="100"
					title="Ragusa, il segretario del Pd Calabrese: &laquo;Non mi candido, meglio le parlamentarie&raquo;"
					alt="Ragusa, il segretario del Pd Calabrese: &laquo;Non mi candido, meglio le parlamentarie&raquo;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/politica/2022/08/19/ragusa-il-segretario-del-pd-calabrese-non-mi-candido-meglio-le-parlamentarie-0243211f-7982-4fd6-93af-5f11caeb96e5/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/politica/2022/08/19/ragusa-il-segretario-del-pd-calabrese-non-mi-candido-meglio-le-parlamentarie-0243211f-7982-4fd6-93af-5f11caeb96e5/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Ragusa, il segretario del Pd Calabrese: &laquo;Non mi candido, meglio le parlamentarie&raquo;"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/politica/2022/08/19/ragusa-il-segretario-del-pd-calabrese-non-mi-candido-meglio-le-parlamentarie-0243211f-7982-4fd6-93af-5f11caeb96e5/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/politica/2022/08/19/ragusa-il-segretario-del-pd-calabrese-non-mi-candido-meglio-le-parlamentarie-0243211f-7982-4fd6-93af-5f11caeb96e5/">Ragusa, il segretario del Pd Calabrese: &laquo;Non mi candido, meglio le parlamentarie&raquo;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/08/19/bimba-rischia-di-annegare-in-mare-a-santa-croce-camerina-salvata-da-un-finanziere-3b4c6d24-d9fb-4770-b742-56971f43d153/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/mare_punta_braccetto-150x100.jpg"
					width="150"
					height="100"
					title="Bimba rischia di annegare a Santa Croce Camerina, salvata da un finanziere"
					alt="Bimba rischia di annegare a Santa Croce Camerina, salvata da un finanziere"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2022/08/19/bimba-rischia-di-annegare-in-mare-a-santa-croce-camerina-salvata-da-un-finanziere-3b4c6d24-d9fb-4770-b742-56971f43d153/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">154 </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2022/08/19/bimba-rischia-di-annegare-in-mare-a-santa-croce-camerina-salvata-da-un-finanziere-3b4c6d24-d9fb-4770-b742-56971f43d153/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Bimba rischia di annegare a Santa Croce Camerina, salvata da un finanziere"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2022/08/19/bimba-rischia-di-annegare-in-mare-a-santa-croce-camerina-salvata-da-un-finanziere-3b4c6d24-d9fb-4770-b742-56971f43d153/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2022/08/19/bimba-rischia-di-annegare-in-mare-a-santa-croce-camerina-salvata-da-un-finanziere-3b4c6d24-d9fb-4770-b742-56971f43d153/">Bimba rischia di annegare a Santa Croce Camerina, salvata da un finanziere</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/08/18/anziano-esce-di-casa-per-andare-dal-barbiere-trovato-morto-alla-stazione-giallo-a-scicli-b4a13ed1-80c9-4290-91e7-eebcf30ece8c/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/08/stazione_scicli-150x100.jpeg"
					width="150"
					height="100"
					title="Anziano esce di casa per andare dal barbiere, trovato morto alla stazione: giallo a Scicli"
					alt="Anziano esce di casa per andare dal barbiere, trovato morto alla stazione: giallo a Scicli"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2022/08/18/anziano-esce-di-casa-per-andare-dal-barbiere-trovato-morto-alla-stazione-giallo-a-scicli-b4a13ed1-80c9-4290-91e7-eebcf30ece8c/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">116 </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2022/08/18/anziano-esce-di-casa-per-andare-dal-barbiere-trovato-morto-alla-stazione-giallo-a-scicli-b4a13ed1-80c9-4290-91e7-eebcf30ece8c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Anziano esce di casa per andare dal barbiere, trovato morto alla stazione: giallo a Scicli"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2022/08/18/anziano-esce-di-casa-per-andare-dal-barbiere-trovato-morto-alla-stazione-giallo-a-scicli-b4a13ed1-80c9-4290-91e7-eebcf30ece8c/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2022/08/18/anziano-esce-di-casa-per-andare-dal-barbiere-trovato-morto-alla-stazione-giallo-a-scicli-b4a13ed1-80c9-4290-91e7-eebcf30ece8c/">Anziano esce di casa per andare dal barbiere, trovato morto alla stazione: giallo a Scicli</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/08/17/esplosione-in-una-casa-a-modica-morto-un-agricoltore-fdad58fc-ff37-4da6-be8a-f85ce81d9aa2/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/03/vigilidelfuoco_42509273-150x100.jpg"
					width="150"
					height="100"
					title="Esplosione in una casa a Modica, morto un agricoltore"
					alt="Esplosione in una casa a Modica, morto un agricoltore"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2022/08/17/esplosione-in-una-casa-a-modica-morto-un-agricoltore-fdad58fc-ff37-4da6-be8a-f85ce81d9aa2/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">36 </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2022/08/17/esplosione-in-una-casa-a-modica-morto-un-agricoltore-fdad58fc-ff37-4da6-be8a-f85ce81d9aa2/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Esplosione in una casa a Modica, morto un agricoltore"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2022/08/17/esplosione-in-una-casa-a-modica-morto-un-agricoltore-fdad58fc-ff37-4da6-be8a-f85ce81d9aa2/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2022/08/17/esplosione-in-una-casa-a-modica-morto-un-agricoltore-fdad58fc-ff37-4da6-be8a-f85ce81d9aa2/">Esplosione in una casa a Modica, morto un agricoltore</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini_new.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/politica/2022/08/19/ragusa-il-segretario-del-pd-calabrese-non-mi-candido-meglio-le-parlamentarie-0243211f-7982-4fd6-93af-5f11caeb96e5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/08/Peppe-Calabrese_35095545-100x75.jpg"
                	alt="Peppe Calabrese"
                	title="Peppe Calabrese"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ragusa, il segretario del Pd Calabrese: &laquo;Non mi candido, meglio le parlamentarie&raquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/08/19/ispica-scontro-fra-auto-provoca-4-feriti-uno-di-loro-in-ospedale-con-lelisoccorso-ddb4d11f-1535-48c2-87a5-7a8547b40e3c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/10/ELISOCCORSO-100x75.jpg"
                	alt="Ispica, scontro fra auto provoca 4 feriti: uno di loro in ospedale con l'elisoccorso"
                	title="Ispica, scontro fra auto provoca 4 feriti: uno di loro in ospedale con l'elisoccorso"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ispica, scontro fra auto provoca 4 feriti: uno di loro in ospedale con l'elisoccorso</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/08/19/bimba-rischia-di-annegare-in-mare-a-santa-croce-camerina-salvata-da-un-finanziere-3b4c6d24-d9fb-4770-b742-56971f43d153/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/mare_punta_braccetto-100x75.jpg"
                	alt="Bimba rischia di annegare a Santa Croce Camerina, salvata da un finanziere"
                	title="Bimba rischia di annegare a Santa Croce Camerina, salvata da un finanziere"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Bimba rischia di annegare a Santa Croce Camerina, salvata da un finanziere</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/08/20/scicli-bagnini-salvano-donna-di-40-anni-in-difficolta-nel-mare-di-sampieri-01b3ab9a-c9f4-4128-a36d-03bfe3bb8c89/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/08/SPIAGGIASAMPIERI-100x75.jpg"
                	alt="La spiaggia di Sampieri"
                	title="La spiaggia di Sampieri"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Scicli, bagnini salvano donna di 40 anni in difficolt&agrave; nel mare di Sampieri</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/08/20/ragusa-volpe-impigliata-nella-rete-del-campo-di-calcetto-salvata-dai-volontari-3edbd325-17d5-4dc4-87aa-b219d084720e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/08/volpe-100x75.jpg"
                	alt="Ragusa, volpe impigliata nella rete del campo di calcetto: salvata dai volontari"
                	title="Ragusa, volpe impigliata nella rete del campo di calcetto: salvata dai volontari"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ragusa, volpe impigliata nella rete del campo di calcetto: salvata dai volontari</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/08/14/intervento-chirurgico-per-dimagrire-una-donna-muore-in-ospedale-a-ragusa-80c8ed29-e964-4839-bd6d-7cd56371b745/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/08/modica.jpg-100x75.png"
                	alt="Patrizia Giunta aveva 47 anni"
                	title="Patrizia Giunta aveva 47 anni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Intervento per dimagrire, una donna di Modica muore a Messina</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/08/15/morta-dopo-lintervento-per-dimagrire-aveva-fatto-la-stessa-operazione-10-anni-fa-793d8c6f-cf61-4928-9301-7dc001b984d7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/08/Patrizia-Giunta-100x75.jpg"
                	alt="Patrizia Giunta"
                	title="Patrizia Giunta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Morta dopo l'intervento per dimagrire: aveva fatto la stessa operazione 10 anni fa</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/08/18/anziano-esce-di-casa-per-andare-dal-barbiere-trovato-morto-alla-stazione-giallo-a-scicli-b4a13ed1-80c9-4290-91e7-eebcf30ece8c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/08/stazione_scicli-100x75.jpeg"
                	alt="La stazione di Scicli"
                	title="La stazione di Scicli"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Anziano esce di casa per andare dal barbiere, trovato morto alla stazione: giallo a Scicli</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/08/15/troppa-attesa-prima-di-poter-essere-visitato-a-ragusa-infermiere-aggredito-al-pronto-soccorso-c03d1436-95e6-4fd4-89b0-d561070e5d68/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/06/Ospedale-Ragusa-Giovanni-Paolo-II-100x75.jpg"
                	alt="L'ospedale Giovanni Paolo II di Ragusa"
                	title="L'ospedale Giovanni Paolo II di Ragusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&quot;Troppa attesa prima di poter essere visitato&quot;, a Ragusa infermiere aggredito al pronto soccorso</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/08/17/esplosione-in-una-casa-a-modica-morto-un-agricoltore-fdad58fc-ff37-4da6-be8a-f85ce81d9aa2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/03/vigilidelfuoco_42509273-100x75.jpg"
                	alt="Esplosione in una casa a Modica, morto un agricoltore"
                	title="Esplosione in una casa a Modica, morto un agricoltore"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Esplosione in una casa a Modica, morto un agricoltore</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/08/14/intervento-chirurgico-per-dimagrire-una-donna-muore-in-ospedale-a-ragusa-80c8ed29-e964-4839-bd6d-7cd56371b745/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/08/modica.jpg-100x75.png"
                	alt="Patrizia Giunta aveva 47 anni"
                	title="Patrizia Giunta aveva 47 anni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Intervento per dimagrire, una donna di Modica muore a Messina</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/07/30/e-morto-lattore-nicolo-nobile-il-giornalista-e-amico-di-montalbano-724a458e-9d0e-4168-98cb-67a3fa1a893e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/fileadmin/MULTIMEDIA/RAGUSA/241386_album/RG20_RobertoNobile-100x75.jpg"
                	alt="&Egrave; morto l'attore Roberto Nobile, il giornalista e amico di Montalbano"
                	title="&Egrave; morto l'attore Roberto Nobile, il giornalista e amico di Montalbano"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&Egrave; morto l'attore Roberto Nobile, il giornalista e amico di Montalbano</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/08/15/morta-dopo-lintervento-per-dimagrire-aveva-fatto-la-stessa-operazione-10-anni-fa-793d8c6f-cf61-4928-9301-7dc001b984d7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/08/Patrizia-Giunta-100x75.jpg"
                	alt="Patrizia Giunta"
                	title="Patrizia Giunta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Morta dopo l'intervento per dimagrire: aveva fatto la stessa operazione 10 anni fa</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/economia/2022/08/10/lutto-a-ragusa-morto-a-54-anni-limprenditore-peppe-muccio-f2845a05-10f3-4342-8b04-d86e96d264bf/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/08/peppe_muccio-100x75.jpeg"
                	alt="Peppe Muccio"
                	title="Peppe Muccio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Lutto a Ragusa, morto a 54 anni l'imprenditore Peppe Muccio</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/08/04/scicli-finisce-fuori-strada-con-lauto-e-perde-la-vita-dc88e216-5745-4d5a-84e0-9a07a40fca15/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/08/donzella-100x75-1659639964.jpeg"
                	alt="Nel riquadro Cristina Donzella"
                	title="Nel riquadro Cristina Donzella"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Scicli, finisce fuori strada con l'auto e perde la vita</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fragusa.gds.it%2Fphp%2Flogin-slave.php&state=5e8fccb51178ab9ce3a558a2022a6733&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
          <span>
              Giornale di Sicilia Editoriale Poligrafica S.p.A. Società con socio unico - Soggetta ad attività di direzione e coordinamento di S.E.S. Società Editrice Sud S.p.A.
          </span>
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 9.117.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1671736&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '417808', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '8';
    window.current_post_id = '1671736';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>