<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Modica, ragazzo si ribalta con la minicar: lo soccorre il padre che lavora al 118 - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Si &egrave; ribaltato, urtando contro un muro, con la sua minicar sbalzando fuori dall&rsquo;abitacolo, poco distante dalla postazione del 118 ,in via Alberto Portogallo a..." />
<meta name="news_keywords" content="Ragusa, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://ragusa.gds.it/articoli/cronaca/2022/06/25/modica-ragazzo-si-ribalta-con-la-minicar-lo-soccorre-il-padre-che-lavora-al-118-a80c2c10-879d-4a2b-abb2-8ba3be777edd/" }, "headline":"Modica, ragazzo si ribalta con la minicar: lo soccorre il padre che lavora al 118", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-06-25 15:22:14", "datePublished":"2022-06-25 15:22:14", "dateModified":"2022-06-25 15:26:07", "inLanguage":"it-IT", "dateline":"Ragusa, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2022/06/mini-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "articleSection":["Cronaca"], "articleBody":"Si è ribaltato, urtando contro un muro, con la sua minicar sbalzando fuori dall’abitacolo, poco distante dalla postazione del 118 ,in via Alberto Portogallo a Modica. Vittima del sinistro uno studente sedicenne. Ferito alla testa, contuso e impaurito, è riuscito a non perdersi d’animo . Ha chiesto soccorso a qualche passante, ma nessuno gli ha prestato aiuto. Quindi, è riuscito a risalire la strada ed ha raggiunto a piedi la postazione del 118 , distante circa 200 metri dal luogo dell’incidente. Per una coincidenza, in quel momento l’operatore in servizio nella postazione di emergenza-urgenza era proprio il papà dello studente che si è trovato davanti il figlio ferito. Immediatamente trasportato al vicino Ospedale «Maggiore-Nino Baglieri», il giovane è stato sottoposto ad intervento chirurgico urgente alla testa. E’ fuori pericolo." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:1901"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Modica, ragazzo si ribalta con la minicar: lo soccorre il padre che lavora al 118" />
<meta property="og:url" content="https://ragusa.gds.it/articoli/cronaca/2022/06/25/modica-ragazzo-si-ribalta-con-la-minicar-lo-soccorre-il-padre-che-lavora-al-118-a80c2c10-879d-4a2b-abb2-8ba3be777edd/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2022/06/mini-625x350.jpg" />
<meta property="og:description" content="Si &egrave; ribaltato, urtando contro un muro, con la sua minicar sbalzando fuori dall&rsquo;abitacolo, poco distante dalla postazione del 118 ,in via Alberto Portogallo a..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Ragusa" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Modica, ragazzo si ribalta con la minicar: lo soccorre il padre che lavora al 118" />
<meta name="twitter:description" content="Si &egrave; ribaltato, urtando contro un muro, con la sua minicar sbalzando fuori dall&rsquo;abitacolo, poco distante dalla postazione del 118 ,in via Alberto Portogallo a..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2022/06/mini-625x350.jpg" />
<meta name="twitter:url" content="https://ragusa.gds.it/articoli/cronaca/2022/06/25/modica-ragazzo-si-ribalta-con-la-minicar-lo-soccorre-il-padre-che-lavora-al-118-a80c2c10-879d-4a2b-abb2-8ba3be777edd/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://ragusa.gds.it/articoli/cronaca/2022/06/25/modica-ragazzo-si-ribalta-con-la-minicar-lo-soccorre-il-padre-che-lavora-al-118-a80c2c10-879d-4a2b-abb2-8ba3be777edd/" />

<link rel="amphtml" href="https://ragusa.gds.it/articoli/cronaca/2022/06/25/modica-ragazzo-si-ribalta-con-la-minicar-lo-soccorre-il-padre-che-lavora-al-118-a80c2c10-879d-4a2b-abb2-8ba3be777edd/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=a871ef064e" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=209830f080" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=1169bd5d2a"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/sticky-im.js?k=f910d2ee3b"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":39999628, "banner":{ "closeButtonRejects":true,"slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"listPurposes":true,"explicitWithdrawal":true,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=2c97e8fbd3" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://ragusa.gds.it/articoli/cronaca/2022/06/25/modica-ragazzo-si-ribalta-con-la-minicar-lo-soccorre-il-padre-che-lavora-al-118-a80c2c10-879d-4a2b-abb2-8ba3be777edd/';
var absolute_url = '/articoli/cronaca/2022/06/25/modica-ragazzo-si-ribalta-con-la-minicar-lo-soccorre-il-padre-che-lavora-al-118-a80c2c10-879d-4a2b-abb2-8ba3be777edd/';
var post_id      = 1643650;
var post_title   = 'Modica, ragazzo si ribalta con la minicar: lo soccorre il padre che lavora al 118';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '313091';

var im_rcs_sezione    = "Ragusa";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<link rel="alternate" type="application/rss+xml" href="https://gds.it/upload/assets/rss/producer-ragusa-homepage.xml" /><script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgdsit.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://ragusa.gds.it/" title="Ragusa">RG</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/comune-di-palermo/">
                        comune di palermo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/palermo-calcio/">
                        palermo calcio                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/incendi/">
                        incendi                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/arresti-droga/">
                        arresti droga                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Ragusa -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://ragusa.gds.it/">Ragusa</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://ragusa.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://ragusa.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://ragusa.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://ragusa.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://ragusa.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://ragusa.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://ragusa.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://ragusa.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Ragusa -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/" class=" active"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs_new.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img class="img-rgs" src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs_new.svg" width="27" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Vai all'edicola digitale" target="_blank">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://ragusa.gds.it/" title="Ragusa">Ragusa</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Edicola digitale" target="_blank">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/comune-di-palermo/">
							comune di palermo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/palermo-calcio/">
							palermo calcio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/incendi/">
							incendi 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/arresti-droga/">
							arresti droga 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/calciomercato/">
							calciomercato 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/foto/politica/2022/06/25/ballottaggi-per-il-sindaci-in-quattro-comuni-siciliani-ecco-le-sfide-bb4ef2cf-cb38-49b4-b387-5e748ff10359/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/Urne-100x75.jpg" alt="Ballottaggio per il sindaco in quattro comuni siciliani, ecco le sfide" title="Ballottaggio per il sindaco in quattro comuni siciliani, ecco le sfide" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ballottaggio per il sindaco in quattro comuni siciliani, ecco le sfide</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2022/06/25/rischio-fallimenti-in-autunno-trapani-ragusa-e-siracusa-in-cima-alla-lista-nazionale-c3948386-7c05-493a-89c6-154163019b95/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/giornalesicilia6_20220625085754991_3a7fc014da20df0c62abafd94a7860fd-100x75.jpg" alt="Rischio fallimenti in autunno: Trapani, Ragusa e Siracusa in cima alla lista nazionale" title="Rischio fallimenti in autunno: Trapani, Ragusa e Siracusa in cima alla lista nazionale" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rischio fallimenti in autunno: Trapani, Ragusa e Siracusa in cima...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/06/24/muore-ustionato-nel-ragusano-mentre-brucia-le-sterpaglie-717b9d53-bcca-440e-874d-cdf042f19b75/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/Incendio-pozzallo-terra-bruciata-Vigili-del-fuoco-generica-1-100x75.jpg" alt="Pensionato di Pozzallo muore ustionato mentre brucia le sterpaglie" title="Pensionato di Pozzallo muore ustionato mentre brucia le sterpaglie" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pensionato di Pozzallo muore ustionato mentre brucia le sterpaglie</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/foto/cronaca/2022/06/23/covid-impennata-di-casi-e-ricoveri-in-sicilia-a-palermo-e-a-ragusa-il-maggior-incremento-879eff80-b798-42cb-9b38-45964d070de1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/covid-15082-nuovi-casi-e-27-decessi-in-24-ore-1632856-100x75.jpg" alt="Covid, i dati settimanali: impennata di casi e ricoveri in Sicilia, a Palermo e a Ragusa il maggior incremento" title="Covid, i dati settimanali: impennata di casi e ricoveri in Sicilia, a Palermo e a Ragusa il maggior incremento" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid, i dati settimanali: impennata di casi e ricoveri in Sicilia,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/amministrative-2022/2022/06/22/da-sciacca-a-scicli-in-quattro-comuni-siciliani-domenica-si-vota-per-il-ballottaggio-9154d5e2-de20-48aa-b35f-5ffc8bbfd5a8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/Elezioni-comunali-inizia-lo-spoglio_64039690-100x75.jpg" alt="Da Sciacca a Scicli: in quattro Comuni siciliani domenica si vota per il ballottaggio" title="Da Sciacca a Scicli: in quattro Comuni siciliani domenica si vota per il ballottaggio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Da Sciacca a Scicli: in quattro Comuni siciliani domenica si vota...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/06/22/furto-con-spaccata-in-un-centro-commerciale-di-comiso-rubati-telefoni-cc6a0661-9a51-4b24-94a2-05847194be19/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/37412941_wIIYAL-idM62gEVShmy9EfBgEyG332anGxwyALC-CQ8-100x75.jpg" alt="Furto con spaccata in un centro commerciale di Comiso, rubati telefoni" title="Furto con spaccata in un centro commerciale di Comiso, rubati telefoni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Furto con spaccata in un centro commerciale di Comiso, rubati telefoni</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/06/22/covid-nuove-regole-per-le-cerimonie-religiose-in-provincia-di-ragusa-4286f775-f38c-4dcf-8589-fcdae10e8064/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/giuseppe-la-placa-100x75.jpg" alt="Covid, nuove regole per le cerimonie religiose in provincia di Ragusa" title="Covid, nuove regole per le cerimonie religiose in provincia di Ragusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid, nuove regole per le cerimonie religiose in provincia di Ragusa</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/foto/societa/2022/06/20/gasperini-in-vacanza-in-sicilia-tour-tra-ragusa-e-siracusa-09e414f3-a618-4996-9a7d-51fd5ea97700/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/Gasperini_Enzo-Garrano-1-100x75.jpg" alt="Gasperini in vacanza in Sicilia: tour tra Ragusa e Siracusa" title="Gasperini in vacanza in Sicilia: tour tra Ragusa e Siracusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gasperini in vacanza in Sicilia: tour tra Ragusa e Siracusa</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/06/19/scicli-auto-rompe-parapetto-ponte-e-finisce-nel-torrente-illeso-il-conducente-afd2c67c-93bf-42d7-a235-e9fdbc6b018d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/46f60538a67ac356ebbab9821411e41a-100x75.jpg" alt="Scicli, auto rompe parapetto ponte e finisce nel torrente: illeso il conducente" title="Scicli, auto rompe parapetto ponte e finisce nel torrente: illeso il conducente" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scicli, auto rompe parapetto ponte e finisce nel torrente: illeso...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/06/20/ragusa-il-vescovo-la-placa-ai-maturandi-i-libri-ci-rendono-liberi-dd147a2d-90e9-4d3e-a131-ef3844c803fc/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/giuseppe-la-placa-100x75.jpg" alt="Ragusa, il vescovo La Placa ai maturandi: i libri ci rendono liberi" title="Ragusa, il vescovo La Placa ai maturandi: i libri ci rendono liberi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ragusa, il vescovo La Placa ai maturandi: i libri ci rendono liberi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/economia/2022/06/19/ecobonus-il-presidente-cna-a-ragusa-piccole-imprese-in-pericolo-de1b9c45-9dda-4279-bccf-c8574dff8711/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/Dario-Costantini-questa-mattina-a-Ragusa-100x75.jpg" alt="Ecobonus, il presidente Cna a Ragusa: &laquo;Piccole imprese in pericolo&raquo;" title="Ecobonus, il presidente Cna a Ragusa: &laquo;Piccole imprese in pericolo&raquo;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ecobonus, il presidente Cna a Ragusa: «Piccole imprese in pericolo»</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/foto/societa/2022/06/19/matrimonio-a-ispica-per-ambra-lombardo-lex-prof-del-grande-fratello-vip-22d43417-c77b-4b48-abaf-68a08a006f64/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/matrimonio_ambra_lombardo3-100x75.jpeg" alt="Matrimonio a Ispica per Ambra Lombardo, l'ex prof del Grande Fratello Vip" title="Matrimonio a Ispica per Ambra Lombardo, l'ex prof del Grande Fratello Vip" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Matrimonio a Ispica per Ambra Lombardo, l'ex prof del Grande Fratello...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/foto/salute/2022/06/18/cure-palliative-la-samot-ragusa-entra-in-un-progetto-europeo-5e814747-bee9-458b-9136-8c71fc4aec74/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/samot-ragusa-100x75.jpeg" alt="Cure palliative, la Samot Ragusa entra in un progetto europeo" title="Cure palliative, la Samot Ragusa entra in un progetto europeo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cure palliative, la Samot Ragusa entra in un progetto europeo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/06/18/trovato-un-cadavere-al-largo-di-pozzallo-giallo-sullidentita-93206642-6f69-42a7-87c0-faf385be2fc6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/capitaneria_porto-100x75.jpg" alt="Trovato un cadavere al largo di Pozzallo, giallo sull'identit&agrave;" title="Trovato un cadavere al largo di Pozzallo, giallo sull'identit&agrave;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Trovato un cadavere al largo di Pozzallo, giallo sull'identità</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/06/17/avevano-un-litro-e-mezzo-di-droga-dello-stupro-due-arrestati-a-ragusa-758c2cbf-2572-4ad7-a08b-105e234eece6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/10/Polizia-Ragusa-100x75.jpg" alt="Avevano un litro e mezzo di droga dello stupro, due arrestati a Ragusa" title="Avevano un litro e mezzo di droga dello stupro, due arrestati a Ragusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Avevano un litro e mezzo di droga dello stupro, due arrestati a Ragusa</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/foto/sport/2022/06/16/la-virtus-ragusa-si-laurea-campione-regionale-under-16-battuti-gli-svincolati-milazzo-50952ec1-e9b7-4176-af4a-3dbc18dd605e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/FOTO1cus-100x75.jpg" alt="La Virtus Ragusa si laurea campione regionale Under 16, battuti gli Svincolati Milazzo" title="La Virtus Ragusa si laurea campione regionale Under 16, battuti gli Svincolati Milazzo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La Virtus Ragusa si laurea campione regionale Under 16, battuti gli...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/amministrative-2022/2022/06/15/pozzallo-ammatuna-rieletto-sindaco-e-subito-proclamato-al-comune-c14633e9-9a71-4092-af96-10df9b83ccf3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/WhatsApp-Image-2022-06-15-at-19.57.28-1-100x75.jpeg" alt="Pozzallo, Ammatuna rieletto sindaco e subito proclamato al Comune" title="Pozzallo, Ammatuna rieletto sindaco e subito proclamato al Comune" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pozzallo, Ammatuna rieletto sindaco e subito proclamato al Comune</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/06/15/tamponamento-auto-camion-a-orvieto-morta-una-donna-di-comiso-b6987649-b799-4c9f-a404-946d4a60bff8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/foto-polizia-stradale-100x75.jpg" alt="Tamponamento auto-camion a Orvieto, morta una donna di Comiso" title="Tamponamento auto-camion a Orvieto, morta una donna di Comiso" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tamponamento auto-camion a Orvieto, morta una donna di Comiso</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/societa/2022/06/11/1637792-8096ef1d-6c24-4603-998b-b9dd5b943b02/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/In-bici-da-Lampedusa-a-Capo-Nord-A-sinistra-Pietro-Lo-Bue-a-destra-Domenico-Romano_64006000-100x75.jpg" alt="Da Lampedusa a Capo Nord in bicicletta" title="Da Lampedusa a Capo Nord in bicicletta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Da Lampedusa a Capo Nord in bicicletta</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Modica, ragazzo si ribalta con la minicar: lo soccorre il padre che lavora al 118" addthis:description="Si &egrave; ribaltato, urtando contro un muro, con la sua minicar sbalzando fuori dall&rsquo;abitacolo, poco distante dalla postazione del 118 ,in via Alberto Portogallo a..." addthis:url="https://ragusa.gds.it/articoli/cronaca/2022/06/25/modica-ragazzo-si-ribalta-con-la-minicar-lo-soccorre-il-padre-che-lavora-al-118-a80c2c10-879d-4a2b-abb2-8ba3be777edd/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>372</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>1</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://ragusa.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://ragusa.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Modica, ragazzo si ribalta con la minicar: lo soccorre il padre che lavora al 118</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		INCIDENTE	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Modica, ragazzo si ribalta con la minicar: lo soccorre il padre che lavora al 118</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-06-25T15:22:00+02:00">25 Giugno 2022</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2022/06/mini.jpg" class="zoom_foto" title="" data-sub-html="<h4>25 Giugno 2022</h4><h3>Modica, ragazzo si ribalta con la minicar: lo soccorre il padre che lavora al 118</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://ragusa.gds.it/articoli/cronaca/2022/06/25/modica-ragazzo-si-ribalta-con-la-minicar-lo-soccorre-il-padre-che-lavora-al-118-a80c2c10-879d-4a2b-abb2-8ba3be777edd/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://ragusa.gds.it/articoli/cronaca/2022/06/25/modica-ragazzo-si-ribalta-con-la-minicar-lo-soccorre-il-padre-che-lavora-al-118-a80c2c10-879d-4a2b-abb2-8ba3be777edd/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2022/06/mini-625x350.jpg"
				width="625" height="350" alt="Ragusa, Cronaca" title="Modica, ragazzo si ribalta con la minicar: lo soccorre il padre che lavora al 118"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Modica, ragazzo si ribalta con la minicar: lo soccorre il padre che lavora al 118"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Si è ribaltato, urtando contro un muro, con la sua minicar sbalzando fuori dall’abitacolo, poco distante dalla postazione del 118 ,in via Alberto Portogallo a Modica. Vittima del sinistro uno studente sedicenne. Ferito alla testa, contuso e impaurito, è riuscito a non perdersi d’animo . Ha chiesto soccorso a qualche passante, ma nessuno gli ha prestato aiuto. Quindi, è riuscito a risalire la strada ed ha raggiunto a piedi la postazione del 118 , distante circa 200 metri dal luogo dell’incidente. Per una coincidenza, in quel momento l’operatore in servizio nella postazione di emergenza-urgenza era proprio il papà dello studente che si è trovato davanti il figlio ferito. Immediatamente trasportato al vicino Ospedale «Maggiore-Nino Baglieri», il giovane è stato sottoposto ad intervento chirurgico urgente alla testa. E’ fuori pericolo.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://ragusa.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1643650" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/06/24/muore-ustionato-nel-ragusano-mentre-brucia-le-sterpaglie-717b9d53-bcca-440e-874d-cdf042f19b75/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/06/Incendio-pozzallo-terra-bruciata-Vigili-del-fuoco-generica-1-150x100.jpg"
					width="150"
					height="100"
					title="Pensionato di Pozzallo muore ustionato mentre brucia le sterpaglie"
					alt="Pensionato di Pozzallo muore ustionato mentre brucia le sterpaglie"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2022/06/24/muore-ustionato-nel-ragusano-mentre-brucia-le-sterpaglie-717b9d53-bcca-440e-874d-cdf042f19b75/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">26 </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2022/06/24/muore-ustionato-nel-ragusano-mentre-brucia-le-sterpaglie-717b9d53-bcca-440e-874d-cdf042f19b75/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Pensionato di Pozzallo muore ustionato mentre brucia le sterpaglie"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2022/06/24/muore-ustionato-nel-ragusano-mentre-brucia-le-sterpaglie-717b9d53-bcca-440e-874d-cdf042f19b75/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2022/06/24/muore-ustionato-nel-ragusano-mentre-brucia-le-sterpaglie-717b9d53-bcca-440e-874d-cdf042f19b75/">Pensionato di Pozzallo muore ustionato mentre brucia le sterpaglie</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/06/22/furto-con-spaccata-in-un-centro-commerciale-di-comiso-rubati-telefoni-cc6a0661-9a51-4b24-94a2-05847194be19/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/06/37412941_wIIYAL-idM62gEVShmy9EfBgEyG332anGxwyALC-CQ8-150x100.jpg"
					width="150"
					height="100"
					title="Furto con spaccata in un centro commerciale di Comiso, rubati telefoni"
					alt="Furto con spaccata in un centro commerciale di Comiso, rubati telefoni"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2022/06/22/furto-con-spaccata-in-un-centro-commerciale-di-comiso-rubati-telefoni-cc6a0661-9a51-4b24-94a2-05847194be19/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2022/06/22/furto-con-spaccata-in-un-centro-commerciale-di-comiso-rubati-telefoni-cc6a0661-9a51-4b24-94a2-05847194be19/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Furto con spaccata in un centro commerciale di Comiso, rubati telefoni"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2022/06/22/furto-con-spaccata-in-un-centro-commerciale-di-comiso-rubati-telefoni-cc6a0661-9a51-4b24-94a2-05847194be19/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2022/06/22/furto-con-spaccata-in-un-centro-commerciale-di-comiso-rubati-telefoni-cc6a0661-9a51-4b24-94a2-05847194be19/">Furto con spaccata in un centro commerciale di Comiso, rubati telefoni</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/06/22/siracusa-gela-si-ribalta-un-tir-e-si-scontrano-un-furgone-e-un-pullman-di-turisti-5-feriti-d14436df-ed23-4301-8935-972920234bd8/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/06/incidente_ispica-150x100.jpeg"
					width="150"
					height="100"
					title="Siracusa-Gela, si ribalta un tir e si scontrano un furgone e un pullman di turisti: 5 feriti"
					alt="Siracusa-Gela, si ribalta un tir e si scontrano un furgone e un pullman di turisti: 5 feriti"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2022/06/22/siracusa-gela-si-ribalta-un-tir-e-si-scontrano-un-furgone-e-un-pullman-di-turisti-5-feriti-d14436df-ed23-4301-8935-972920234bd8/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2022/06/22/siracusa-gela-si-ribalta-un-tir-e-si-scontrano-un-furgone-e-un-pullman-di-turisti-5-feriti-d14436df-ed23-4301-8935-972920234bd8/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Siracusa-Gela, si ribalta un tir e si scontrano un furgone e un pullman di turisti: 5 feriti"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2022/06/22/siracusa-gela-si-ribalta-un-tir-e-si-scontrano-un-furgone-e-un-pullman-di-turisti-5-feriti-d14436df-ed23-4301-8935-972920234bd8/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2022/06/22/siracusa-gela-si-ribalta-un-tir-e-si-scontrano-un-furgone-e-un-pullman-di-turisti-5-feriti-d14436df-ed23-4301-8935-972920234bd8/">Siracusa-Gela, si ribalta un tir e si scontrano un furgone e un pullman di turisti: 5 feriti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/06/22/covid-nuove-regole-per-le-cerimonie-religiose-in-provincia-di-ragusa-4286f775-f38c-4dcf-8589-fcdae10e8064/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/06/giuseppe-la-placa-150x100.jpg"
					width="150"
					height="100"
					title="Covid, nuove regole per le cerimonie religiose in provincia di Ragusa"
					alt="Covid, nuove regole per le cerimonie religiose in provincia di Ragusa"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2022/06/22/covid-nuove-regole-per-le-cerimonie-religiose-in-provincia-di-ragusa-4286f775-f38c-4dcf-8589-fcdae10e8064/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2022/06/22/covid-nuove-regole-per-le-cerimonie-religiose-in-provincia-di-ragusa-4286f775-f38c-4dcf-8589-fcdae10e8064/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Covid, nuove regole per le cerimonie religiose in provincia di Ragusa"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2022/06/22/covid-nuove-regole-per-le-cerimonie-religiose-in-provincia-di-ragusa-4286f775-f38c-4dcf-8589-fcdae10e8064/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2022/06/22/covid-nuove-regole-per-le-cerimonie-religiose-in-provincia-di-ragusa-4286f775-f38c-4dcf-8589-fcdae10e8064/">Covid, nuove regole per le cerimonie religiose in provincia di Ragusa</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/06/20/ragusa-il-vescovo-la-placa-ai-maturandi-i-libri-ci-rendono-liberi-dd147a2d-90e9-4d3e-a131-ef3844c803fc/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/06/giuseppe-la-placa-150x100.jpg"
					width="150"
					height="100"
					title="Ragusa, il vescovo La Placa ai maturandi: i libri ci rendono liberi"
					alt="Ragusa, il vescovo La Placa ai maturandi: i libri ci rendono liberi"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2022/06/20/ragusa-il-vescovo-la-placa-ai-maturandi-i-libri-ci-rendono-liberi-dd147a2d-90e9-4d3e-a131-ef3844c803fc/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2022/06/20/ragusa-il-vescovo-la-placa-ai-maturandi-i-libri-ci-rendono-liberi-dd147a2d-90e9-4d3e-a131-ef3844c803fc/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Ragusa, il vescovo La Placa ai maturandi: i libri ci rendono liberi"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2022/06/20/ragusa-il-vescovo-la-placa-ai-maturandi-i-libri-ci-rendono-liberi-dd147a2d-90e9-4d3e-a131-ef3844c803fc/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2022/06/20/ragusa-il-vescovo-la-placa-ai-maturandi-i-libri-ci-rendono-liberi-dd147a2d-90e9-4d3e-a131-ef3844c803fc/">Ragusa, il vescovo La Placa ai maturandi: i libri ci rendono liberi</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/06/19/scicli-auto-rompe-parapetto-ponte-e-finisce-nel-torrente-illeso-il-conducente-afd2c67c-93bf-42d7-a235-e9fdbc6b018d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/10/46f60538a67ac356ebbab9821411e41a-150x100.jpg"
					width="150"
					height="100"
					title="Scicli, auto rompe parapetto ponte e finisce nel torrente: illeso il conducente"
					alt="Scicli, auto rompe parapetto ponte e finisce nel torrente: illeso il conducente"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2022/06/19/scicli-auto-rompe-parapetto-ponte-e-finisce-nel-torrente-illeso-il-conducente-afd2c67c-93bf-42d7-a235-e9fdbc6b018d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">15 </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2022/06/19/scicli-auto-rompe-parapetto-ponte-e-finisce-nel-torrente-illeso-il-conducente-afd2c67c-93bf-42d7-a235-e9fdbc6b018d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Scicli, auto rompe parapetto ponte e finisce nel torrente: illeso il conducente"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2022/06/19/scicli-auto-rompe-parapetto-ponte-e-finisce-nel-torrente-illeso-il-conducente-afd2c67c-93bf-42d7-a235-e9fdbc6b018d/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2022/06/19/scicli-auto-rompe-parapetto-ponte-e-finisce-nel-torrente-illeso-il-conducente-afd2c67c-93bf-42d7-a235-e9fdbc6b018d/">Scicli, auto rompe parapetto ponte e finisce nel torrente: illeso il conducente</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini_new.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/06/25/modica-ragazzo-si-ribalta-con-la-minicar-lo-soccorre-il-padre-che-lavora-al-118-a80c2c10-879d-4a2b-abb2-8ba3be777edd/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/mini-100x75.jpg"
                	alt="Modica, ragazzo si ribalta con la minicar: lo soccorre il padre che lavora al 118"
                	title="Modica, ragazzo si ribalta con la minicar: lo soccorre il padre che lavora al 118"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Modica, ragazzo si ribalta con la minicar: lo soccorre il padre che lavora al 118</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/06/24/muore-ustionato-nel-ragusano-mentre-brucia-le-sterpaglie-717b9d53-bcca-440e-874d-cdf042f19b75/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/Incendio-pozzallo-terra-bruciata-Vigili-del-fuoco-generica-1-100x75.jpg"
                	alt="Pensionato di Pozzallo muore ustionato mentre brucia le sterpaglie"
                	title="Pensionato di Pozzallo muore ustionato mentre brucia le sterpaglie"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Pensionato di Pozzallo muore ustionato mentre brucia le sterpaglie</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/06/22/covid-nuove-regole-per-le-cerimonie-religiose-in-provincia-di-ragusa-4286f775-f38c-4dcf-8589-fcdae10e8064/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/giuseppe-la-placa-100x75.jpg"
                	alt="Il vescovo Giuseppe La Placa"
                	title="Il vescovo Giuseppe La Placa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Covid, nuove regole per le cerimonie religiose in provincia di Ragusa</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/societa/2022/06/07/stefano-pioli-in-vacanza-a-modica-e-a-pozzallo-dopo-la-vittoria-dello-scudetto-4b1bbe1b-d872-4ac4-83f1-23d4efd4df80/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/Pioli-100x75.jpg"
                	alt="Roberto Ammatuna e Stefano Pioli"
                	title="Roberto Ammatuna e Stefano Pioli"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Stefano Pioli in vacanza a Modica e a Pozzallo dopo la vittoria dello scudetto</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/04/28/aggrediti-dal-figlio-ragusana-resta-in-rianimazione-piu-critiche-le-condizioni-del-marito-4c0ce5dc-cbad-4550-9ce6-d1f5df37b074/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/ospedale_sassari-100x75.jpeg"
                	alt="L'ospedale Santissima Annunziata di Sassari dove sono ricoverati i due coniugi"
                	title="L'ospedale Santissima Annunziata di Sassari dove sono ricoverati i due coniugi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Aggrediti dal figlio: ragusana resta in Rianimazione, pi&ugrave; critiche le condizioni del marito</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/06/18/bomba-dacqua-a-vittoria-strade-allagate-acquazzone-anche-a-comiso-e-ragusa-d07bbe41-d60a-4676-b281-01ac3fe577a0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/WhatsApp-Image-2022-06-18-at-21.14.38-100x75.jpeg"
                	alt="La zona della Fontana della Pace, a Vittoria"
                	title="La zona della Fontana della Pace, a Vittoria"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Bomba d'acqua a Vittoria, strade allagate: acquazzone anche a Comiso e Ragusa</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/06/25/modica-ragazzo-si-ribalta-con-la-minicar-lo-soccorre-il-padre-che-lavora-al-118-a80c2c10-879d-4a2b-abb2-8ba3be777edd/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/mini-100x75.jpg"
                	alt="Modica, ragazzo si ribalta con la minicar: lo soccorre il padre che lavora al 118"
                	title="Modica, ragazzo si ribalta con la minicar: lo soccorre il padre che lavora al 118"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Modica, ragazzo si ribalta con la minicar: lo soccorre il padre che lavora al 118</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/06/24/muore-ustionato-nel-ragusano-mentre-brucia-le-sterpaglie-717b9d53-bcca-440e-874d-cdf042f19b75/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/Incendio-pozzallo-terra-bruciata-Vigili-del-fuoco-generica-1-100x75.jpg"
                	alt="Pensionato di Pozzallo muore ustionato mentre brucia le sterpaglie"
                	title="Pensionato di Pozzallo muore ustionato mentre brucia le sterpaglie"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Pensionato di Pozzallo muore ustionato mentre brucia le sterpaglie</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/06/22/siracusa-gela-si-ribalta-un-tir-e-si-scontrano-un-furgone-e-un-pullman-di-turisti-5-feriti-d14436df-ed23-4301-8935-972920234bd8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/incidente_ispica-100x75.jpeg"
                	alt="Il camion ribaltato sulla Siracusa-Gela. Foto di Franco Assenza"
                	title="Il camion ribaltato sulla Siracusa-Gela. Foto di Franco Assenza"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Siracusa-Gela, si ribalta un tir e si scontrano un furgone e un pullman di turisti: 5 feriti</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/06/22/covid-nuove-regole-per-le-cerimonie-religiose-in-provincia-di-ragusa-4286f775-f38c-4dcf-8589-fcdae10e8064/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/giuseppe-la-placa-100x75.jpg"
                	alt="Il vescovo Giuseppe La Placa"
                	title="Il vescovo Giuseppe La Placa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Covid, nuove regole per le cerimonie religiose in provincia di Ragusa</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/06/11/santa-croce-bottiglia-in-mare-con-un-messaggio-per-la-moglie-e-la-lettera-arriva-26d1b4c8-9f06-42e2-878f-3427a725b59c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/messaggio_bottiglia-100x75.jpg"
                	alt="Santa Croce, bottiglia in mare con un messaggio per la moglie e la lettera arriva"
                	title="Santa Croce, bottiglia in mare con un messaggio per la moglie e la lettera arriva"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Santa Croce, bottiglia in mare con un messaggio per la moglie e la lettera arriva</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/06/04/scarcerato-chi-guidava-lauto-che-uccise-i-due-cuginetti-a-vittoria-la-famiglia-uno-schifo-0384b456-00a0-4954-b678-b41746211f8d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/Simone_Alessio_Dantonio-100x75-1563100423.jpg"
                	alt="I due cuginetti Simone e Alessio D'Antonio"
                	title="I due cuginetti Simone e Alessio D'Antonio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Scarcerato chi guidava l'auto che uccise i cuginetti a Vittoria, i due pap&agrave;: &laquo;Uno schifo&raquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/06/01/la-scrittrice-e-giornalista-siciliana-stefania-elena-carnemolla-trovata-morta-in-casa-in-montenegro-9b1e8373-b005-45a1-b9b3-9e7f8c972285/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/Stefania_Elena_Carnemolla-100x75.jpg"
                	alt="Stefania Elena Carnemolla"
                	title="Stefania Elena Carnemolla"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La scrittrice e giornalista siciliana Stefania Elena Carnemolla trovata morta in casa in Montenegro</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/06/08/vittoria-condannato-il-passeggero-del-suv-che-travolse-e-uccise-i-due-cuginetti-ca04ec11-669b-4c11-9f03-646bcfb32917/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/alessio-e-simone-100x75.jpg"
                	alt="Alessio e Simone D’Antonio"
                	title="Alessio e Simone D’Antonio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Vittoria, condannato il passeggero del Suv che travolse e uccise i due cuginetti</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/06/18/bomba-dacqua-a-vittoria-strade-allagate-acquazzone-anche-a-comiso-e-ragusa-d07bbe41-d60a-4676-b281-01ac3fe577a0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/WhatsApp-Image-2022-06-18-at-21.14.38-100x75.jpeg"
                	alt="La zona della Fontana della Pace, a Vittoria"
                	title="La zona della Fontana della Pace, a Vittoria"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Bomba d'acqua a Vittoria, strade allagate: acquazzone anche a Comiso e Ragusa</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fragusa.gds.it%2Fphp%2Flogin-slave.php&state=14da0beaad5b87566ca19d9c390e1af2&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
          <span>
              Giornale di Sicilia Editoriale Poligrafica S.p.A. Società con socio unico - Soggetta ad attività di direzione e coordinamento di S.E.S. Società Editrice Sud S.p.A.
          </span>
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1643650&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '313091', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '8';
    window.current_post_id = '1643650';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>