<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Ragusa, nell'auto aveva pi&ugrave; di mezzo chilo di cocaina purissima: arrestato quarantenne - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Un quarantenne ragusano &egrave; stato arrestato dalla guardia di finanza che, lo scorso venerd&igrave;, durante un controllo all&rsquo;altezza dello svincolo Ragusa Nord, ha trovato..." />
<meta name="news_keywords" content="Ragusa, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://ragusa.gds.it/articoli/cronaca/2022/04/05/ragusa-nellauto-aveva-piu-di-mezzo-chilo-di-cocaina-purissima-arrestato-quarantenne-d5240553-93e5-493f-87dc-ed14118e0a94/" }, "headline":"Ragusa, nell'auto aveva pi&ugrave; di mezzo chilo di cocaina purissima: arrestato quarantenne", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-04-05 14:04:46", "datePublished":"2022-04-05 14:04:46", "dateModified":"2022-04-05 15:28:02", "inLanguage":"it-IT", "dateline":"Ragusa, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2022/04/Guardia-di-Finanza-Ragusa-625x350-1649160230.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "articleSection":["Cronaca"], "articleBody":"Un quarantenne ragusano è stato arrestato dalla guardia di finanza che, lo scorso venerdì, durante un controllo all’altezza dello svincolo Ragusa Nord, ha trovato sulla sua auto 516 grammi di cocaina a elevato grado di purezza: con il «taglio» la quantità si sarebbe quadruplicata e avrebbe fruttato un guadagno illecito stimato in oltre 200 mila euro. La droga era in una busta incastrata nell’intercapedine tra il sedile passeggero e la plancia. Il quarantenne è stato portato nel carcere di Ragusa." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:115"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Ragusa, nell'auto aveva pi&ugrave; di mezzo chilo di cocaina purissima: arrestato quarantenne" />
<meta property="og:url" content="https://ragusa.gds.it/articoli/cronaca/2022/04/05/ragusa-nellauto-aveva-piu-di-mezzo-chilo-di-cocaina-purissima-arrestato-quarantenne-d5240553-93e5-493f-87dc-ed14118e0a94/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2022/04/Guardia-di-Finanza-Ragusa-625x350-1649160230.jpg" />
<meta property="og:description" content="Un quarantenne ragusano &egrave; stato arrestato dalla guardia di finanza che, lo scorso venerd&igrave;, durante un controllo all&rsquo;altezza dello svincolo Ragusa Nord, ha trovato..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Ragusa" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Ragusa, nell'auto aveva pi&ugrave; di mezzo chilo di cocaina purissima: arrestato quarantenne" />
<meta name="twitter:description" content="Un quarantenne ragusano &egrave; stato arrestato dalla guardia di finanza che, lo scorso venerd&igrave;, durante un controllo all&rsquo;altezza dello svincolo Ragusa Nord, ha trovato..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2022/04/Guardia-di-Finanza-Ragusa-625x350-1649160230.jpg" />
<meta name="twitter:url" content="https://ragusa.gds.it/articoli/cronaca/2022/04/05/ragusa-nellauto-aveva-piu-di-mezzo-chilo-di-cocaina-purissima-arrestato-quarantenne-d5240553-93e5-493f-87dc-ed14118e0a94/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://ragusa.gds.it/articoli/cronaca/2022/04/05/ragusa-nellauto-aveva-piu-di-mezzo-chilo-di-cocaina-purissima-arrestato-quarantenne-d5240553-93e5-493f-87dc-ed14118e0a94/" />

<link rel="amphtml" href="https://ragusa.gds.it/articoli/cronaca/2022/04/05/ragusa-nellauto-aveva-piu-di-mezzo-chilo-di-cocaina-purissima-arrestato-quarantenne-d5240553-93e5-493f-87dc-ed14118e0a94/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=1d0652bff3" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=209830f080" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=1169bd5d2a"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/sticky-im.js?k=f910d2ee3b"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":39999628, "banner":{ "closeButtonRejects":true,"slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"listPurposes":true,"explicitWithdrawal":true,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=9f3b86c890" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://ragusa.gds.it/articoli/cronaca/2022/04/05/ragusa-nellauto-aveva-piu-di-mezzo-chilo-di-cocaina-purissima-arrestato-quarantenne-d5240553-93e5-493f-87dc-ed14118e0a94/';
var absolute_url = '/articoli/cronaca/2022/04/05/ragusa-nellauto-aveva-piu-di-mezzo-chilo-di-cocaina-purissima-arrestato-quarantenne-d5240553-93e5-493f-87dc-ed14118e0a94/';
var post_id      = 1600972;
var post_title   = 'Ragusa, nell\'auto aveva pi&ugrave; di mezzo chilo di cocaina purissima: arrestato quarantenne';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '365390';

var im_rcs_sezione    = "Ragusa";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgdsit.cdn-immedia.net/img/share/logo_qn.jpg" alt="Quotidiano Nazionale" width="528" height="40">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://ragusa.gds.it/" title="Ragusa">RG</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/guerra-in-ucraina/">
                        guerra in ucraina                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/incidenti-stradali/">
                        incidenti stradali                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/viabilita/">
                        viabilità                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/bonus/">
                        bonus                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Ragusa -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://ragusa.gds.it/">Ragusa</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://ragusa.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://ragusa.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://ragusa.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://ragusa.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://ragusa.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://ragusa.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://ragusa.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://ragusa.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Ragusa -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/" class=" active"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://ragusa.gds.it/" title="Ragusa">Ragusa</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/guerra-in-ucraina/">
							guerra in ucraina 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/incidenti-stradali/">
							incidenti stradali 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/viabilita/">
							viabilità 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/bonus/">
							bonus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/lutto/">
							lutto 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/04/05/bimba-con-infezione-da-shunt-dallucraina-a-padova-il-modicano-caschetto-la-porta-in-italia-61ce2757-e2ad-4ade-bb7e-bb024191160a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/04/Bimba-100x75.jpg" alt="Bimba con infezione da shunt dall'Ucraina a Padova, il modicano Caschetto la porta in Italia" title="Bimba con infezione da shunt dall'Ucraina a Padova, il modicano Caschetto la porta in Italia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Bimba con infezione da shunt dall'Ucraina a Padova, il modicano Caschetto...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/video/cronaca/2022/04/04/ucraina-marcia-per-la-pace-a-comiso-a-40-anni-dalla-manifestazione-contro-i-missili-cruise-5c62e61e-1521-4288-847c-15119bb51e4a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/04/manifestazione_pace_comiso-100x75.jpeg" alt="Ucraina, marcia per la pace a Comiso a 40 anni dalla manifestazione contro i missili Cruise" title="Ucraina, marcia per la pace a Comiso a 40 anni dalla manifestazione contro i missili Cruise" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ucraina, marcia per la pace a Comiso a 40 anni dalla manifestazione...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/economia/2022/04/04/ragusa-a-settembre-un-corso-di-laurea-in-management-delle-imprese-5641c859-c1c2-4896-bdc7-a69e5ed06dc2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/04/ragusa-100x75.jpeg" alt="Ragusa, a settembre un corso di laurea in Management delle imprese" title="Ragusa, a settembre un corso di laurea in Management delle imprese" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ragusa, a settembre un corso di laurea in Management delle imprese</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/04/04/modica-parroco-contro-il-vicariato-la-madonna-vasa-vasa-si-fara-e64758b6-3c47-4660-84f0-0977c7064584/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/04/Madonna-vasa-vasa-100x75.jpg" alt="Modica, parroco contro il Vicariato: la Madonna Vasa Vasa si far&agrave;" title="Modica, parroco contro il Vicariato: la Madonna Vasa Vasa si far&agrave;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Modica, parroco contro il Vicariato: la Madonna Vasa Vasa si farà</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/04/03/di-nuovo-a-comiso-per-la-pace-a-40-anni-dalla-marcia-per-il-disarmo-nucleare-750719b7-0e43-4b8f-b95a-14ae908a15d6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/04/marcia1-Andrea-Samaritani-copia_40103980-100x75.jpg" alt="Di nuovo a Comiso per la pace, a 40 anni dalla marcia per il disarmo nucleare" title="Di nuovo a Comiso per la pace, a 40 anni dalla marcia per il disarmo nucleare" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Di nuovo a Comiso per la pace, a 40 anni dalla marcia per il disarmo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/04/03/1599915-323441c4-2dcb-437b-add1-57ba4fb82a16/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/04/incidente-vittoria-morto-Angelo-Marotta-100x75.jpg" alt="Vittoria, morto in un incidente il ballerino-acrobata di &laquo;Tu si que vales&raquo;" title="Vittoria, morto in un incidente il ballerino-acrobata di &laquo;Tu si que vales&raquo;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vittoria, morto in un incidente il ballerino-acrobata di «Tu si que...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/04/03/acate-pony-trascinato-per-chilometri-e-abbandonato-agonizzante-per-strada-9621f4a4-397c-4ef0-9f48-a65321652b84/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/04/Oipa-100x75.png" alt="Acate, pony trascinato per chilometri e abbandonato agonizzante per strada" title="Acate, pony trascinato per chilometri e abbandonato agonizzante per strada" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Acate, pony trascinato per chilometri e abbandonato agonizzante per...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/04/03/ragusa-scontro-sulla-strada-statale-114-due-feriti-e25a10ee-8799-47bc-8633-64631c68172a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/04/Ragusa-100x75.png" alt="Ragusa, scontro sulla strada statale 114: due feriti" title="Ragusa, scontro sulla strada statale 114: due feriti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ragusa, scontro sulla strada statale 114: due feriti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2022/04/03/nuovi-incentivi-auto-come-avere-fino-a-5-mila-euro-le-tipologie-di-vetture-che-si-possono-acquistare-8b08c90a-aaf8-4220-adb0-2a3ac0786ae5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/196129920920de340f40aa8e4d419687-100x75.jpg" alt="Nuovi incentivi auto: come avere fino a 5 mila euro, le tipologie di vetture che si possono acquistare" title="Nuovi incentivi auto: come avere fino a 5 mila euro, le tipologie di vetture che si possono acquistare" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nuovi incentivi auto: come avere fino a 5 mila euro, le tipologie...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/mondo/2022/04/02/da-modica-in-ucraina-vestito-da-super-mario-portero-in-italia-bimbi-da-aiutare-74e75a45-71cd-46b7-9713-49844354da82/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/04/andrea_caschetto-100x75.jpeg" alt="Da Modica torna in Ucraina vestito da Super Mario: porter&ograve; in Italia bimbi da aiutare" title="Da Modica torna in Ucraina vestito da Super Mario: porter&ograve; in Italia bimbi da aiutare" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Da Modica  torna in Ucraina vestito da Super Mario: porterò in Italia...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/foto/cronaca/2022/04/02/gara-di-solidarieta-ad-ispica-per-i-profughi-dellucraina-c911ac8e-baac-4f4e-a2ab-752602e0bf66/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/04/sostegno-agli-ucraini-1-100x75.jpg" alt="Gara di solidariet&agrave; ad Ispica per i profughi dell'Ucraina" title="Gara di solidariet&agrave; ad Ispica per i profughi dell'Ucraina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gara di solidarietà ad Ispica per i profughi dell'Ucraina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/04/01/coronavirus-in-sicilia-altri-4-749-casi-ma-ricoveri-in-calo-27-morti-98d6ff37-2dd4-4e9b-bca0-95c5ea657c93/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/01/7a05cf5f91bcb37244815cc20525065d-100x75.jpg" alt="Coronavirus: in Sicilia altri 4.749 casi ma ricoveri in calo, 27 morti" title="Coronavirus: in Sicilia altri 4.749 casi ma ricoveri in calo, 27 morti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus: in Sicilia altri 4.749 casi ma ricoveri in calo, 27 morti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/video/cultura/2022/04/01/la-grande-musica-di-vivaldi-e-piazzolla-al-teatro-donnafugata-di-ragusa-ibla-a6ada414-8438-4e0f-af28-83845bdc97c1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/04/concerto-di-primavera-4-100x75.jpeg" alt="La grande musica di Vivaldi e Piazzolla al Teatro Donnafugata di Ragusa Ibla" title="La grande musica di Vivaldi e Piazzolla al Teatro Donnafugata di Ragusa Ibla" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La grande musica di Vivaldi e Piazzolla al Teatro Donnafugata di Ragusa...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/03/30/vittoria-automobilista-aggredisce-un-ausiliario-del-traffico-e-gli-rompe-il-naso-c9c9294d-67d3-4a76-b1c4-e197a4630a9e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/strisce_blu_01-100x75.jpg" alt="Vittoria, automobilista aggredisce un ausiliario del traffico e gli rompe il naso" title="Vittoria, automobilista aggredisce un ausiliario del traffico e gli rompe il naso" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vittoria, automobilista aggredisce un ausiliario del traffico e gli...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cultura/2022/03/31/rossomalpelo-da-verga-a-scimeca-la-presentazione-del-libro-a-vizzini-cdd3e07a-b570-4d2b-a267-536dabdbff1a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/03/Locandina-Rosso-malpelo-3_page-0001-100x75-1648727312.jpg" alt="&laquo;Rossomalpelo, da Verga a Scimeca&raquo;: la presentazione del libro a Vizzini" title="&laquo;Rossomalpelo, da Verga a Scimeca&raquo;: la presentazione del libro a Vizzini" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>«Rossomalpelo, da Verga a Scimeca»:  la presentazione del libro...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/03/30/banca-agricola-popolare-di-ragusa-rinnovato-il-supporto-alla-lega-per-la-lotta-ai-tumori-4f553575-d3e7-454d-99c2-ba8ff6e922cb/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/03/Banca-Agricola-Popolare-di-Ragusa-100x75.jpg" alt="Banca Agricola Popolare di Ragusa, rinnovato il supporto alla Lega per la lotta ai tumori" title="Banca Agricola Popolare di Ragusa, rinnovato il supporto alla Lega per la lotta ai tumori" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Banca Agricola Popolare di Ragusa, rinnovato il supporto alla Lega...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/03/30/rapina-in-una-casa-di-campagna-a-chiaramonte-gulfi-ferita-una-donna-779c9f34-11eb-4aab-b89b-d4c1ed34ba76/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/Carabinieri-Ragusa-100x75.jpg" alt="Rapina in una casa di campagna a Chiaramonte Gulfi, ferita una donna" title="Rapina in una casa di campagna a Chiaramonte Gulfi, ferita una donna" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rapina in una casa di campagna a Chiaramonte Gulfi, ferita una donna</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2022/03/30/autostrade-via-alla-gara-per-la-ragusa-catania-acf7dc65-c41e-43e5-bd06-1dbc268c0474/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/Ragusa-Catania_40147981-100x75.jpg" alt="Autostrade, via alla gara per la Ragusa-Catania" title="Autostrade, via alla gara per la Ragusa-Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Autostrade, via alla gara per la Ragusa-Catania</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/societa/2022/03/30/torna-la-via-crucis-vivente-nella-parrocchia-del-sacro-cuore-di-gesu-a-ragusa-637e0240-70cf-4f5c-a717-8f000c8de204/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/03/Via-Crucis-vivente-2019-4-100x75.jpg" alt="Torna la Via Crucis vivente nella parrocchia del Sacro Cuore di Ges&ugrave; a Ragusa" title="Torna la Via Crucis vivente nella parrocchia del Sacro Cuore di Ges&ugrave; a Ragusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Torna la Via Crucis vivente nella parrocchia del Sacro Cuore di Gesù...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Ragusa, nell'auto aveva pi&ugrave; di mezzo chilo di cocaina purissima: arrestato quarantenne" addthis:description="Un quarantenne ragusano &egrave; stato arrestato dalla guardia di finanza che, lo scorso venerd&igrave;, durante un controllo all&rsquo;altezza dello svincolo Ragusa Nord, ha trovato..." addthis:url="https://ragusa.gds.it/articoli/cronaca/2022/04/05/ragusa-nellauto-aveva-piu-di-mezzo-chilo-di-cocaina-purissima-arrestato-quarantenne-d5240553-93e5-493f-87dc-ed14118e0a94/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://ragusa.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://ragusa.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Ragusa, nell'auto aveva pi&ugrave; di mezzo chilo di cocaina purissima: arrestato quarantenne</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		GUARDIA DI FINANZA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Ragusa, nell'auto aveva più di mezzo chilo di cocaina purissima: arrestato quarantenne</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-04-05T14:04:00+02:00">05 Aprile 2022</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2022/04/Guardia-di-Finanza-Ragusa.jpg" class="zoom_foto" title="" data-sub-html="<h4>05 Aprile 2022</h4><h3>Ragusa, nell'auto aveva pi&ugrave; di mezzo chilo di cocaina purissima: arrestato quarantenne</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://ragusa.gds.it/articoli/cronaca/2022/04/05/ragusa-nellauto-aveva-piu-di-mezzo-chilo-di-cocaina-purissima-arrestato-quarantenne-d5240553-93e5-493f-87dc-ed14118e0a94/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://ragusa.gds.it/articoli/cronaca/2022/04/05/ragusa-nellauto-aveva-piu-di-mezzo-chilo-di-cocaina-purissima-arrestato-quarantenne-d5240553-93e5-493f-87dc-ed14118e0a94/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2022/04/Guardia-di-Finanza-Ragusa-625x350-1649160230.jpg"
				width="625" height="350" alt="Ragusa, Cronaca" title="Ragusa, nell'auto aveva pi&ugrave; di mezzo chilo di cocaina purissima: arrestato quarantenne"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Ragusa, nell'auto aveva pi&ugrave; di mezzo chilo di cocaina purissima: arrestato quarantenne"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Un quarantenne ragusano è stato arrestato dalla guardia di finanza che, lo scorso venerdì, durante un controllo all’altezza dello svincolo Ragusa Nord, ha trovato sulla sua auto 516 grammi di cocaina a elevato grado di purezza: con il «taglio» la quantità si sarebbe quadruplicata e avrebbe fruttato un guadagno illecito stimato in oltre 200 mila euro.</p>
<p>La droga era in una busta incastrata nell’intercapedine tra il sedile passeggero e la plancia. Il quarantenne è stato portato nel carcere di Ragusa.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://ragusa.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1600972" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/video/cronaca/2022/03/25/due-chili-e-mezzo-di-cocaina-nascosti-nellauto-sorpreso-a-palermo-un-altro-corriere-della-droga-953e4fb2-73f8-449f-9156-d524e7fff25f/" class="articolo play">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/03/arresto_droga_palermo-150x100.jpeg"
					width="150"
					height="100"
					title="Due chili e mezzo di cocaina nell'auto: sorpreso a Palermo un altro corriere della droga"
					alt="Due chili e mezzo di cocaina nell'auto: sorpreso a Palermo un altro corriere della droga"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/video/cronaca/2022/03/25/due-chili-e-mezzo-di-cocaina-nascosti-nellauto-sorpreso-a-palermo-un-altro-corriere-della-droga-953e4fb2-73f8-449f-9156-d524e7fff25f/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://palermo.gds.it/video/cronaca/2022/03/25/due-chili-e-mezzo-di-cocaina-nascosti-nellauto-sorpreso-a-palermo-un-altro-corriere-della-droga-953e4fb2-73f8-449f-9156-d524e7fff25f/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> GUARDIA DI FINANZA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">77 </a>

						<a href="https://palermo.gds.it/video/cronaca/2022/03/25/due-chili-e-mezzo-di-cocaina-nascosti-nellauto-sorpreso-a-palermo-un-altro-corriere-della-droga-953e4fb2-73f8-449f-9156-d524e7fff25f/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Due chili e mezzo di cocaina nell'auto: sorpreso a Palermo un altro corriere della droga"  addthis:description=""  addthis:url="https://palermo.gds.it/video/cronaca/2022/03/25/due-chili-e-mezzo-di-cocaina-nascosti-nellauto-sorpreso-a-palermo-un-altro-corriere-della-droga-953e4fb2-73f8-449f-9156-d524e7fff25f//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/video/cronaca/2022/03/25/due-chili-e-mezzo-di-cocaina-nascosti-nellauto-sorpreso-a-palermo-un-altro-corriere-della-droga-953e4fb2-73f8-449f-9156-d524e7fff25f/">Due chili e mezzo di cocaina nell'auto: sorpreso a Palermo un altro corriere della droga</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/video/cronaca/2022/03/31/trapani-aveva-oltre-due-chili-di-cocaina-nascosti-nellauto-arrestato-corriere-calabrese-a4e8186d-2784-4528-ba5b-8425269b15a4/" class="articolo play">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/03/Trapani-polizia-droga-150x100.jpg"
					width="150"
					height="100"
					title="Trapani, aveva oltre due chili di cocaina nascosti nell'auto: arrestato corriere calabrese"
					alt="Trapani, aveva oltre due chili di cocaina nascosti nell'auto: arrestato corriere calabrese"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/video/cronaca/2022/03/31/trapani-aveva-oltre-due-chili-di-cocaina-nascosti-nellauto-arrestato-corriere-calabrese-a4e8186d-2784-4528-ba5b-8425269b15a4/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://trapani.gds.it/video/cronaca/2022/03/31/trapani-aveva-oltre-due-chili-di-cocaina-nascosti-nellauto-arrestato-corriere-calabrese-a4e8186d-2784-4528-ba5b-8425269b15a4/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> IL VIDEO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">30 </a>

						<a href="https://trapani.gds.it/video/cronaca/2022/03/31/trapani-aveva-oltre-due-chili-di-cocaina-nascosti-nellauto-arrestato-corriere-calabrese-a4e8186d-2784-4528-ba5b-8425269b15a4/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Trapani, aveva oltre due chili di cocaina nascosti nell'auto: arrestato corriere calabrese"  addthis:description=""  addthis:url="https://trapani.gds.it/video/cronaca/2022/03/31/trapani-aveva-oltre-due-chili-di-cocaina-nascosti-nellauto-arrestato-corriere-calabrese-a4e8186d-2784-4528-ba5b-8425269b15a4//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/video/cronaca/2022/03/31/trapani-aveva-oltre-due-chili-di-cocaina-nascosti-nellauto-arrestato-corriere-calabrese-a4e8186d-2784-4528-ba5b-8425269b15a4/">Trapani, aveva oltre due chili di cocaina nascosti nell'auto: arrestato corriere calabrese</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/video/cronaca/2022/03/22/messina-sequestrati-un-chilo-e-mezzo-di-cocaina-agli-imbarcaderi-3-arrestati-due-sono-donne-9977aa29-59dc-497b-93ac-3f9cd155c619/" class="articolo play">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/03/Cane-Gdf-Messina-150x100.png"
					width="150"
					height="100"
					title="Messina, sequestrati un chilo e mezzo di cocaina agli imbarcaderi: 3 arrestati, due sono donne"
					alt="Messina, sequestrati un chilo e mezzo di cocaina agli imbarcaderi: 3 arrestati, due sono donne"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/video/cronaca/2022/03/22/messina-sequestrati-un-chilo-e-mezzo-di-cocaina-agli-imbarcaderi-3-arrestati-due-sono-donne-9977aa29-59dc-497b-93ac-3f9cd155c619/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://messina.gds.it/video/cronaca/2022/03/22/messina-sequestrati-un-chilo-e-mezzo-di-cocaina-agli-imbarcaderi-3-arrestati-due-sono-donne-9977aa29-59dc-497b-93ac-3f9cd155c619/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> GUARDIA DI FINANZA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">51 </a>

						<a href="https://messina.gds.it/video/cronaca/2022/03/22/messina-sequestrati-un-chilo-e-mezzo-di-cocaina-agli-imbarcaderi-3-arrestati-due-sono-donne-9977aa29-59dc-497b-93ac-3f9cd155c619/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Messina, sequestrati un chilo e mezzo di cocaina agli imbarcaderi: 3 arrestati, due sono donne"  addthis:description=""  addthis:url="https://messina.gds.it/video/cronaca/2022/03/22/messina-sequestrati-un-chilo-e-mezzo-di-cocaina-agli-imbarcaderi-3-arrestati-due-sono-donne-9977aa29-59dc-497b-93ac-3f9cd155c619//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/video/cronaca/2022/03/22/messina-sequestrati-un-chilo-e-mezzo-di-cocaina-agli-imbarcaderi-3-arrestati-due-sono-donne-9977aa29-59dc-497b-93ac-3f9cd155c619/">Messina, sequestrati un chilo e mezzo di cocaina agli imbarcaderi: 3 arrestati, due sono donne</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/economia/2022/04/04/ragusa-a-settembre-un-corso-di-laurea-in-management-delle-imprese-5641c859-c1c2-4896-bdc7-a69e5ed06dc2/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/04/ragusa-150x100.jpeg"
					width="150"
					height="100"
					title="Ragusa, a settembre un corso di laurea in Management delle imprese"
					alt="Ragusa, a settembre un corso di laurea in Management delle imprese"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/economia/2022/04/04/ragusa-a-settembre-un-corso-di-laurea-in-management-delle-imprese-5641c859-c1c2-4896-bdc7-a69e5ed06dc2/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/economia/2022/04/04/ragusa-a-settembre-un-corso-di-laurea-in-management-delle-imprese-5641c859-c1c2-4896-bdc7-a69e5ed06dc2/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Ragusa, a settembre un corso di laurea in Management delle imprese"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/economia/2022/04/04/ragusa-a-settembre-un-corso-di-laurea-in-management-delle-imprese-5641c859-c1c2-4896-bdc7-a69e5ed06dc2/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/economia/2022/04/04/ragusa-a-settembre-un-corso-di-laurea-in-management-delle-imprese-5641c859-c1c2-4896-bdc7-a69e5ed06dc2/">Ragusa, a settembre un corso di laurea in Management delle imprese</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/04/04/modica-parroco-contro-il-vicariato-la-madonna-vasa-vasa-si-fara-e64758b6-3c47-4660-84f0-0977c7064584/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/04/Madonna-vasa-vasa-150x100.jpg"
					width="150"
					height="100"
					title="Modica, parroco contro il Vicariato: la Madonna Vasa Vasa si far&agrave;"
					alt="Modica, parroco contro il Vicariato: la Madonna Vasa Vasa si far&agrave;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2022/04/04/modica-parroco-contro-il-vicariato-la-madonna-vasa-vasa-si-fara-e64758b6-3c47-4660-84f0-0977c7064584/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2022/04/04/modica-parroco-contro-il-vicariato-la-madonna-vasa-vasa-si-fara-e64758b6-3c47-4660-84f0-0977c7064584/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Modica, parroco contro il Vicariato: la Madonna Vasa Vasa si far&agrave;"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2022/04/04/modica-parroco-contro-il-vicariato-la-madonna-vasa-vasa-si-fara-e64758b6-3c47-4660-84f0-0977c7064584/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2022/04/04/modica-parroco-contro-il-vicariato-la-madonna-vasa-vasa-si-fara-e64758b6-3c47-4660-84f0-0977c7064584/">Modica, parroco contro il Vicariato: la Madonna Vasa Vasa si far&agrave;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/04/03/di-nuovo-a-comiso-per-la-pace-a-40-anni-dalla-marcia-per-il-disarmo-nucleare-750719b7-0e43-4b8f-b95a-14ae908a15d6/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/04/marcia1-Andrea-Samaritani-copia_40103980-150x100.jpg"
					width="150"
					height="100"
					title="Di nuovo a Comiso per la pace, a 40 anni dalla marcia per il disarmo nucleare"
					alt="Di nuovo a Comiso per la pace, a 40 anni dalla marcia per il disarmo nucleare"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2022/04/03/di-nuovo-a-comiso-per-la-pace-a-40-anni-dalla-marcia-per-il-disarmo-nucleare-750719b7-0e43-4b8f-b95a-14ae908a15d6/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">52 </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2022/04/03/di-nuovo-a-comiso-per-la-pace-a-40-anni-dalla-marcia-per-il-disarmo-nucleare-750719b7-0e43-4b8f-b95a-14ae908a15d6/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Di nuovo a Comiso per la pace, a 40 anni dalla marcia per il disarmo nucleare"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2022/04/03/di-nuovo-a-comiso-per-la-pace-a-40-anni-dalla-marcia-per-il-disarmo-nucleare-750719b7-0e43-4b8f-b95a-14ae908a15d6/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2022/04/03/di-nuovo-a-comiso-per-la-pace-a-40-anni-dalla-marcia-per-il-disarmo-nucleare-750719b7-0e43-4b8f-b95a-14ae908a15d6/">Di nuovo a Comiso per la pace, a 40 anni dalla marcia per il disarmo nucleare</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/04/03/acate-pony-trascinato-per-chilometri-e-abbandonato-agonizzante-per-strada-9621f4a4-397c-4ef0-9f48-a65321652b84/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/04/Oipa-150x100.png"
					width="150"
					height="100"
					title="Acate, pony trascinato per chilometri e abbandonato agonizzante per strada"
					alt="Acate, pony trascinato per chilometri e abbandonato agonizzante per strada"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2022/04/03/acate-pony-trascinato-per-chilometri-e-abbandonato-agonizzante-per-strada-9621f4a4-397c-4ef0-9f48-a65321652b84/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">824 </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2022/04/03/acate-pony-trascinato-per-chilometri-e-abbandonato-agonizzante-per-strada-9621f4a4-397c-4ef0-9f48-a65321652b84/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Acate, pony trascinato per chilometri e abbandonato agonizzante per strada"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2022/04/03/acate-pony-trascinato-per-chilometri-e-abbandonato-agonizzante-per-strada-9621f4a4-397c-4ef0-9f48-a65321652b84/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2022/04/03/acate-pony-trascinato-per-chilometri-e-abbandonato-agonizzante-per-strada-9621f4a4-397c-4ef0-9f48-a65321652b84/">Acate, pony trascinato per chilometri e abbandonato agonizzante per strada</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/04/03/1599915-323441c4-2dcb-437b-add1-57ba4fb82a16/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/04/incidente-vittoria-morto-Angelo-Marotta-150x100.jpg"
					width="150"
					height="100"
					title="Vittoria, morto in un incidente il ballerino-acrobata di &laquo;Tu si que vales&raquo;"
					alt="Vittoria, morto in un incidente il ballerino-acrobata di &laquo;Tu si que vales&raquo;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2022/04/03/1599915-323441c4-2dcb-437b-add1-57ba4fb82a16/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">356 </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2022/04/03/1599915-323441c4-2dcb-437b-add1-57ba4fb82a16/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Vittoria, morto in un incidente il ballerino-acrobata di &laquo;Tu si que vales&raquo;"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2022/04/03/1599915-323441c4-2dcb-437b-add1-57ba4fb82a16/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2022/04/03/1599915-323441c4-2dcb-437b-add1-57ba4fb82a16/">Vittoria, morto in un incidente il ballerino-acrobata di &laquo;Tu si que vales&raquo;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/04/03/ragusa-scontro-sulla-strada-statale-114-due-feriti-e25a10ee-8799-47bc-8633-64631c68172a/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/04/Ragusa-150x100.png"
					width="150"
					height="100"
					title="Ragusa, scontro sulla strada statale 114: due feriti"
					alt="Ragusa, scontro sulla strada statale 114: due feriti"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2022/04/03/ragusa-scontro-sulla-strada-statale-114-due-feriti-e25a10ee-8799-47bc-8633-64631c68172a/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2022/04/03/ragusa-scontro-sulla-strada-statale-114-due-feriti-e25a10ee-8799-47bc-8633-64631c68172a/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Ragusa, scontro sulla strada statale 114: due feriti"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2022/04/03/ragusa-scontro-sulla-strada-statale-114-due-feriti-e25a10ee-8799-47bc-8633-64631c68172a/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2022/04/03/ragusa-scontro-sulla-strada-statale-114-due-feriti-e25a10ee-8799-47bc-8633-64631c68172a/">Ragusa, scontro sulla strada statale 114: due feriti</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/04/03/1599915-323441c4-2dcb-437b-add1-57ba4fb82a16/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/incidente-vittoria-morto-Angelo-Marotta-100x75.jpg"
                	alt="Angelo Marotta nella sua esibizione a Tu sì che vales"
                	title="Angelo Marotta nella sua esibizione a Tu sì che vales"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Vittoria, morto in un incidente il ballerino-acrobata di &laquo;Tu si que vales&raquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/04/03/acate-pony-trascinato-per-chilometri-e-abbandonato-agonizzante-per-strada-9621f4a4-397c-4ef0-9f48-a65321652b84/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/Oipa-100x75.png"
                	alt="Riccardo Zingaro, responsabile Oipa di Ragusa"
                	title="Riccardo Zingaro, responsabile Oipa di Ragusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Acate, pony trascinato per chilometri e abbandonato agonizzante per strada</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/04/05/ragusa-nellauto-aveva-piu-di-mezzo-chilo-di-cocaina-purissima-arrestato-quarantenne-d5240553-93e5-493f-87dc-ed14118e0a94/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/Guardia-di-Finanza-Ragusa-100x75.jpg"
                	alt="Ragusa, nell'auto aveva pi&ugrave; di mezzo chilo di cocaina purissima: arrestato quarantenne"
                	title="Ragusa, nell'auto aveva pi&ugrave; di mezzo chilo di cocaina purissima: arrestato quarantenne"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ragusa, nell'auto aveva pi&ugrave; di mezzo chilo di cocaina purissima: arrestato quarantenne</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/economia/2022/04/04/ragusa-a-settembre-un-corso-di-laurea-in-management-delle-imprese-5641c859-c1c2-4896-bdc7-a69e5ed06dc2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/ragusa-100x75.jpeg"
                	alt="Ragusa, a settembre un corso di laurea in Management delle imprese"
                	title="Ragusa, a settembre un corso di laurea in Management delle imprese"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ragusa, a settembre un corso di laurea in Management delle imprese</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/04/04/modica-parroco-contro-il-vicariato-la-madonna-vasa-vasa-si-fara-e64758b6-3c47-4660-84f0-0977c7064584/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/Madonna-vasa-vasa-100x75.jpg"
                	alt="Madonna vasa vasa a Modica"
                	title="Madonna vasa vasa a Modica"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Modica, parroco contro il Vicariato: la Madonna Vasa Vasa si far&agrave;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/04/03/1599915-323441c4-2dcb-437b-add1-57ba4fb82a16/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/incidente-vittoria-morto-Angelo-Marotta-100x75.jpg"
                	alt="Angelo Marotta nella sua esibizione a Tu sì che vales"
                	title="Angelo Marotta nella sua esibizione a Tu sì che vales"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Vittoria, morto in un incidente il ballerino-acrobata di &laquo;Tu si que vales&raquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/04/03/acate-pony-trascinato-per-chilometri-e-abbandonato-agonizzante-per-strada-9621f4a4-397c-4ef0-9f48-a65321652b84/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/Oipa-100x75.png"
                	alt="Riccardo Zingaro, responsabile Oipa di Ragusa"
                	title="Riccardo Zingaro, responsabile Oipa di Ragusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Acate, pony trascinato per chilometri e abbandonato agonizzante per strada</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/03/30/rapina-in-una-casa-di-campagna-a-chiaramonte-gulfi-ferita-una-donna-779c9f34-11eb-4aab-b89b-d4c1ed34ba76/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/Carabinieri-Ragusa-100x75.jpg"
                	alt="Rapina in una casa di campagna a Chiaramonte Gulfi, ferita una donna"
                	title="Rapina in una casa di campagna a Chiaramonte Gulfi, ferita una donna"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Rapina in una casa di campagna a Chiaramonte Gulfi, ferita una donna</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/03/31/traffico-di-droga-a-ragusa-sgominata-banda-italo-albanese-7-arresti-fea6f085-a430-49e6-9a36-59671dc70fda/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/10/Polizia-Ragusa-100x75.jpg"
                	alt="Traffico di droga a Ragusa, sgominata banda italo-albanese: 7 arresti"
                	title="Traffico di droga a Ragusa, sgominata banda italo-albanese: 7 arresti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Traffico di droga a Ragusa, sgominata banda italo-albanese: 7 arresti</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/04/03/ragusa-scontro-sulla-strada-statale-114-due-feriti-e25a10ee-8799-47bc-8633-64631c68172a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/Ragusa-100x75.png"
                	alt="La Statale 114"
                	title="La Statale 114"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ragusa, scontro sulla strada statale 114: due feriti</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/04/03/1599915-323441c4-2dcb-437b-add1-57ba4fb82a16/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/incidente-vittoria-morto-Angelo-Marotta-100x75.jpg"
                	alt="Angelo Marotta nella sua esibizione a Tu sì che vales"
                	title="Angelo Marotta nella sua esibizione a Tu sì che vales"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Vittoria, morto in un incidente il ballerino-acrobata di &laquo;Tu si que vales&raquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/03/23/vittoria-travolto-e-ucciso-da-unauto-caccia-al-pirata-della-strada-8b48827d-c5a2-4645-bf5c-6a4454b5571e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/03/Vittoria-morto-Castello-100x75-1648042898.jpg"
                	alt="Il tratto di statale fra gela e Vittoria e a destra la vittima, Giuseppe Castello"
                	title="Il tratto di statale fra gela e Vittoria e a destra la vittima, Giuseppe Castello"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Vittoria: Giuseppe, 36 anni, muore travolto da un automobilista che scappa</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/04/03/acate-pony-trascinato-per-chilometri-e-abbandonato-agonizzante-per-strada-9621f4a4-397c-4ef0-9f48-a65321652b84/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/Oipa-100x75.png"
                	alt="Riccardo Zingaro, responsabile Oipa di Ragusa"
                	title="Riccardo Zingaro, responsabile Oipa di Ragusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Acate, pony trascinato per chilometri e abbandonato agonizzante per strada</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/03/13/congelato-lo-yacht-a-vela-piu-grande-del-mondo-e-delloligarca-russo-melnichenko-per-anni-a-scicli-5329756d-a9db-4026-9a56-7c9ad1f8e0d1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/03/Sailing_yacht-100x75.png"
                	alt="Il Sailing yacht A, imbarcazione "congelata" all'oligarca russo Melnichenko"
                	title="Il Sailing yacht A, imbarcazione "congelata" all'oligarca russo Melnichenko"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&quot;Congelato&quot; lo yacht a vela pi&ugrave; grande del mondo: &egrave; del russo Melnichenko, per anni a Scicli</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/03/16/sfiora-un-furgone-in-sorpasso-motociclista-muore-a-ragusa-9345bd0b-de2f-4798-ada8-3a79a39299c9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/03/foto-da-allegare-al-comunicato-stampa-imc.-mortale-sp.25-del-16.03.2022-100x75-1647455381.jpg"
                	alt="Ragusa, sfiora il Minivan e vola via: muore a 27 anni con la moto"
                	title="Ragusa, sfiora il Minivan e vola via: muore a 27 anni con la moto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ragusa, sfiora il Minivan e vola via: muore a 27 anni con la moto</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fragusa.gds.it%2Fphp%2Flogin-slave.php&state=6100123cb2013dfc33a85e14eac0a4ac&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
          <span>
              Giornale di Sicilia Editoriale Poligrafica S.p.A. Società con socio unico - Soggetta ad attività di direzione e coordinamento di S.E.S. Società Editrice Sud S.p.A.
          </span>
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1600972&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '365390', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '8';
    window.current_post_id = '1600972';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>