<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>I cuginetti uccisi dal suv a Vittoria, la Cassazione annulla la condanna del guidatore - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="La Cassazione ha annullato con rinvio la sentenza d&rsquo;appello che aveva condannato nel febbraio 2021 a 9 anni di carcere Rosario Greco, confermando la sentenza di..." />
<meta name="news_keywords" content="Ragusa, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://ragusa.gds.it/articoli/cronaca/2022/03/04/i-cuginetti-uccisi-dal-suv-a-vittoria-la-cassazione-annulla-la-condanna-dellautista-ae19c544-bb80-41b6-a5cc-49eea6821177/" }, "headline":"I cuginetti uccisi dal suv a Vittoria, la Cassazione annulla la condanna del guidatore", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-03-04 15:32:00", "datePublished":"2022-03-04 15:32:00", "dateModified":"2022-03-04 17:02:48", "inLanguage":"it-IT", "dateline":"Ragusa, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2022/03/Travolge-bimbi-col-Suv-morto-anche-altro-bambino_41908252-1-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "articleSection":["Cronaca"], "articleBody":"La Cassazione ha annullato con rinvio la sentenza d’appello che aveva condannato nel febbraio 2021 a 9 anni di carcere Rosario Greco, confermando la sentenza di primo grado per duplice omicidio stradale. L’11 luglio 2019, in via IV Aprile, a Vittoria, Greco travolse e uccise i due cuginetti, Alessio e Simone D’Antonio, entrambi di 11 anni mentre giocavano sul marciapiede davanti casa. Il processo riprenderà in Corte d’appello." }</script>  
<meta itemprop="interactionCount" content="UserComments:14"/>
<meta itemprop="interactionCount" content="UserPageVisits:7950"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="I cuginetti uccisi dal suv a Vittoria, la Cassazione annulla la condanna del guidatore" />
<meta property="og:url" content="https://ragusa.gds.it/articoli/cronaca/2022/03/04/i-cuginetti-uccisi-dal-suv-a-vittoria-la-cassazione-annulla-la-condanna-dellautista-ae19c544-bb80-41b6-a5cc-49eea6821177/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2022/03/Travolge-bimbi-col-Suv-morto-anche-altro-bambino_41908252-1-625x350.jpg" />
<meta property="og:description" content="La Cassazione ha annullato con rinvio la sentenza d&rsquo;appello che aveva condannato nel febbraio 2021 a 9 anni di carcere Rosario Greco, confermando la sentenza di..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Ragusa" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="I cuginetti uccisi dal suv a Vittoria, la Cassazione annulla la condanna del guidatore" />
<meta name="twitter:description" content="La Cassazione ha annullato con rinvio la sentenza d&rsquo;appello che aveva condannato nel febbraio 2021 a 9 anni di carcere Rosario Greco, confermando la sentenza di..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2022/03/Travolge-bimbi-col-Suv-morto-anche-altro-bambino_41908252-1-625x350.jpg" />
<meta name="twitter:url" content="https://ragusa.gds.it/articoli/cronaca/2022/03/04/i-cuginetti-uccisi-dal-suv-a-vittoria-la-cassazione-annulla-la-condanna-dellautista-ae19c544-bb80-41b6-a5cc-49eea6821177/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://ragusa.gds.it/articoli/cronaca/2022/03/04/i-cuginetti-uccisi-dal-suv-a-vittoria-la-cassazione-annulla-la-condanna-dellautista-ae19c544-bb80-41b6-a5cc-49eea6821177/" />

<link rel="amphtml" href="https://ragusa.gds.it/articoli/cronaca/2022/03/04/i-cuginetti-uccisi-dal-suv-a-vittoria-la-cassazione-annulla-la-condanna-dellautista-ae19c544-bb80-41b6-a5cc-49eea6821177/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=534b66bd09" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=209830f080" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=d350d6a607"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/sticky-im.js?k=f910d2ee3b"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":39999628, "banner":{ "closeButtonRejects":true,"slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"listPurposes":true,"explicitWithdrawal":true,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=f785b3fa73" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://ragusa.gds.it/articoli/cronaca/2022/03/04/i-cuginetti-uccisi-dal-suv-a-vittoria-la-cassazione-annulla-la-condanna-dellautista-ae19c544-bb80-41b6-a5cc-49eea6821177/';
var absolute_url = '/articoli/cronaca/2022/03/04/i-cuginetti-uccisi-dal-suv-a-vittoria-la-cassazione-annulla-la-condanna-dellautista-ae19c544-bb80-41b6-a5cc-49eea6821177/';
var post_id      = 1583503;
var post_title   = 'I cuginetti uccisi dal suv a Vittoria, la Cassazione annulla la condanna del guidatore';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '112268';

var im_rcs_sezione    = "Ragusa";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://ragusa.gds.it/" title="Ragusa">RG</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/guerra-in-ucraina/">
                        guerra in ucraina                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/incidente/">
                        incidente                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/digitale-terrestre/">
                        digitale terrestre                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Ragusa -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://ragusa.gds.it/">Ragusa</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://ragusa.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://ragusa.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://ragusa.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://ragusa.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://ragusa.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://ragusa.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://ragusa.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://ragusa.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Ragusa -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/" class=" active"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://ragusa.gds.it/" title="Ragusa">Ragusa</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/guerra-in-ucraina/">
							guerra in ucraina 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/incidente/">
							incidente 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/digitale-terrestre/">
							digitale terrestre 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/pensioni/">
							pensioni 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/sport/2022/03/06/lalfa-catania-supera-la-virtus-ragusa-con-86-80-dd1092d4-e008-4e29-9379-0976e73b090b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/03/Daniel-Arena-in-azione-100x75.jpg" alt="L&rsquo;Alfa Catania supera la Virtus Ragusa con 86-80" title="L&rsquo;Alfa Catania supera la Virtus Ragusa con 86-80" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L’Alfa Catania supera la Virtus Ragusa con  86-80</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/foto/sport/2022/03/06/basket-la-virtus-kleb-ragusa-a-cassino-cede-nel-finale-6b860891-2213-4552-a975-b8bde314847e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/03/foto2cassino-100x75.jpg" alt="Basket, la Virtus Kleb Ragusa a Cassino cede nel finale" title="Basket, la Virtus Kleb Ragusa a Cassino cede nel finale" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Basket, la Virtus Kleb Ragusa a Cassino cede nel finale</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/03/05/sanita-in-affanno-in-sicilia-carenze-di-medici-a-palermo-e-a-ragusa-a21286bc-02f4-4937-8de3-2c002d2c0ca0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/medici-cimo-lab-8220da-eroi-a-vittime-siamo-stati-dimenticati8221-1575863-100x75.jpg" alt="Sanit&agrave; in affanno in Sicilia: carenze di medici a Palermo e a Ragusa" title="Sanit&agrave; in affanno in Sicilia: carenze di medici a Palermo e a Ragusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sanità in affanno in Sicilia: carenze di medici a Palermo e a Ragusa</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/video/digital-school/2022/03/04/digital-marketing-le-competenze-e-la-sfida-dellautenticita-879ff393-b60f-4628-8450-7be856512318/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/03/ottavo-100x75.png" alt="Digital Marketing, le competenze e la sfida dell'autenticit&agrave;" title="Digital Marketing, le competenze e la sfida dell'autenticit&agrave;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Digital Marketing, le competenze e la sfida dell'autenticità</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/03/04/coronavirus-in-sicilia-scendono-i-nuovi-casi-e-anche-i-tamponi-altri-2-434-positivi-c3cd2047-9ff5-4c48-b0e9-4cd30c00ea86/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/covid-42081-nuovi-casi-e-141-decessi-in-24-ore-1576440-100x75.jpg" alt="Coronavirus: in Sicilia i nuovi casi scendono a 2.434, ancora 28 morti" title="Coronavirus: in Sicilia i nuovi casi scendono a 2.434, ancora 28 morti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus:  in Sicilia i nuovi casi scendono a 2.434, ancora 28...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/03/04/scoperti-articoli-di-carnevale-e-giocattoli-pericolosi-in-negozi-di-cinesi-fra-il-ragusano-e-il-catanese-02394471-df0b-4d35-8e3b-51f06f67c246/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/03/Guardia-di-finanza-Vittoria-Operazione-Masquerade-2-100x75.jpg" alt="Scoperti articoli di Carnevale e giocattoli pericolosi in negozi di cinesi fra il Ragusano e il Catanese" title="Scoperti articoli di Carnevale e giocattoli pericolosi in negozi di cinesi fra il Ragusano e il Catanese" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scoperti articoli di Carnevale e giocattoli pericolosi in negozi di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/03/03/ragusa-la-polizia-municipale-avra-lo-street-control-rileva-infrazioni-e-anche-revisioni-scadute-2cf1eb3c-00ca-432c-af35-5667bb728b87/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/street-control-100x75.jpg" alt="Ragusa, la polizia municipale avr&agrave; lo street control: rileva infrazioni e anche revisioni scadute" title="Ragusa, la polizia municipale avr&agrave; lo street control: rileva infrazioni e anche revisioni scadute" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ragusa, la polizia municipale avrà lo street control: rileva infrazioni...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/03/03/in-fiamme-due-automobili-a-comiso-soccorsi-gli-abitanti-delle-case-vicine-9f7e0221-0040-4a24-87f0-e2a554930ad5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/03/foto-100x75.jpg" alt="In fiamme due automobili a Comiso, soccorsi gli abitanti delle case vicine" title="In fiamme due automobili a Comiso, soccorsi gli abitanti delle case vicine" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>In fiamme due automobili a Comiso, soccorsi gli abitanti delle case...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/politica/2022/03/02/vittoria-40-mila-euro-per-le-famiglie-che-hanno-perso-la-casa-allasta-15205d1b-3db6-4a5f-96ae-8553647887f9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/aste_giudiziarie-100x75.jpg" alt="Vittoria, 40 mila euro per le famiglie che hanno perso la casa all'asta" title="Vittoria, 40 mila euro per le famiglie che hanno perso la casa all'asta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vittoria, 40 mila euro per le famiglie che hanno perso la casa all'asta</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/03/02/vittoria-molino-e-il-nuovo-direttore-del-pronto-soccorso-del-guzzardi-691b1280-0d2f-4512-84d0-d7a42dccd1f7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/03/ospedale-guzzardi-vittoria-100x75.jpg" alt="Vittoria, Molino &egrave; il nuovo direttore del pronto soccorso del Guzzardi" title="Vittoria, Molino &egrave; il nuovo direttore del pronto soccorso del Guzzardi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vittoria, Molino è il nuovo direttore del pronto soccorso del Guzzardi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/03/02/vittoria-i-ladri-visitano-le-sedi-della-camera-del-lavoro-e-della-cna-f1ad9fc1-bea4-47b8-82ea-e9d6458ecb96/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/Immagine-DCenter-del-01062011-id-5532460_32713596-100x75.jpg" alt="Vittoria, i ladri visitano le sedi della Camera del lavoro e della Cna" title="Vittoria, i ladri visitano le sedi della Camera del lavoro e della Cna" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vittoria, i ladri visitano le sedi della Camera del lavoro e della...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/sport/2022/03/02/comiso-numeri-da-record-per-i-campionati-indoor-di-nuoto-primato-regionale-per-rapisardi-97c3bdca-8bd6-4b07-a72f-fcfed30b8e83/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/03/comisoindoor_2022-100x75.jpg" alt="Comiso, numeri da record per i campionati indoor di nuoto: primato regionale per Rapisardi" title="Comiso, numeri da record per i campionati indoor di nuoto: primato regionale per Rapisardi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Comiso, numeri da record per i campionati indoor di nuoto: primato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/politica/2022/03/01/lospedale-maggiore-di-modica-sara-intitolato-a-nino-baglieri-b2ddefa4-5c03-4fda-83d3-884358f988d1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/03/ospedale-maggiore-di-modica-100x75.png" alt="L&rsquo;ospedale Maggiore di Modica sar&agrave; intitolato a Nino Baglieri" title="L&rsquo;ospedale Maggiore di Modica sar&agrave; intitolato a Nino Baglieri" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L’ospedale Maggiore di Modica sarà intitolato  a Nino Baglieri</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/03/01/fu-accusato-di-aver-ucciso-un-cuoco-a-modica-assolto-carabiniere-302965d2-5bc6-4cab-94ea-609d2db90ba9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/03/Modica-Peppe-Lucifora-100x75.jpg" alt="Fu accusato di avere ucciso un cuoco a Modica, assolto l'ex carabiniere Corallo" title="Fu accusato di avere ucciso un cuoco a Modica, assolto l'ex carabiniere Corallo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Fu accusato di avere ucciso un cuoco a Modica, assolto l'ex carabiniere...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/03/01/vendeva-prodotti-elettronici-online-in-nero-denunciato-maxi-evasore-di-pozzallo-30c9e0d3-dc8c-46b2-b005-2f2fc9971a0c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/03/Foto-6-100x75.jpg" alt="Vendeva prodotti elettronici online in nero, denunciato maxi-evasore di Pozzallo" title="Vendeva prodotti elettronici online in nero, denunciato maxi-evasore di Pozzallo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vendeva prodotti elettronici online in nero,  denunciato maxi-evasore...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/foto/sport/2022/03/01/vince-sassari-allovertime-per-ragusa-terza-sconfitta-consecutiva-42dd07d8-ddae-46bf-a02b-6f9d89c9be88/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/03/santucci_sassari-100x75.jpeg" alt="Vince Sassari all&rsquo;overtime, per Ragusa terza sconfitta consecutiva" title="Vince Sassari all&rsquo;overtime, per Ragusa terza sconfitta consecutiva" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vince Sassari all’overtime, per Ragusa terza sconfitta consecutiva</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/03/01/covid-in-sicilia-altri-4-762-nuovi-casi-e-sale-lindice-di-positivita-346e2976-1682-47e1-b65c-30f24dc6e1e9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/covid-2748-nuovi-casi-e-46-decessi-nelle-ultime-24-ore-1508381-100x75.jpg" alt="Covid: in Sicilia 4.762 nuovi casi e sale l'indice di positivit&agrave;, 33 morti. In arrivo 20 milioni per 102 comuni, ecco dove" title="Covid: in Sicilia 4.762 nuovi casi e sale l'indice di positivit&agrave;, 33 morti. In arrivo 20 milioni per 102 comuni, ecco dove" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid: in Sicilia 4.762 nuovi casi e sale l'indice di positività,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/politica/2022/03/02/la-direzione-del-pronto-soccorso-dellospedale-di-vittoria-affidata-a-giuseppe-molino-97605b2e-48d7-4e31-930a-07aa21718262/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/03/thumbnail_PHOTO-2022-02-22-12-34-01-100x75.jpg" alt="La Direzione del Pronto Soccorso dell&rsquo;ospedale di Vittoria affidata a Giuseppe Molino" title="La Direzione del Pronto Soccorso dell&rsquo;ospedale di Vittoria affidata a Giuseppe Molino" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La Direzione del Pronto Soccorso dell’ospedale di Vittoria affidata...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/03/01/pachino-aggredisce-lex-fidanzata-e-due-sue-amiche-arrestato-modicano-che-abita-a-scicli-5edd1a05-d3e8-4841-8c77-8f52e099d44f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/03/Pachino-Portopalo-2-100x75.jpg" alt="Pachino, aggredisce l'ex fidanzata e due sue amiche: arrestato modicano che abita a Scicli" title="Pachino, aggredisce l'ex fidanzata e due sue amiche: arrestato modicano che abita a Scicli" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pachino, aggredisce l'ex fidanzata e due sue amiche: arrestato modicano...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">14 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="I cuginetti uccisi dal suv a Vittoria, la Cassazione annulla la condanna del guidatore" addthis:description="La Cassazione ha annullato con rinvio la sentenza d&rsquo;appello che aveva condannato nel febbraio 2021 a 9 anni di carcere Rosario Greco, confermando la sentenza di..." addthis:url="https://ragusa.gds.it/articoli/cronaca/2022/03/04/i-cuginetti-uccisi-dal-suv-a-vittoria-la-cassazione-annulla-la-condanna-dellautista-ae19c544-bb80-41b6-a5cc-49eea6821177/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>897</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>26</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>2</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://ragusa.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://ragusa.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">I cuginetti uccisi dal suv a Vittoria, la Cassazione annulla la condanna del guidatore</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		SI TORNA IN APPELLO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">I cuginetti uccisi dal suv a Vittoria, la Cassazione annulla la condanna del guidatore</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-03-04T15:32:00+02:00">04 Marzo 2022</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2022/03/Travolge-bimbi-col-Suv-morto-anche-altro-bambino_41908252-1.jpg" class="zoom_foto" title="Alessio e Simone D’Antonio avevano 11 anni" data-sub-html="<h4>04 Marzo 2022</h4><h3>I cuginetti uccisi dal suv a Vittoria, la Cassazione annulla la condanna del guidatore</h3>	<p>Alessio e Simone D&rsquo;Antonio avevano 11 anni</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://ragusa.gds.it/articoli/cronaca/2022/03/04/i-cuginetti-uccisi-dal-suv-a-vittoria-la-cassazione-annulla-la-condanna-dellautista-ae19c544-bb80-41b6-a5cc-49eea6821177/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://ragusa.gds.it/articoli/cronaca/2022/03/04/i-cuginetti-uccisi-dal-suv-a-vittoria-la-cassazione-annulla-la-condanna-dellautista-ae19c544-bb80-41b6-a5cc-49eea6821177/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2022/03/Travolge-bimbi-col-Suv-morto-anche-altro-bambino_41908252-1-625x350.jpg"
				width="625" height="350" alt="Ragusa, Cronaca" title="I cuginetti uccisi dal suv a Vittoria, la Cassazione annulla la condanna del guidatore"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Alessio e Simone D’Antonio avevano 11 anni</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>La Cassazione ha annullato con rinvio la sentenza d’appello che aveva condannato nel febbraio 2021 a 9 anni di carcere Rosario Greco, confermando la sentenza di primo grado per duplice omicidio stradale.<br />
L’11 luglio 2019, in via IV Aprile, a Vittoria, Greco travolse e uccise i due cuginetti, Alessio e Simone D’Antonio, entrambi di 11 anni mentre giocavano sul marciapiede davanti casa. Il processo riprenderà in Corte d’appello.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://ragusa.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1583503" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/07/10/vittoria-due-anni-fa-la-tragedia-dei-cuginetti-travolti-da-un-suv-una-ferita-che-non-sara-mai-rimarginata-9f79d717-31d2-4dc4-b543-313522241d04/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/07/Simone_Alessio_Dantonio-150x100-1563100411.jpg"
					width="150"
					height="100"
					title="Vittoria, due anni fa la tragedia dei cuginetti travolti da un Suv: &quot;Una ferita che non sar&agrave; mai rimarginata&quot;"
					alt="Vittoria, due anni fa la tragedia dei cuginetti travolti da un Suv: &quot;Una ferita che non sar&agrave; mai rimarginata&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2021/07/10/vittoria-due-anni-fa-la-tragedia-dei-cuginetti-travolti-da-un-suv-una-ferita-che-non-sara-mai-rimarginata-9f79d717-31d2-4dc4-b543-313522241d04/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://ragusa.gds.it/articoli/cronaca/2021/07/10/vittoria-due-anni-fa-la-tragedia-dei-cuginetti-travolti-da-un-suv-una-ferita-che-non-sara-mai-rimarginata-9f79d717-31d2-4dc4-b543-313522241d04/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> L'ANNIVERSARIO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">596 </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2021/07/10/vittoria-due-anni-fa-la-tragedia-dei-cuginetti-travolti-da-un-suv-una-ferita-che-non-sara-mai-rimarginata-9f79d717-31d2-4dc4-b543-313522241d04/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Vittoria, due anni fa la tragedia dei cuginetti travolti da un Suv: &quot;Una ferita che non sar&agrave; mai rimarginata&quot;"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2021/07/10/vittoria-due-anni-fa-la-tragedia-dei-cuginetti-travolti-da-un-suv-una-ferita-che-non-sara-mai-rimarginata-9f79d717-31d2-4dc4-b543-313522241d04//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2021/07/10/vittoria-due-anni-fa-la-tragedia-dei-cuginetti-travolti-da-un-suv-una-ferita-che-non-sara-mai-rimarginata-9f79d717-31d2-4dc4-b543-313522241d04/">Vittoria, due anni fa la tragedia dei cuginetti travolti da un Suv: &quot;Una ferita che non sar&agrave; mai rimarginata&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/03/04/scoperti-articoli-di-carnevale-e-giocattoli-pericolosi-in-negozi-di-cinesi-fra-il-ragusano-e-il-catanese-02394471-df0b-4d35-8e3b-51f06f67c246/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/03/Guardia-di-finanza-Vittoria-Operazione-Masquerade-2-150x100-1646383395.jpg"
					width="150"
					height="100"
					title="Scoperti articoli di Carnevale e giocattoli pericolosi in negozi di cinesi fra il Ragusano e il Catanese"
					alt="Scoperti articoli di Carnevale e giocattoli pericolosi in negozi di cinesi fra il Ragusano e il Catanese"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2022/03/04/scoperti-articoli-di-carnevale-e-giocattoli-pericolosi-in-negozi-di-cinesi-fra-il-ragusano-e-il-catanese-02394471-df0b-4d35-8e3b-51f06f67c246/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2022/03/04/scoperti-articoli-di-carnevale-e-giocattoli-pericolosi-in-negozi-di-cinesi-fra-il-ragusano-e-il-catanese-02394471-df0b-4d35-8e3b-51f06f67c246/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Scoperti articoli di Carnevale e giocattoli pericolosi in negozi di cinesi fra il Ragusano e il Catanese"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2022/03/04/scoperti-articoli-di-carnevale-e-giocattoli-pericolosi-in-negozi-di-cinesi-fra-il-ragusano-e-il-catanese-02394471-df0b-4d35-8e3b-51f06f67c246/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2022/03/04/scoperti-articoli-di-carnevale-e-giocattoli-pericolosi-in-negozi-di-cinesi-fra-il-ragusano-e-il-catanese-02394471-df0b-4d35-8e3b-51f06f67c246/">Scoperti articoli di Carnevale e giocattoli pericolosi in negozi di cinesi fra il Ragusano e il Catanese</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/03/03/ragusa-la-polizia-municipale-avra-lo-street-control-rileva-infrazioni-e-anche-revisioni-scadute-2cf1eb3c-00ca-432c-af35-5667bb728b87/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/06/street-control-150x100.jpg"
					width="150"
					height="100"
					title="Ragusa, la polizia municipale avr&agrave; lo street control: rileva infrazioni e anche revisioni scadute"
					alt="Ragusa, la polizia municipale avr&agrave; lo street control: rileva infrazioni e anche revisioni scadute"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2022/03/03/ragusa-la-polizia-municipale-avra-lo-street-control-rileva-infrazioni-e-anche-revisioni-scadute-2cf1eb3c-00ca-432c-af35-5667bb728b87/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2022/03/03/ragusa-la-polizia-municipale-avra-lo-street-control-rileva-infrazioni-e-anche-revisioni-scadute-2cf1eb3c-00ca-432c-af35-5667bb728b87/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Ragusa, la polizia municipale avr&agrave; lo street control: rileva infrazioni e anche revisioni scadute"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2022/03/03/ragusa-la-polizia-municipale-avra-lo-street-control-rileva-infrazioni-e-anche-revisioni-scadute-2cf1eb3c-00ca-432c-af35-5667bb728b87/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2022/03/03/ragusa-la-polizia-municipale-avra-lo-street-control-rileva-infrazioni-e-anche-revisioni-scadute-2cf1eb3c-00ca-432c-af35-5667bb728b87/">Ragusa, la polizia municipale avr&agrave; lo street control: rileva infrazioni e anche revisioni scadute</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/03/03/in-fiamme-due-automobili-a-comiso-soccorsi-gli-abitanti-delle-case-vicine-9f7e0221-0040-4a24-87f0-e2a554930ad5/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/03/foto-150x100.jpg"
					width="150"
					height="100"
					title="In fiamme due automobili a Comiso, soccorsi gli abitanti delle case vicine"
					alt="In fiamme due automobili a Comiso, soccorsi gli abitanti delle case vicine"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2022/03/03/in-fiamme-due-automobili-a-comiso-soccorsi-gli-abitanti-delle-case-vicine-9f7e0221-0040-4a24-87f0-e2a554930ad5/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2022/03/03/in-fiamme-due-automobili-a-comiso-soccorsi-gli-abitanti-delle-case-vicine-9f7e0221-0040-4a24-87f0-e2a554930ad5/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="In fiamme due automobili a Comiso, soccorsi gli abitanti delle case vicine"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2022/03/03/in-fiamme-due-automobili-a-comiso-soccorsi-gli-abitanti-delle-case-vicine-9f7e0221-0040-4a24-87f0-e2a554930ad5/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2022/03/03/in-fiamme-due-automobili-a-comiso-soccorsi-gli-abitanti-delle-case-vicine-9f7e0221-0040-4a24-87f0-e2a554930ad5/">In fiamme due automobili a Comiso, soccorsi gli abitanti delle case vicine</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/politica/2022/03/02/vittoria-40-mila-euro-per-le-famiglie-che-hanno-perso-la-casa-allasta-15205d1b-3db6-4a5f-96ae-8553647887f9/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/aste_giudiziarie-150x100.jpg"
					width="150"
					height="100"
					title="Vittoria, 40 mila euro per le famiglie che hanno perso la casa all'asta"
					alt="Vittoria, 40 mila euro per le famiglie che hanno perso la casa all'asta"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/politica/2022/03/02/vittoria-40-mila-euro-per-le-famiglie-che-hanno-perso-la-casa-allasta-15205d1b-3db6-4a5f-96ae-8553647887f9/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">42 </a>

						<a href="https://ragusa.gds.it/articoli/politica/2022/03/02/vittoria-40-mila-euro-per-le-famiglie-che-hanno-perso-la-casa-allasta-15205d1b-3db6-4a5f-96ae-8553647887f9/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Vittoria, 40 mila euro per le famiglie che hanno perso la casa all'asta"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/politica/2022/03/02/vittoria-40-mila-euro-per-le-famiglie-che-hanno-perso-la-casa-allasta-15205d1b-3db6-4a5f-96ae-8553647887f9/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/politica/2022/03/02/vittoria-40-mila-euro-per-le-famiglie-che-hanno-perso-la-casa-allasta-15205d1b-3db6-4a5f-96ae-8553647887f9/">Vittoria, 40 mila euro per le famiglie che hanno perso la casa all'asta</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/03/02/vittoria-molino-e-il-nuovo-direttore-del-pronto-soccorso-del-guzzardi-691b1280-0d2f-4512-84d0-d7a42dccd1f7/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2015/03/ospedale-guzzardi-vittoria-150x100.jpg"
					width="150"
					height="100"
					title="Vittoria, Molino &egrave; il nuovo direttore del pronto soccorso del Guzzardi"
					alt="Vittoria, Molino &egrave; il nuovo direttore del pronto soccorso del Guzzardi"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2022/03/02/vittoria-molino-e-il-nuovo-direttore-del-pronto-soccorso-del-guzzardi-691b1280-0d2f-4512-84d0-d7a42dccd1f7/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2022/03/02/vittoria-molino-e-il-nuovo-direttore-del-pronto-soccorso-del-guzzardi-691b1280-0d2f-4512-84d0-d7a42dccd1f7/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Vittoria, Molino &egrave; il nuovo direttore del pronto soccorso del Guzzardi"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2022/03/02/vittoria-molino-e-il-nuovo-direttore-del-pronto-soccorso-del-guzzardi-691b1280-0d2f-4512-84d0-d7a42dccd1f7/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2022/03/02/vittoria-molino-e-il-nuovo-direttore-del-pronto-soccorso-del-guzzardi-691b1280-0d2f-4512-84d0-d7a42dccd1f7/">Vittoria, Molino &egrave; il nuovo direttore del pronto soccorso del Guzzardi</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/03/02/vittoria-i-ladri-visitano-le-sedi-della-camera-del-lavoro-e-della-cna-f1ad9fc1-bea4-47b8-82ea-e9d6458ecb96/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/10/Immagine-DCenter-del-01062011-id-5532460_32713596-150x100.jpg"
					width="150"
					height="100"
					title="Vittoria, i ladri visitano le sedi della Camera del lavoro e della Cna"
					alt="Vittoria, i ladri visitano le sedi della Camera del lavoro e della Cna"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2022/03/02/vittoria-i-ladri-visitano-le-sedi-della-camera-del-lavoro-e-della-cna-f1ad9fc1-bea4-47b8-82ea-e9d6458ecb96/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2022/03/02/vittoria-i-ladri-visitano-le-sedi-della-camera-del-lavoro-e-della-cna-f1ad9fc1-bea4-47b8-82ea-e9d6458ecb96/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Vittoria, i ladri visitano le sedi della Camera del lavoro e della Cna"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2022/03/02/vittoria-i-ladri-visitano-le-sedi-della-camera-del-lavoro-e-della-cna-f1ad9fc1-bea4-47b8-82ea-e9d6458ecb96/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2022/03/02/vittoria-i-ladri-visitano-le-sedi-della-camera-del-lavoro-e-della-cna-f1ad9fc1-bea4-47b8-82ea-e9d6458ecb96/">Vittoria, i ladri visitano le sedi della Camera del lavoro e della Cna</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/03/04/i-cuginetti-uccisi-dal-suv-a-vittoria-la-cassazione-annulla-la-condanna-dellautista-ae19c544-bb80-41b6-a5cc-49eea6821177/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/03/Travolge-bimbi-col-Suv-morto-anche-altro-bambino_41908252-1-100x75.jpg"
                	alt="Alessio e Simone D’Antonio avevano 11 anni"
                	title="Alessio e Simone D’Antonio avevano 11 anni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">I cuginetti uccisi dal suv a Vittoria, la Cassazione annulla la condanna del guidatore</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/02/25/falsi-preventivi-e-lavori-fatti-male-allospedale-di-ragusa-in-25-rinviati-a-giudizio-da76f9dd-59b1-429c-bf0b-9d13fad435b9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/12/Ospedale_Giovanni_Paolo_II_Ragusa-100x75.jpg"
                	alt="Ospedale Giovanni Paolo II di Ragusa"
                	title="Ospedale Giovanni Paolo II di Ragusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Falsi preventivi e lavori fatti male all&rsquo;ospedale di Ragusa, in 25 rinviati a giudizio</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cultura/2022/02/19/lassociazione-mozart-di-modica-riparte-con-basso-piu-basso-di-malagugini-75411ea8-afc3-4b2b-bb82-492c35c7def1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/02/zuccaro-malagugini-100x75.jpg"
                	alt="L&rsquo;Associazione Mozart di Modica riparte con &ldquo;Basso, pi&ugrave; basso!&rdquo; di Malagugini"
                	title="L&rsquo;Associazione Mozart di Modica riparte con &ldquo;Basso, pi&ugrave; basso!&rdquo; di Malagugini"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L&rsquo;Associazione Mozart di Modica riparte con &ldquo;Basso, pi&ugrave; basso!&rdquo; di Malagugini</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/politica/2022/03/02/vittoria-40-mila-euro-per-le-famiglie-che-hanno-perso-la-casa-allasta-15205d1b-3db6-4a5f-96ae-8553647887f9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/aste_giudiziarie-100x75.jpg"
                	alt="Vittoria, 40 mila euro per le famiglie che hanno perso la casa all'asta"
                	title="Vittoria, 40 mila euro per le famiglie che hanno perso la casa all'asta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Vittoria, 40 mila euro per le famiglie che hanno perso la casa all'asta</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/economia/2022/02/24/bonus-per-spesa-e-bollette-elettriche-a-modica-limporto-dei-voucher-come-presentare-la-domanda-17de6206-c075-4ea5-b72c-7a8c78b4777f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/10/comune-modica-100x75.jpg"
                	alt="Bonus per spesa e bollette elettriche a Modica: l'importo dei voucher, come presentare la domanda"
                	title="Bonus per spesa e bollette elettriche a Modica: l'importo dei voucher, come presentare la domanda"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Bonus per spesa e bollette elettriche a Modica: l'importo dei voucher, come presentare la domanda</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/03/04/i-cuginetti-uccisi-dal-suv-a-vittoria-la-cassazione-annulla-la-condanna-dellautista-ae19c544-bb80-41b6-a5cc-49eea6821177/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/03/Travolge-bimbi-col-Suv-morto-anche-altro-bambino_41908252-1-100x75.jpg"
                	alt="Alessio e Simone D’Antonio avevano 11 anni"
                	title="Alessio e Simone D’Antonio avevano 11 anni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">I cuginetti uccisi dal suv a Vittoria, la Cassazione annulla la condanna del guidatore</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/02/27/ladri-nella-casa-dellex-poliziotto-di-modica-morto-dopo-il-vaccino-ed2cbdac-ed7b-4120-8e51-c13a6b98394b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/02/auto-polizia-di-stato-1-100x75.jpg"
                	alt="Ladri nella casa dell'ex poliziotto di Modica morto dopo il vaccino"
                	title="Ladri nella casa dell'ex poliziotto di Modica morto dopo il vaccino"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ladri nella casa dell'ex poliziotto di Modica morto dopo il vaccino</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cultura/2022/02/28/scicli-torna-ad-essere-un-set-nel-ragusano-le-telecamere-di-una-popolare-fiction-polacca-7470c803-e6e7-4c00-a5dc-16001d899b13/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/02/Federica_Guglielmino-100x75.jpg"
                	alt="L'attrice Federica Guglielmino"
                	title="L'attrice Federica Guglielmino"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Scicli torna ad essere un set: nel Ragusano le telecamere di una popolare fiction polacca</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/03/01/fu-accusato-di-aver-ucciso-un-cuoco-a-modica-assolto-carabiniere-302965d2-5bc6-4cab-94ea-609d2db90ba9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/03/Modica-Peppe-Lucifora-100x75.jpg"
                	alt="Peppe Lucifora, la vittima"
                	title="Peppe Lucifora, la vittima"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Fu accusato di avere ucciso un cuoco a Modica, assolto l'ex carabiniere Corallo</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/politica/2022/03/02/vittoria-40-mila-euro-per-le-famiglie-che-hanno-perso-la-casa-allasta-15205d1b-3db6-4a5f-96ae-8553647887f9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/aste_giudiziarie-100x75.jpg"
                	alt="Vittoria, 40 mila euro per le famiglie che hanno perso la casa all'asta"
                	title="Vittoria, 40 mila euro per le famiglie che hanno perso la casa all'asta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Vittoria, 40 mila euro per le famiglie che hanno perso la casa all'asta</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/02/13/le-grandi-manovre-nel-mare-di-sicilia-allerta-per-i-venti-di-guerra-in-ucraina-6b1aa6e4-e9b2-402f-b775-94c741883712/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/02/sommergibile-al-laargo-di-pozzallo_61499422-100x75.jpg"
                	alt="Il sommergibile della Nato al largo del porto di Pozzallo"
                	title="Il sommergibile della Nato al largo del porto di Pozzallo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Le grandi manovre nel Mare di Sicilia, allerta per i venti di guerra in Ucraina</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/03/04/i-cuginetti-uccisi-dal-suv-a-vittoria-la-cassazione-annulla-la-condanna-dellautista-ae19c544-bb80-41b6-a5cc-49eea6821177/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/03/Travolge-bimbi-col-Suv-morto-anche-altro-bambino_41908252-1-100x75.jpg"
                	alt="Alessio e Simone D’Antonio avevano 11 anni"
                	title="Alessio e Simone D’Antonio avevano 11 anni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">I cuginetti uccisi dal suv a Vittoria, la Cassazione annulla la condanna del guidatore</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/02/18/ex-poliziotto-di-64-anni-muore-pochi-giorni-dopo-il-vaccino-inchiesta-a-modica-55162c7d-19e1-43ca-9277-2c37d0b72ef8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/02/tribunale-di-ragusa-100x75.jpg"
                	alt="Il palazzo di giustizia di Ragusa"
                	title="Il palazzo di giustizia di Ragusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ex poliziotto di 64 anni muore pochi giorni dopo il vaccino: inchiesta a Modica</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/02/09/riprodotte-piante-di-pomodoro-coperte-da-brevetto-condannati-i-titolari-di-due-aziende-agricole-del-ragusano-4e63ad52-0639-4d65-a1c8-a9edede01d09/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/02/tribunale-di-ragusa-100x75.jpg"
                	alt="Il Tribunale di Ragusa"
                	title="Il Tribunale di Ragusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Riprodotte piante di pomodoro coperte da brevetto, condannati i titolari di due aziende agricole del Ragusano</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/02/08/investito-da-un-tram-durante-la-vacanza-in-portogallo-grave-un-uomo-di-vittoria-b9aea4e6-376e-4bdb-b3be-6f53319239e8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/02/tram_portogallo-100x75.jpg"
                	alt="Investito da un tram durante la vacanza in Portogallo, grave un uomo di Vittoria"
                	title="Investito da un tram durante la vacanza in Portogallo, grave un uomo di Vittoria"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Investito da un tram durante la vacanza in Portogallo, grave un uomo di Vittoria</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fragusa.gds.it%2Fphp%2Flogin-slave.php&state=0dfbbc456b7d026f3d8eb38dbbe54f52&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
          <span>
              Giornale di Sicilia Editoriale Poligrafica S.p.A. Società con socio unico - Soggetta ad attività di direzione e coordinamento di S.E.S. Società Editrice Sud S.p.A.
          </span>
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1583503&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '112268', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '8';
    window.current_post_id = '1583503';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>