<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Casa di riposo abusiva a Pozzallo: personale non assunto e operatore non vaccinato - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="I Nas di Ragusa hanno scoperto una casa di riposo completamente abusiva a Pozzallo . Senza alcun tipo di autorizzazione e iscrizione all&rsquo;albo comunale, nella casa..." />
<meta name="news_keywords" content="casa di riposo, pozzallo, Ragusa, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://ragusa.gds.it/articoli/cronaca/2021/09/03/casa-di-riposo-abusiva-a-pozzallo-personale-non-assunto-e-operatore-non-vaccinato-c02968e0-0919-40bb-b3c5-ac99285c6a07/" }, "headline":"Casa di riposo abusiva a Pozzallo: personale non assunto e operatore non vaccinato", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-09-03 16:45:17", "datePublished":"2021-09-03 16:45:17", "dateModified":"2021-09-03 16:45:17", "inLanguage":"it-IT", "dateline":"Ragusa, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2020/01/casa_di_riposo_anziani-625x350-1578209503.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["casa di riposo","pozzallo"], "articleSection":["Cronaca"], "articleBody":"I Nas di Ragusa hanno scoperto una casa di riposo completamente abusiva a Pozzallo . Senza alcun tipo di autorizzazione e iscrizione all’albo comunale, nella casa veniva data assistenza a numerosi anziani con personale professionale ma che all’ispezione risultava pure non assunto. Tra le irregolarità riscontrate, il mancato rispetto delle procedure anti covid. Uno degli operatori sanitari presenti non era vaccinato; non dovrà svolgere attività di assistenza agli anziani finché non completerà il ciclo vaccinale. Intanto nel Vittoriese, un’anziana è deceduta qualche giorno fa in un’altra casa di riposo. Quasi centenaria, è risultata positiva al Covid. Anche un operatore in servizio nella stessa struttura è risultato positivo. Non ci sarebbero ulteriori casi e la situazione è costantemente monitorata dalle autorità sanitarie." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:265"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Casa di riposo abusiva a Pozzallo: personale non assunto e operatore non vaccinato" />
<meta property="og:url" content="https://ragusa.gds.it/articoli/cronaca/2021/09/03/casa-di-riposo-abusiva-a-pozzallo-personale-non-assunto-e-operatore-non-vaccinato-c02968e0-0919-40bb-b3c5-ac99285c6a07/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2020/01/casa_di_riposo_anziani-625x350-1578209503.jpg" />
<meta property="og:description" content="I Nas di Ragusa hanno scoperto una casa di riposo completamente abusiva a Pozzallo . Senza alcun tipo di autorizzazione e iscrizione all&rsquo;albo comunale, nella casa..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="casa di riposo" />
<meta property="article:tag" content="pozzallo" />
<meta property="article:tag" content="Ragusa" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Casa di riposo abusiva a Pozzallo: personale non assunto e operatore non vaccinato" />
<meta name="twitter:description" content="I Nas di Ragusa hanno scoperto una casa di riposo completamente abusiva a Pozzallo . Senza alcun tipo di autorizzazione e iscrizione all&rsquo;albo comunale, nella casa..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2020/01/casa_di_riposo_anziani-625x350-1578209503.jpg" />
<meta name="twitter:url" content="https://ragusa.gds.it/articoli/cronaca/2021/09/03/casa-di-riposo-abusiva-a-pozzallo-personale-non-assunto-e-operatore-non-vaccinato-c02968e0-0919-40bb-b3c5-ac99285c6a07/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2020/01/casa_di_riposo_anziani-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2021/09/03 16:45:00" />
<meta name="EdIdentifier" content="1489279@|NAS@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://ragusa.gds.it/articoli/cronaca/2021/09/03/casa-di-riposo-abusiva-a-pozzallo-personale-non-assunto-e-operatore-non-vaccinato-c02968e0-0919-40bb-b3c5-ac99285c6a07/" />

<link rel="amphtml" href="https://ragusa.gds.it/articoli/cronaca/2021/09/03/casa-di-riposo-abusiva-a-pozzallo-personale-non-assunto-e-operatore-non-vaccinato-c02968e0-0919-40bb-b3c5-ac99285c6a07/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=8822e92f92" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=d350d6a607"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"reloadOnConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"consentOnContinuedBrowsing":false,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=e6204da82e" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://ragusa.gds.it/articoli/cronaca/2021/09/03/casa-di-riposo-abusiva-a-pozzallo-personale-non-assunto-e-operatore-non-vaccinato-c02968e0-0919-40bb-b3c5-ac99285c6a07/';
var absolute_url = '/articoli/cronaca/2021/09/03/casa-di-riposo-abusiva-a-pozzallo-personale-non-assunto-e-operatore-non-vaccinato-c02968e0-0919-40bb-b3c5-ac99285c6a07/';
var post_id      = 1489279;
var post_title   = 'Casa di riposo abusiva a Pozzallo: personale non assunto e operatore non vaccinato';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '540071';

var im_rcs_sezione    = "Ragusa";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://ragusa.gds.it/" title="Ragusa">RG</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/maltempo/">
                        Maltempo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/meteo/">
                        meteo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/caronia/">
                        caronia                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Ragusa -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://ragusa.gds.it/">Ragusa</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://ragusa.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://ragusa.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://ragusa.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://ragusa.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://ragusa.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://ragusa.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://ragusa.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://ragusa.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://ragusa.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Ragusa -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/" class=" active"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://ragusa.gds.it/" title="Ragusa">Ragusa</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/maltempo/">
							maltempo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/meteo/">
							meteo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/caronia/">
							caronia 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/televisione/">
							televisione 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/09/04/sicilia-unica-regione-gialla-almeno-fino-al-12-settembre-le-nuove-regole-per-evitare-larancione-888138f3-764c-4bc4-a6c1-ce9f3ebae7d0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/05/Zona_arancionePalermo3-100x75.jpg" alt="Sicilia unica regione gialla almeno fino al 12 settembre, le nuove regole per evitare l'arancione" title="Sicilia unica regione gialla almeno fino al 12 settembre, le nuove regole per evitare l'arancione" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sicilia unica regione gialla almeno fino al 12 settembre, le nuove...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/09/03/scuola-piu-sicura-in-sicilia-vaccini-in-classe-e-test-covid-a-casa-per-elementari-e-medie-afb66548-2d5b-4d5d-bb8c-b7d72518ee68/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/09/scuola-100x75.jpeg" alt="Scuola pi&ugrave; sicura in Sicilia, vaccini in classe e test Covid a casa per elementari e medie" title="Scuola pi&ugrave; sicura in Sicilia, vaccini in classe e test Covid a casa per elementari e medie" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scuola più sicura in Sicilia, vaccini in classe e test Covid a casa...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/09/03/coronavirus-dopo-un-agosto-di-fuoco-in-sicilia-tornano-a-calare-i-ricoveri-rallentano-anche-i-contagi-6981aa61-3b1e-4909-bbb8-497c2fb11acc/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/05/CORONAVIRUS_SICILIA-1-100x75.png" alt="Coronavirus, dopo un agosto di fuoco in Sicilia tornano a calare i ricoveri: rallentano anche i contagi" title="Coronavirus, dopo un agosto di fuoco in Sicilia tornano a calare i ricoveri: rallentano anche i contagi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, dopo un agosto di fuoco in Sicilia tornano a calare i...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cultura/2021/09/03/makari-si-gira-la-seconda-stagione-casting-aperti-per-comparse-e-piccoli-ruoli-6ef45cb5-2994-4fd8-b20d-2fd01940067e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/claudio_gioe_makari-100x75.jpeg" alt="Makari, si gira la seconda stagione: casting aperti per comparse e piccoli ruoli" title="Makari, si gira la seconda stagione: casting aperti per comparse e piccoli ruoli" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Makari, si gira la seconda stagione: casting aperti per comparse e...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2021/09/03/attivita-produttive-39-aziende-siciliane-dellagroalimentare-al-cibus-di-parma-41a946db-6bcc-46f9-8824-eb498818439b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/11/MIMMO-TURANO-100x75.jpg" alt="Attivit&agrave; produttive, 39 aziende siciliane dell&rsquo;agroalimentare al Cibus di Parma" title="Attivit&agrave; produttive, 39 aziende siciliane dell&rsquo;agroalimentare al Cibus di Parma" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Attività produttive, 39 aziende siciliane dell’agroalimentare al...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2021/09/03/incendi-roma-nomina-musumeci-commissario-per-lemergenza-in-sicilia-44fd9c1f-53a3-4a28-8af6-08d692edb804/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/07/Nello-Musumeci-presidente-Regione-Siciliana-2-100x75.jpg" alt="Incendi, Roma nomina Musumeci commissario per l&rsquo;emergenza in Sicilia" title="Incendi, Roma nomina Musumeci commissario per l&rsquo;emergenza in Sicilia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incendi, Roma nomina Musumeci commissario per l’emergenza in Sicilia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/09/02/coronavirus-in-sicilia-1-182-nuovi-positivi-e-17-ricoveri-in-ospedale-3302c53c-c27c-4ab3-8d4a-069e725809d4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/08/Coronavirus2-100x75.jpg" alt="Coronavirus: in Sicilia 1.182 nuovi positivi e 17 ricoveri in ospedale" title="Coronavirus: in Sicilia 1.182 nuovi positivi e 17 ricoveri in ospedale" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus: in Sicilia 1.182 nuovi positivi e 17 ricoveri in ospedale</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/09/02/green-pass-obbligatorio-a-scuola-in-sicilia-vaccinazioni-in-aumento-tra-prof-e-personale-in-arrivo-le-regole-sullapp-aa0669bb-e7b1-4922-aacd-321690b91064/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/09/scuola2-100x75.jpeg" alt="Green pass obbligatorio a scuola, in Sicilia corsa al vaccino per prof e personale: in arrivo le regole sull'app" title="Green pass obbligatorio a scuola, in Sicilia corsa al vaccino per prof e personale: in arrivo le regole sull'app" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Green pass obbligatorio a scuola, in Sicilia corsa al vaccino per...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/09/01/covid-sei-vittime-nel-ragusano-nelle-ultime-24-ore-solo-cinque-fra-vittoria-e-comiso-e1eb4c79-c560-4e21-91f2-b2762eac46f4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/08/a20e6bda9f4ae3030cbf0a9fcccea7a8-100x75.jpg" alt="Covid, sei vittime nel Ragusano nelle ultime 24 ore: cinque solo fra Vittoria e Comiso" title="Covid, sei vittime nel Ragusano nelle ultime 24 ore: cinque solo fra Vittoria e Comiso" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid, sei vittime nel Ragusano nelle ultime 24 ore: cinque solo fra...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/video/economia/2021/09/02/sicilia-in-zona-gialla-dietrofront-dei-turisti-30-di-disdette-un-freno-alla-ripartenza-8c5beff4-cf9d-46ef-9057-d260ebbff8dc/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/08/turisti_palermo-100x75.jpg" alt="Sicilia in zona gialla, dietrofront dei turisti: &quot;30% di disdette, un freno alla ripartenza&quot;" title="Sicilia in zona gialla, dietrofront dei turisti: &quot;30% di disdette, un freno alla ripartenza&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sicilia in zona gialla, dietrofront dei turisti: "30% di disdette,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/09/01/coronavirus-sicilia-ancora-prima-con-1155-nuovi-casi-ma-diminuiscono-le-terapie-intensive-4a2f5bf7-5102-44b1-b96d-a0498454fce2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/06/coronavirus_variante_delta-100x75.png" alt="Coronavirus, Sicilia ancora prima con 1155 nuovi casi ma diminuiscono le terapie intensive" title="Coronavirus, Sicilia ancora prima con 1155 nuovi casi ma diminuiscono le terapie intensive" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, Sicilia ancora prima con 1155 nuovi casi ma diminuiscono...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/foto/cultura/2021/09/01/tornano-le-vie-dei-tesori-12-citta-aprono-le-porte-ecco-i-luoghi-da-visitare-1e1af3d0-3dcf-4c64-8353-f178b8365c43/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/09/CALTAGIRONE-scalinata-100x75.jpeg" alt="Tornano Le Vie dei Tesori, 12 citt&agrave; aprono le porte: ecco i luoghi da visitare" title="Tornano Le Vie dei Tesori, 12 citt&agrave; aprono le porte: ecco i luoghi da visitare" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tornano Le Vie dei Tesori, 12 città aprono le porte: ecco i luoghi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/08/31/coronavirus-in-sicilia-scende-il-numero-dei-nuovi-positivi-un-solo-ricovero-in-terapia-intensiva-3ad3c028-3d39-4474-9162-62d9f5fcff17/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/08/7224-casi-di-covid-e-49-decessi-tasso-positivita-33-1482627-100x75.jpg" alt="Coronavirus: in Sicilia scende il numero dei nuovi positivi e i ricoveri, un solo ingresso in terapia intensiva" title="Coronavirus: in Sicilia scende il numero dei nuovi positivi e i ricoveri, un solo ingresso in terapia intensiva" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus: in Sicilia scende il numero dei nuovi positivi e i ricoveri,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/video/economia/2021/08/31/turismo-in-sicilia-paura-per-la-zona-gialla-incide-psicologicamente-su-chi-ha-prenotato-9f41bc8a-52b9-4e0c-a31f-4c5c70c4d8b9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/07/turisti_palermo-1-100x75.jpg" alt="Turismo in Sicilia e zona gialla: &quot;Incide psicologicamente su chi ha prenotato&quot;" title="Turismo in Sicilia e zona gialla: &quot;Incide psicologicamente su chi ha prenotato&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Turismo in Sicilia e zona gialla: "Incide psicologicamente su chi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2021/08/31/razza-crescono-le-vaccinazioni-in-sicilia-ma-ancora-non-basta-306b5099-3384-4af9-bc98-b5fd9c3c952b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/ruggero_razza-100x75.jpeg" alt="Vaccini, timidi segnali di ripresa in Sicilia. Razza: &quot;Prime dosi in crescita, ma ancora non basta&quot;" title="Vaccini, timidi segnali di ripresa in Sicilia. Razza: &quot;Prime dosi in crescita, ma ancora non basta&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vaccini, timidi segnali di ripresa in Sicilia. Razza: "Prime dosi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/08/31/sedicimila-no-vax-emergenza-scuola-in-sicilia-arrivano-le-nuove-regole-48f7636e-ce28-46b8-a5e9-0bd951ea3cd7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/07/Scuola-100x75.jpg" alt="Sedicimila no vax: emergenza scuola in Sicilia, arrivano le nuove regole" title="Sedicimila no vax: emergenza scuola in Sicilia, arrivano le nuove regole" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sedicimila no vax: emergenza scuola in Sicilia, arrivano le nuove...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/08/30/coronavirus-contagi-in-calo-in-italia-ma-non-in-sicilia-quasi-4-positivi-su-10-sono-nellisola-52c368ee-5224-4c4e-a5fd-73485d463d45/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/10/a0c2047fcd4ec58f1545930fe77d804f-100x75.jpg" alt="Coronavirus, contagi in calo in Italia ma non in Sicilia: quasi 4 positivi su 10 sono nell'Isola" title="Coronavirus, contagi in calo in Italia ma non in Sicilia: quasi 4 positivi su 10 sono nell'Isola" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, contagi in calo in Italia ma non in Sicilia: quasi 4...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/08/30/incidente-a-comiso-camion-travolge-il-cestello-di-una-gru-grave-un-operaio-76f38095-168d-4e3c-85a5-2f2fc1d5d731/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/08/bc44dfcc0c858b4e104cd77a13c37faf-100x75.jpg" alt="Incidente a Comiso, camion travolge il cestello di una gru: grave un operaio" title="Incidente a Comiso, camion travolge il cestello di una gru: grave un operaio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidente a Comiso, camion travolge il cestello di una gru: grave...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/08/30/covid-ristorante-di-comiso-non-rispetta-la-zona-arancione-chiuso-f38f047e-1609-460c-ad8f-88f61916c8c0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/11/polizia-generica-100x75.jpg" alt="Covid, ristorante di Comiso non rispetta la zona arancione: chiuso" title="Covid, ristorante di Comiso non rispetta la zona arancione: chiuso" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid, ristorante di Comiso non rispetta la zona arancione: chiuso</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Casa di riposo abusiva a Pozzallo: personale non assunto e operatore non vaccinato" addthis:description="I Nas di Ragusa hanno scoperto una casa di riposo completamente abusiva a Pozzallo . Senza alcun tipo di autorizzazione e iscrizione all&rsquo;albo comunale, nella casa..." addthis:url="https://ragusa.gds.it/articoli/cronaca/2021/09/03/casa-di-riposo-abusiva-a-pozzallo-personale-non-assunto-e-operatore-non-vaccinato-c02968e0-0919-40bb-b3c5-ac99285c6a07/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          

  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://ragusa.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://ragusa.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Casa di riposo abusiva a Pozzallo: personale non assunto e operatore non vaccinato</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		NAS	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Casa di riposo abusiva a Pozzallo: personale non assunto e operatore non vaccinato</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2021-09-03T16:45:00+02:00">03 Settembre 2021</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
			<img
				src="https://gdsit.cdn-immedia.net/2020/01/casa_di_riposo_anziani-625x350-1578209503.jpg"
				width="625" height="350" alt="casa di riposo, pozzallo, Ragusa, Cronaca" title="Casa di riposo abusiva a Pozzallo: personale non assunto e operatore non vaccinato"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Casa di riposo abusiva a Pozzallo: personale non assunto e operatore non vaccinato"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p><strong>I Nas di Ragusa hanno scoperto una casa di riposo completamente abusiva a Pozzallo</strong>. Senza alcun tipo di autorizzazione e iscrizione all’albo comunale, nella casa veniva data assistenza a numerosi anziani con personale professionale ma che all’ispezione risultava pure non assunto. Tra le irregolarità riscontrate, il mancato rispetto delle procedure anti covid.</p>
<p>Uno degli operatori sanitari presenti non era vaccinato; non dovrà svolgere attività di assistenza agli anziani finché non completerà il ciclo vaccinale. Intanto nel Vittoriese, un’anziana è deceduta qualche giorno fa in un’altra casa di riposo. Quasi centenaria, è risultata positiva al Covid.</p>
<p>Anche un operatore in servizio nella stessa struttura è risultato positivo. Non ci sarebbero ulteriori casi e la situazione è costantemente monitorata dalle autorità sanitarie.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/casa-di-riposo/">casa di riposo</a></strong>, <strong><a rel="tag" href="/tag/pozzallo/">pozzallo</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://ragusa.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1489279" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/09/01/covid-sei-vittime-nel-ragusano-nelle-ultime-24-ore-solo-cinque-fra-vittoria-e-comiso-e1eb4c79-c560-4e21-91f2-b2762eac46f4/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/08/a20e6bda9f4ae3030cbf0a9fcccea7a8-150x100.jpg"
					width="150"
					height="100"
					title="Covid, sei vittime nel Ragusano nelle ultime 24 ore: cinque solo fra Vittoria e Comiso"
					alt="Covid, sei vittime nel Ragusano nelle ultime 24 ore: cinque solo fra Vittoria e Comiso"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2021/09/01/covid-sei-vittime-nel-ragusano-nelle-ultime-24-ore-solo-cinque-fra-vittoria-e-comiso-e1eb4c79-c560-4e21-91f2-b2762eac46f4/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">189 </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2021/09/01/covid-sei-vittime-nel-ragusano-nelle-ultime-24-ore-solo-cinque-fra-vittoria-e-comiso-e1eb4c79-c560-4e21-91f2-b2762eac46f4/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Covid, sei vittime nel Ragusano nelle ultime 24 ore: cinque solo fra Vittoria e Comiso"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2021/09/01/covid-sei-vittime-nel-ragusano-nelle-ultime-24-ore-solo-cinque-fra-vittoria-e-comiso-e1eb4c79-c560-4e21-91f2-b2762eac46f4/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2021/09/01/covid-sei-vittime-nel-ragusano-nelle-ultime-24-ore-solo-cinque-fra-vittoria-e-comiso-e1eb4c79-c560-4e21-91f2-b2762eac46f4/">Covid, sei vittime nel Ragusano nelle ultime 24 ore: cinque solo fra Vittoria e Comiso</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/08/30/covid-ristorante-di-comiso-non-rispetta-la-zona-arancione-chiuso-f38f047e-1609-460c-ad8f-88f61916c8c0/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2017/11/polizia-generica-150x100.jpg"
					width="150"
					height="100"
					title="Covid, ristorante di Comiso non rispetta la zona arancione: chiuso"
					alt="Covid, ristorante di Comiso non rispetta la zona arancione: chiuso"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2021/08/30/covid-ristorante-di-comiso-non-rispetta-la-zona-arancione-chiuso-f38f047e-1609-460c-ad8f-88f61916c8c0/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2021/08/30/covid-ristorante-di-comiso-non-rispetta-la-zona-arancione-chiuso-f38f047e-1609-460c-ad8f-88f61916c8c0/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Covid, ristorante di Comiso non rispetta la zona arancione: chiuso"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2021/08/30/covid-ristorante-di-comiso-non-rispetta-la-zona-arancione-chiuso-f38f047e-1609-460c-ad8f-88f61916c8c0/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2021/08/30/covid-ristorante-di-comiso-non-rispetta-la-zona-arancione-chiuso-f38f047e-1609-460c-ad8f-88f61916c8c0/">Covid, ristorante di Comiso non rispetta la zona arancione: chiuso</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/08/30/incidente-a-comiso-camion-travolge-il-cestello-di-una-gru-grave-un-operaio-76f38095-168d-4e3c-85a5-2f2fc1d5d731/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/08/bc44dfcc0c858b4e104cd77a13c37faf-150x100.jpg"
					width="150"
					height="100"
					title="Incidente a Comiso, camion travolge il cestello di una gru: grave un operaio"
					alt="Incidente a Comiso, camion travolge il cestello di una gru: grave un operaio"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2021/08/30/incidente-a-comiso-camion-travolge-il-cestello-di-una-gru-grave-un-operaio-76f38095-168d-4e3c-85a5-2f2fc1d5d731/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">40 </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2021/08/30/incidente-a-comiso-camion-travolge-il-cestello-di-una-gru-grave-un-operaio-76f38095-168d-4e3c-85a5-2f2fc1d5d731/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Incidente a Comiso, camion travolge il cestello di una gru: grave un operaio"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2021/08/30/incidente-a-comiso-camion-travolge-il-cestello-di-una-gru-grave-un-operaio-76f38095-168d-4e3c-85a5-2f2fc1d5d731/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2021/08/30/incidente-a-comiso-camion-travolge-il-cestello-di-una-gru-grave-un-operaio-76f38095-168d-4e3c-85a5-2f2fc1d5d731/">Incidente a Comiso, camion travolge il cestello di una gru: grave un operaio</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/08/29/migranti-a-pozzallo-sbarcano-in-375-dalla-nave-diciotti-45ddb4f4-ebed-4137-99fb-6fcc74c1aa55/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/08/Migranti-Viking-a-Pozzallo-150x100.jpg"
					width="150"
					height="100"
					title="Migranti, a Pozzallo sbarcano in 375 dalla nave Diciotti"
					alt="Migranti, a Pozzallo sbarcano in 375 dalla nave Diciotti"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2021/08/29/migranti-a-pozzallo-sbarcano-in-375-dalla-nave-diciotti-45ddb4f4-ebed-4137-99fb-6fcc74c1aa55/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">19 </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2021/08/29/migranti-a-pozzallo-sbarcano-in-375-dalla-nave-diciotti-45ddb4f4-ebed-4137-99fb-6fcc74c1aa55/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Migranti, a Pozzallo sbarcano in 375 dalla nave Diciotti"  addthis:description="Gi&agrave; tutte negative al tampone per la rilevazione del Covid 19, le persone sbarcate saranno destinate a centri non siciliani per il completamento del periodo di quarantena"  addthis:url="https://ragusa.gds.it/articoli/cronaca/2021/08/29/migranti-a-pozzallo-sbarcano-in-375-dalla-nave-diciotti-45ddb4f4-ebed-4137-99fb-6fcc74c1aa55/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2021/08/29/migranti-a-pozzallo-sbarcano-in-375-dalla-nave-diciotti-45ddb4f4-ebed-4137-99fb-6fcc74c1aa55/">Migranti, a Pozzallo sbarcano in 375 dalla nave Diciotti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/08/29/protesta-contro-la-zona-arancione-multato-un-ristoratore-a-comiso-cb54a824-6eea-45f8-85fe-736129931e89/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/08/comiso_archi_ri_nonna_pippa-150x100.jpg"
					width="150"
					height="100"
					title="Protesta contro la zona arancione, multato un ristoratore a Comiso"
					alt="Protesta contro la zona arancione, multato un ristoratore a Comiso"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2021/08/29/protesta-contro-la-zona-arancione-multato-un-ristoratore-a-comiso-cb54a824-6eea-45f8-85fe-736129931e89/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">575 </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2021/08/29/protesta-contro-la-zona-arancione-multato-un-ristoratore-a-comiso-cb54a824-6eea-45f8-85fe-736129931e89/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Protesta contro la zona arancione, multato un ristoratore a Comiso"  addthis:description="Il titolare di un ristorante &egrave; stato multato per 400 euro. Il locale, l'&quot;Archi ri Ronna Pippa&quot;, &egrave; stato chiuso per 5 giorni. Altri ristoratori hanno invece manifestato in maniera simbolica"  addthis:url="https://ragusa.gds.it/articoli/cronaca/2021/08/29/protesta-contro-la-zona-arancione-multato-un-ristoratore-a-comiso-cb54a824-6eea-45f8-85fe-736129931e89/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2021/08/29/protesta-contro-la-zona-arancione-multato-un-ristoratore-a-comiso-cb54a824-6eea-45f8-85fe-736129931e89/">Protesta contro la zona arancione, multato un ristoratore a Comiso</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/08/29/perseguitava-la-moglie-arrestato-un-36enne-a-ragusa-28508ceb-41b3-4178-9806-47337e702c6a/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/07/polizia-150x100.jpg"
					width="150"
					height="100"
					title="Perseguitava la moglie, arrestato un 36enne a Ragusa"
					alt="Perseguitava la moglie, arrestato un 36enne a Ragusa"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2021/08/29/perseguitava-la-moglie-arrestato-un-36enne-a-ragusa-28508ceb-41b3-4178-9806-47337e702c6a/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2021/08/29/perseguitava-la-moglie-arrestato-un-36enne-a-ragusa-28508ceb-41b3-4178-9806-47337e702c6a/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Perseguitava la moglie, arrestato un 36enne a Ragusa"  addthis:description="L'arrestato, dopo le formalit&agrave; di rito, &egrave; stato tradotto presso la propria abitazione, dove rimarr&agrave; a disposizione dell'Autorit&agrave; Giudiziaria"  addthis:url="https://ragusa.gds.it/articoli/cronaca/2021/08/29/perseguitava-la-moglie-arrestato-un-36enne-a-ragusa-28508ceb-41b3-4178-9806-47337e702c6a/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2021/08/29/perseguitava-la-moglie-arrestato-un-36enne-a-ragusa-28508ceb-41b3-4178-9806-47337e702c6a/">Perseguitava la moglie, arrestato un 36enne a Ragusa</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/09/03/casa-di-riposo-abusiva-a-pozzallo-personale-non-assunto-e-operatore-non-vaccinato-c02968e0-0919-40bb-b3c5-ac99285c6a07/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/casa_di_riposo_anziani-100x75.jpg"
                	alt="Casa di riposo abusiva a Pozzallo: personale non assunto e operatore non vaccinato"
                	title="Casa di riposo abusiva a Pozzallo: personale non assunto e operatore non vaccinato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Casa di riposo abusiva a Pozzallo: personale non assunto e operatore non vaccinato</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/09/01/covid-sei-vittime-nel-ragusano-nelle-ultime-24-ore-solo-cinque-fra-vittoria-e-comiso-e1eb4c79-c560-4e21-91f2-b2762eac46f4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/08/a20e6bda9f4ae3030cbf0a9fcccea7a8-100x75.jpg"
                	alt="Covid, sei vittime nel Ragusano nelle ultime 24 ore: cinque solo fra Vittoria e Comiso"
                	title="Covid, sei vittime nel Ragusano nelle ultime 24 ore: cinque solo fra Vittoria e Comiso"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Covid, sei vittime nel Ragusano nelle ultime 24 ore: cinque solo fra Vittoria e Comiso</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/08/30/covid-ristorante-di-comiso-non-rispetta-la-zona-arancione-chiuso-f38f047e-1609-460c-ad8f-88f61916c8c0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/11/polizia-generica-100x75.jpg"
                	alt="Covid, ristorante di Comiso non rispetta la zona arancione: chiuso"
                	title="Covid, ristorante di Comiso non rispetta la zona arancione: chiuso"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Covid, ristorante di Comiso non rispetta la zona arancione: chiuso</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/08/28/covid-vittoria-e-zona-arancione-sposi-spostano-pranzo-di-nozze-a-ragusa-6555e510-46c5-4930-b98a-ea84473d118c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/04/federcuochi-8220riaperture-congressi-si-matrimoni-no-misure-illogiche8221-1420991-100x75.jpg"
                	alt="Covid, Vittoria &egrave; zona arancione: sposi spostano pranzo di nozze a Ragusa"
                	title="Covid, Vittoria &egrave; zona arancione: sposi spostano pranzo di nozze a Ragusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Covid, Vittoria &egrave; zona arancione: sposi spostano pranzo di nozze a Ragusa</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/motori/2014/09/26/in-vendita-la-peugeot-508per-litalia-e-solo-station-wagon-1e5d28e4-79a3-4d58-b9de-a94a5fad3826/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/09/Peugeot-508-100x75.jpg"
                	alt="In vendita la Peugeot 508 Per l'Italia &egrave; solo station wagon"
                	title="In vendita la Peugeot 508 Per l'Italia &egrave; solo station wagon"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">In vendita la Peugeot 508 Per l'Italia &egrave; solo station wagon</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/08/28/covid-vittoria-e-zona-arancione-sposi-spostano-pranzo-di-nozze-a-ragusa-6555e510-46c5-4930-b98a-ea84473d118c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/04/federcuochi-8220riaperture-congressi-si-matrimoni-no-misure-illogiche8221-1420991-100x75.jpg"
                	alt="Covid, Vittoria &egrave; zona arancione: sposi spostano pranzo di nozze a Ragusa"
                	title="Covid, Vittoria &egrave; zona arancione: sposi spostano pranzo di nozze a Ragusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Covid, Vittoria &egrave; zona arancione: sposi spostano pranzo di nozze a Ragusa</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/09/01/covid-sei-vittime-nel-ragusano-nelle-ultime-24-ore-solo-cinque-fra-vittoria-e-comiso-e1eb4c79-c560-4e21-91f2-b2762eac46f4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/08/a20e6bda9f4ae3030cbf0a9fcccea7a8-100x75.jpg"
                	alt="Covid, sei vittime nel Ragusano nelle ultime 24 ore: cinque solo fra Vittoria e Comiso"
                	title="Covid, sei vittime nel Ragusano nelle ultime 24 ore: cinque solo fra Vittoria e Comiso"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Covid, sei vittime nel Ragusano nelle ultime 24 ore: cinque solo fra Vittoria e Comiso</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/08/29/protesta-contro-la-zona-arancione-multato-un-ristoratore-a-comiso-cb54a824-6eea-45f8-85fe-736129931e89/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/08/comiso_archi_ri_nonna_pippa-100x75.jpg"
                	alt="Protesta contro la zona arancione, multato un ristoratore a Comiso"
                	title="Protesta contro la zona arancione, multato un ristoratore a Comiso"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Protesta contro la zona arancione, multato un ristoratore a Comiso</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/08/30/incidente-a-comiso-camion-travolge-il-cestello-di-una-gru-grave-un-operaio-76f38095-168d-4e3c-85a5-2f2fc1d5d731/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/08/bc44dfcc0c858b4e104cd77a13c37faf-100x75.jpg"
                	alt="Elisoccorso 118 elicottero"
                	title="Elisoccorso 118 elicottero"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente a Comiso, camion travolge il cestello di una gru: grave un operaio</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/08/29/perseguitava-la-moglie-arrestato-un-36enne-a-ragusa-28508ceb-41b3-4178-9806-47337e702c6a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/07/polizia-100x75.jpg"
                	alt="Perseguitava la moglie, arrestato un 36enne a Ragusa"
                	title="Perseguitava la moglie, arrestato un 36enne a Ragusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Perseguitava la moglie, arrestato un 36enne a Ragusa</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/08/16/incidente-mortale-sulla-strada-provinciale-per-acate-perde-la-vita-un-ventottenne-c6348fed-a900-4b7e-b156-dce01f59db57/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/08/incidente_Acate_-100x75.jpg"
                	alt="Il giovane Hassen Tkouri morto nell'incidente"
                	title="Il giovane Hassen Tkouri morto nell'incidente"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Acate, muore in un incidente dopo il suo addio al celibato e a un giorno dal matrimonio</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/08/26/infermiera-dellospedale-di-modica-in-rianimazione-non-si-era-vaccinata-33cd1000-d88c-468f-9c01-8c7c97fba9b7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/09/Ospedale-Maggiore-Modica-100x75.jpg"
                	alt="L'ospedale Maggiore di Modica"
                	title="L'ospedale Maggiore di Modica"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Modica, infermiera non vaccinata positiva al Covid sta bene: sar&agrave; dimessa tra oggi e domani</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/08/17/tragedia-a-santa-croce-camerina-30enne-muore-a-mare-a-punta-secca-f267c546-95c5-4065-81fa-996fba9ed149/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/08/mare-mosso-1-100x75.jpg"
                	alt="Tragedia a Santa Croce Camerina, 30enne muore annegato a Punta Secca"
                	title="Tragedia a Santa Croce Camerina, 30enne muore annegato a Punta Secca"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragedia a Santa Croce Camerina, 30enne muore annegato a Punta Secca</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/08/28/covid-vittoria-e-zona-arancione-sposi-spostano-pranzo-di-nozze-a-ragusa-6555e510-46c5-4930-b98a-ea84473d118c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/04/federcuochi-8220riaperture-congressi-si-matrimoni-no-misure-illogiche8221-1420991-100x75.jpg"
                	alt="Covid, Vittoria &egrave; zona arancione: sposi spostano pranzo di nozze a Ragusa"
                	title="Covid, Vittoria &egrave; zona arancione: sposi spostano pranzo di nozze a Ragusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Covid, Vittoria &egrave; zona arancione: sposi spostano pranzo di nozze a Ragusa</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/08/11/incendio-nel-ragusano-paura-per-larea-archeologica-di-calaforno-richiesto-intervento-di-canadair-bcad1cce-a0d1-4670-916f-fa9a4ade1c43/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/08/incendio_giarratana-100x75.jpg"
                	alt="Il rogo nella zona di Giarratana"
                	title="Il rogo nella zona di Giarratana"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incendio nel Ragusano, paura per l'area archeologica di Calaforno</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fragusa.gds.it%2Fphp%2Flogin-slave.php&state=0021576e4378461b5bb287a8fd7689c6&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1489279&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '540071', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '8';
    window.current_post_id = '1489279';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>