<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Serra di marijuana in casa con oltre 30 piante, arrestato 25enne a Ispica - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Un giovane 25enne di Ispica &egrave; stato arrestato dai carabinieri di Modica perch&eacute; aveva creato una serra indoor di cannabis indica con oltre 30 piante . Durante un..." />
<meta name="news_keywords" content="droga, Ragusa, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://ragusa.gds.it/articoli/cronaca/2021/08/06/serra-di-marijuana-in-casa-con-oltre-30-piante-arrestato-25enne-a-ispica-6ad3e03c-f26d-4acb-90d0-7d1a4fb76523/" }, "headline":"Serra di marijuana in casa con oltre 30 piante, arrestato 25enne a Ispica", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-08-06 12:24:54", "datePublished":"2021-08-06 12:24:54", "dateModified":"2021-08-06 12:24:54", "inLanguage":"it-IT", "dateline":"Ragusa, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2021/08/droga_ispica-625x350-1628245226.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["droga"], "articleSection":["Cronaca"], "articleBody":"Un giovane 25enne di Ispica è stato arrestato dai carabinieri di Modica perché aveva creato una serra indoor di cannabis indica con oltre 30 piante . Durante un servizio di controllo, i carabinieri hanno scoperto che il giovane aveva realizzato una serra domestica con tanto di box completamente attrezzati per la coltivazione indoor di “cannabis indica”. Al suo interno c'erano oltre 30 piante di varia grandezza e con un diverso stadio di maturazione, per avere continuità nella produzione e nello spaccio. Nel corso della perquisizione, svolta con l’ausilio di unità cinofile antidroga del Nucleo Carabinieri di Nicolosi, sono stati trovati oltre cento grammi di marijuana già pronta per lo spaccio ed abilmente nascosta, nonché gli strumenti necessari per la pesatura ed il confezionamento in dosi. La droga è stata sequestrata e il giovane posto agli arresti domiciliari su disposizione della Procura della Repubblica di Ragusa." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:29"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Serra di marijuana in casa con oltre 30 piante, arrestato 25enne a Ispica" />
<meta property="og:url" content="https://ragusa.gds.it/articoli/cronaca/2021/08/06/serra-di-marijuana-in-casa-con-oltre-30-piante-arrestato-25enne-a-ispica-6ad3e03c-f26d-4acb-90d0-7d1a4fb76523/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2021/08/droga_ispica-625x350-1628245226.jpg" />
<meta property="og:description" content="Un giovane 25enne di Ispica &egrave; stato arrestato dai carabinieri di Modica perch&eacute; aveva creato una serra indoor di cannabis indica con oltre 30 piante . Durante un..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="droga" />
<meta property="article:tag" content="Ragusa" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Serra di marijuana in casa con oltre 30 piante, arrestato 25enne a Ispica" />
<meta name="twitter:description" content="Un giovane 25enne di Ispica &egrave; stato arrestato dai carabinieri di Modica perch&eacute; aveva creato una serra indoor di cannabis indica con oltre 30 piante . Durante un..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2021/08/droga_ispica-625x350-1628245226.jpg" />
<meta name="twitter:url" content="https://ragusa.gds.it/articoli/cronaca/2021/08/06/serra-di-marijuana-in-casa-con-oltre-30-piante-arrestato-25enne-a-ispica-6ad3e03c-f26d-4acb-90d0-7d1a4fb76523/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2021/08/droga_ispica-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2021/08/06 12:24:00" />
<meta name="EdIdentifier" content="1475890@|DROGA@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://ragusa.gds.it/articoli/cronaca/2021/08/06/serra-di-marijuana-in-casa-con-oltre-30-piante-arrestato-25enne-a-ispica-6ad3e03c-f26d-4acb-90d0-7d1a4fb76523/" />

<link rel="amphtml" href="https://ragusa.gds.it/articoli/cronaca/2021/08/06/serra-di-marijuana-in-casa-con-oltre-30-piante-arrestato-25enne-a-ispica-6ad3e03c-f26d-4acb-90d0-7d1a4fb76523/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=8822e92f92" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=d350d6a607"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"reloadOnConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"consentOnContinuedBrowsing":false,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=affcc29d34" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://ragusa.gds.it/articoli/cronaca/2021/08/06/serra-di-marijuana-in-casa-con-oltre-30-piante-arrestato-25enne-a-ispica-6ad3e03c-f26d-4acb-90d0-7d1a4fb76523/';
var absolute_url = '/articoli/cronaca/2021/08/06/serra-di-marijuana-in-casa-con-oltre-30-piante-arrestato-25enne-a-ispica-6ad3e03c-f26d-4acb-90d0-7d1a4fb76523/';
var post_id      = 1475890;
var post_title   = 'Serra di marijuana in casa con oltre 30 piante, arrestato 25enne a Ispica';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '810142';

var im_rcs_sezione    = "Ragusa";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://ragusa.gds.it/" title="Ragusa">RG</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/oroscopo/">
                        oroscopo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/adige/">
                        Adige                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/omicidio/">
                        omicidio                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Ragusa -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://ragusa.gds.it/">Ragusa</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://ragusa.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://ragusa.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://ragusa.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://ragusa.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://ragusa.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://ragusa.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://ragusa.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://ragusa.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://ragusa.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Ragusa -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/" class=" active"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://ragusa.gds.it/" title="Ragusa">Ragusa</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/oroscopo/">
							oroscopo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/adige/">
							adige 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/omicidio/">
							omicidio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/green-pass/">
							green pass 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2021/08/06/uil-sicilia-futuro-incerto-per-i-lavoratori-di-monte-dei-paschi-in-sicilia-72178dea-3cb0-4709-b6a5-04835b3ffb6b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/03/sammarco-100x75-1499510005.jpg" alt="Uil Sicilia: &quot;Futuro incerto per i lavoratori di Monte dei Paschi in Sicilia&quot;" title="Uil Sicilia: &quot;Futuro incerto per i lavoratori di Monte dei Paschi in Sicilia&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Uil Sicilia: "Futuro incerto per i lavoratori di Monte dei Paschi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/08/06/incendi-in-sicilia-autobotti-troppo-vecchie-e-le-gare-dappalto-finiscono-al-tar-11113a32-eebb-46de-afb8-100d6fb6ae19/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/08/FORESTALE_INCENDI_SICILIA-100x75.jpg" alt="Incendi in Sicilia, autobotti troppo vecchie e le gare d'appalto finiscono al Tar" title="Incendi in Sicilia, autobotti troppo vecchie e le gare d'appalto finiscono al Tar" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incendi in Sicilia, autobotti troppo vecchie e le gare d'appalto finiscono...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2021/08/06/licei-musicali-siciliani-in-arrivo-dal-ministero-311-mila-euro-8c6e1c1e-0f74-4d16-861a-92a84e8c49bc/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/06/microfono_musica_concerto-100x75.jpg" alt="Licei musicali siciliani, in arrivo dal ministero 311 mila euro" title="Licei musicali siciliani, in arrivo dal ministero 311 mila euro" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Licei musicali siciliani, in arrivo dal ministero 311 mila euro</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/08/05/coronavirus-in-sicilia-831-nuovi-casi-cala-lindice-di-positivita-ma-ricoveri-sempre-in-crescita-3b6b551e-2672-4b52-9250-92b19fddb013/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/04/coronavirus-10404-nuovi-casi-e-373-decessi-in-24-ore-1421619-100x75.jpg" alt="Coronavirus: in Sicilia 831 nuovi casi, cala l'indice di positivit&agrave; ma ricoveri sempre in crescita" title="Coronavirus: in Sicilia 831 nuovi casi, cala l'indice di positivit&agrave; ma ricoveri sempre in crescita" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus: in Sicilia 831 nuovi casi, cala l'indice di positività...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2021/08/05/incendi-un-contributo-per-le-aziende-siciliane-colpite-ebb7ede5-d9f5-4176-85cb-e63f5a6514dd/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/08/Incendi-100x75.jpg" alt="Incendi, un contributo per le aziende siciliane colpite" title="Incendi, un contributo per le aziende siciliane colpite" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incendi, un contributo per le aziende siciliane colpite</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/foto/societa/2021/08/05/lestate-di-selvaggia-lucarelli-da-taormina-al-ragusano-la-sicilia-mi-prende-per-il-verso-giusto-f3500564-b819-4a39-b921-2ff4a4c656a3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/08/selvaggia_lucarelli-8-100x75.jpg" alt="L'estate di Selvaggia Lucarelli da Taormina al Ragusano: &quot;La Sicilia mi prende per il verso giusto&quot;" title="L'estate di Selvaggia Lucarelli da Taormina al Ragusano: &quot;La Sicilia mi prende per il verso giusto&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L'estate di Selvaggia Lucarelli da Taormina al Ragusano: "La Sicilia...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/08/04/covid-nuove-misure-in-sicilia-spuntano-4-zone-di-rischio-piu-restrizioni-con-molti-contagi-e-pochi-vaccinati-389b0dd8-317c-430a-87a8-86ea7cf0f4e7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/07/0a483260156c240b924fefa1e3eb226e-100x75.jpg" alt="Covid, in Sicilia spuntano 4 zone di rischio: pi&ugrave; restrizioni con molti contagi e pochi vaccinati" title="Covid, in Sicilia spuntano 4 zone di rischio: pi&ugrave; restrizioni con molti contagi e pochi vaccinati" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid, in Sicilia spuntano 4 zone di rischio: più restrizioni con...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/08/04/tragico-incidente-a-modica-si-scontra-con-unautobotte-per-un-colpo-di-sonno-muore-a-27-anni-7e1163c6-3752-4ee1-8992-caea38a0e486/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/12/ambulanza-100x75.jpg" alt="Tragico incidente a Modica, si scontra con un'autobotte per un colpo di sonno: muore a 27 anni" title="Tragico incidente a Modica, si scontra con un'autobotte per un colpo di sonno: muore a 27 anni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tragico incidente a Modica, si scontra con un'autobotte per un colpo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2021/08/04/spunta-lobbligo-del-green-pass-per-i-docenti-sicilia-tra-le-4-regioni-con-meno-prof-vaccinati-4d8989ae-b921-425a-b5d6-4d82f13fd451/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/09/a7553a0415426372ec55b7ef2bdc6a33-100x75.jpg" alt="Scuola, obbligo del green pass per i docenti: Sicilia tra le 4 regioni con meno personale vaccinato" title="Scuola, obbligo del green pass per i docenti: Sicilia tra le 4 regioni con meno personale vaccinato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scuola, obbligo del green pass per i docenti: Sicilia tra le 4 regioni...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2021/08/04/pagamenti-in-ritardo-di-8-mesi-le-imprese-edili-siciliane-fanno-causa-alla-regione-dc4cff79-5d1e-4035-a7a0-854cd244c4d7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/edilizia-100x75.png" alt="Pagamenti in ritardo di 8 mesi: le imprese edili siciliane fanno causa alla Regione" title="Pagamenti in ritardo di 8 mesi: le imprese edili siciliane fanno causa alla Regione" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pagamenti in ritardo di 8 mesi: le imprese edili siciliane fanno causa...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2021/08/04/artigiani-bandi-crias-per-le-imprese-da-oggi-le-domande-on-line-per-il-contributo-a-fondo-perduto-9eb7e019-76f9-4554-b94f-e445a0e742b7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/07/ARTIGIANO-ORAFO-100x75.jpg" alt="Artigiani, bandi Crias per le imprese: da oggi le domande on line per il contributo a fondo perduto" title="Artigiani, bandi Crias per le imprese: da oggi le domande on line per il contributo a fondo perduto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Artigiani, bandi Crias per le imprese: da oggi le domande on line...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/08/03/inaugurata-la-rosolini-ispica-per-la-prima-volta-la-rete-autostradale-arriva-in-provincia-di-ragusa-877ead9d-d470-45d4-88ac-d49fd113ba40/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/08/Musumeci-inaugurazione-autostrada-Rosolini-Ispica-20210803-100x75.jpg" alt="Inaugurata la Rosolini-Ispica, per la prima volta l'autostrada arriva in provincia di Ragusa" title="Inaugurata la Rosolini-Ispica, per la prima volta l'autostrada arriva in provincia di Ragusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Inaugurata la Rosolini-Ispica, per la prima volta l'autostrada arriva...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/08/03/coronavirus-in-sicilia-altri-809-positivi-e-crescono-i-ricoveri-lisola-prima-per-nuovi-casi-e-per-decessi-753241b7-2724-4261-97df-7046f2f54066/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/08/Coronavirus1-100x75.jpg" alt="Coronavirus: in Sicilia altri 809 positivi e crescono i ricoveri. Isola prima per nuovi casi e decessi" title="Coronavirus: in Sicilia altri 809 positivi e crescono i ricoveri. Isola prima per nuovi casi e decessi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus: in Sicilia altri 809 positivi e crescono i ricoveri....</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/08/03/gli-open-days-proseguono-in-sicilia-vaccini-senza-prenotazione-fino-al-24-agosto-7a3dd1ed-2c8d-4076-a5db-717f29e3c725/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/06/fiera_vaccino_over18-100x75.jpeg" alt="Gli &quot;Open Days&quot; proseguono in Sicilia: vaccini senza prenotazione fino al 24 agosto" title="Gli &quot;Open Days&quot; proseguono in Sicilia: vaccini senza prenotazione fino al 24 agosto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gli "Open Days" proseguono in Sicilia: vaccini senza prenotazione...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/08/03/nuova-ondata-di-caldo-in-sicilia-mercoledi-40-gradi-nel-palermitano-allerta-rossa-anche-giovedi-3c264a7a-a750-4a6c-b37f-730e3425c77a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/06/Caldo-100x75.jpg" alt="Nuova ondata di caldo in Sicilia: 40 gradi nel Palermitano. Allerta rossa anche gioved&igrave;" title="Nuova ondata di caldo in Sicilia: 40 gradi nel Palermitano. Allerta rossa anche gioved&igrave;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nuova ondata di caldo in Sicilia: 40 gradi nel Palermitano. Allerta...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/calcio/2021/08/03/parte-il-raduno-precampionato-del-ragusa-organico-da-completare-f71fa6ee-1073-4aa7-86de-89ff11dadcc5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/08/Il-gruppo-azzurro-ieri-pomeriggio-allo-stadio-Aldo-Campo-di-contrada-Selvaggio-100x75.jpg" alt="Parte il raduno precampionato del Ragusa, organico da completare" title="Parte il raduno precampionato del Ragusa, organico da completare" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Parte il raduno precampionato del Ragusa, organico da completare</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cultura/2021/08/03/il-parco-archeologico-di-kamarina-sbarca-sul-web-online-i-resti-della-citta-antica-b44b504b-6c61-42f4-9461-74e9811c05cc/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/05/parco_kamarina-100x75.jpg" alt="Il Parco archeologico di Kamarina sbarca sul web: online i resti della citt&agrave; antica" title="Il Parco archeologico di Kamarina sbarca sul web: online i resti della citt&agrave; antica" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Parco archeologico di Kamarina sbarca sul web: online i resti della...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/societa/2021/08/03/ballano-la-favola-di-pinocchio-martina-e-mattia-dodicenni-di-comiso-vicecampioni-italiani-di-duo-latin-1c061310-7e23-486c-a9f1-eb468507fcc8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/08/Latin-col-maestro-100x75.jpg" alt="Ballano la favola di Pinocchio: Martina e Mattia, dodicenni di Comiso, vicecampioni italiani di duo latin" title="Ballano la favola di Pinocchio: Martina e Mattia, dodicenni di Comiso, vicecampioni italiani di duo latin" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ballano la favola di Pinocchio: Martina e Mattia, dodicenni di Comiso,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/08/02/incendi-nel-ragusano-fiamme-nella-valle-dellippari-e-a-chiaramonte-gulfi-canadair-in-azione-0f0914f2-9c04-48d0-8303-357808bf1ab7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/08/incendio_canadair-100x75.jpg" alt="Incendi nel Ragusano, fiamme nella valle dell'Ippari e a Chiaramonte Gulfi: canadair in azione" title="Incendi nel Ragusano, fiamme nella valle dell'Ippari e a Chiaramonte Gulfi: canadair in azione" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incendi nel Ragusano, fiamme nella valle dell'Ippari e a Chiaramonte...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Serra di marijuana in casa con oltre 30 piante, arrestato 25enne a Ispica" addthis:description="Un giovane 25enne di Ispica &egrave; stato arrestato dai carabinieri di Modica perch&eacute; aveva creato una serra indoor di cannabis indica con oltre 30 piante . Durante un..." addthis:url="https://ragusa.gds.it/articoli/cronaca/2021/08/06/serra-di-marijuana-in-casa-con-oltre-30-piante-arrestato-25enne-a-ispica-6ad3e03c-f26d-4acb-90d0-7d1a4fb76523/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          

  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://ragusa.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://ragusa.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Serra di marijuana in casa con oltre 30 piante, arrestato 25enne a Ispica</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		DROGA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Serra di marijuana in casa con oltre 30 piante, arrestato 25enne a Ispica</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2021-08-06T12:24:00+02:00">06 Agosto 2021</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2021/08/droga_ispica.jpg" class="zoom_foto" title="" data-sub-html="<h4>06 Agosto 2021</h4><h3>Serra di marijuana in casa con oltre 30 piante, arrestato 25enne a Ispica</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://ragusa.gds.it/articoli/cronaca/2021/08/06/serra-di-marijuana-in-casa-con-oltre-30-piante-arrestato-25enne-a-ispica-6ad3e03c-f26d-4acb-90d0-7d1a4fb76523/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://ragusa.gds.it/articoli/cronaca/2021/08/06/serra-di-marijuana-in-casa-con-oltre-30-piante-arrestato-25enne-a-ispica-6ad3e03c-f26d-4acb-90d0-7d1a4fb76523/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2021/08/droga_ispica-625x350-1628245226.jpg"
				width="625" height="350" alt="droga, Ragusa, Cronaca" title="Serra di marijuana in casa con oltre 30 piante, arrestato 25enne a Ispica"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Serra di marijuana in casa con oltre 30 piante, arrestato 25enne a Ispica"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p><strong>Un giovane 25enne di Ispica è stato arrestato dai carabinieri di Modica perché aveva creato una serra indoor di cannabis indica con oltre 30 piante</strong>.</p>
<p>Durante un servizio di controllo, i carabinieri hanno scoperto che il giovane aveva realizzato una serra domestica con tanto di box completamente attrezzati per la coltivazione indoor di “cannabis indica”. Al suo interno c'erano oltre 30 piante di varia grandezza e con un diverso stadio di maturazione, per avere continuità nella produzione e nello spaccio.</p>
<p>Nel corso della perquisizione, svolta con l’ausilio di unità cinofile antidroga del Nucleo Carabinieri di Nicolosi, sono stati trovati oltre cento grammi di marijuana già pronta per lo spaccio ed abilmente nascosta, nonché gli strumenti necessari per la pesatura ed il confezionamento in dosi.</p>
<p>La droga è stata sequestrata e il giovane posto agli arresti domiciliari su disposizione della Procura della Repubblica di Ragusa.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/droga/">droga</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://ragusa.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1475890" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/08/04/tragico-incidente-a-modica-si-scontra-con-unautobotte-per-un-colpo-di-sonno-muore-a-27-anni-7e1163c6-3752-4ee1-8992-caea38a0e486/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/12/ambulanza-150x100.jpg"
					width="150"
					height="100"
					title="Tragico incidente a Modica, si scontra con un'autobotte per un colpo di sonno: muore a 27 anni"
					alt="Tragico incidente a Modica, si scontra con un'autobotte per un colpo di sonno: muore a 27 anni"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2021/08/04/tragico-incidente-a-modica-si-scontra-con-unautobotte-per-un-colpo-di-sonno-muore-a-27-anni-7e1163c6-3752-4ee1-8992-caea38a0e486/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">56 </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2021/08/04/tragico-incidente-a-modica-si-scontra-con-unautobotte-per-un-colpo-di-sonno-muore-a-27-anni-7e1163c6-3752-4ee1-8992-caea38a0e486/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Tragico incidente a Modica, si scontra con un'autobotte per un colpo di sonno: muore a 27 anni"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2021/08/04/tragico-incidente-a-modica-si-scontra-con-unautobotte-per-un-colpo-di-sonno-muore-a-27-anni-7e1163c6-3752-4ee1-8992-caea38a0e486/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2021/08/04/tragico-incidente-a-modica-si-scontra-con-unautobotte-per-un-colpo-di-sonno-muore-a-27-anni-7e1163c6-3752-4ee1-8992-caea38a0e486/">Tragico incidente a Modica, si scontra con un'autobotte per un colpo di sonno: muore a 27 anni</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cultura/2021/08/03/il-parco-archeologico-di-kamarina-sbarca-sul-web-online-i-resti-della-citta-antica-b44b504b-6c61-42f4-9461-74e9811c05cc/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/05/parco_kamarina-150x100.jpg"
					width="150"
					height="100"
					title="Il Parco archeologico di Kamarina sbarca sul web: online i resti della citt&agrave; antica"
					alt="Il Parco archeologico di Kamarina sbarca sul web: online i resti della citt&agrave; antica"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cultura/2021/08/03/il-parco-archeologico-di-kamarina-sbarca-sul-web-online-i-resti-della-citta-antica-b44b504b-6c61-42f4-9461-74e9811c05cc/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">85 </a>

						<a href="https://ragusa.gds.it/articoli/cultura/2021/08/03/il-parco-archeologico-di-kamarina-sbarca-sul-web-online-i-resti-della-citta-antica-b44b504b-6c61-42f4-9461-74e9811c05cc/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Il Parco archeologico di Kamarina sbarca sul web: online i resti della citt&agrave; antica"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cultura/2021/08/03/il-parco-archeologico-di-kamarina-sbarca-sul-web-online-i-resti-della-citta-antica-b44b504b-6c61-42f4-9461-74e9811c05cc/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cultura/2021/08/03/il-parco-archeologico-di-kamarina-sbarca-sul-web-online-i-resti-della-citta-antica-b44b504b-6c61-42f4-9461-74e9811c05cc/">Il Parco archeologico di Kamarina sbarca sul web: online i resti della citt&agrave; antica</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/08/03/inaugurata-la-rosolini-ispica-per-la-prima-volta-la-rete-autostradale-arriva-in-provincia-di-ragusa-877ead9d-d470-45d4-88ac-d49fd113ba40/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/08/Musumeci-inaugurazione-autostrada-Rosolini-Ispica-20210803-150x100.jpg"
					width="150"
					height="100"
					title="Inaugurata la Rosolini-Ispica, per la prima volta l'autostrada arriva in provincia di Ragusa"
					alt="Inaugurata la Rosolini-Ispica, per la prima volta l'autostrada arriva in provincia di Ragusa"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2021/08/03/inaugurata-la-rosolini-ispica-per-la-prima-volta-la-rete-autostradale-arriva-in-provincia-di-ragusa-877ead9d-d470-45d4-88ac-d49fd113ba40/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">355 </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2021/08/03/inaugurata-la-rosolini-ispica-per-la-prima-volta-la-rete-autostradale-arriva-in-provincia-di-ragusa-877ead9d-d470-45d4-88ac-d49fd113ba40/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Inaugurata la Rosolini-Ispica, per la prima volta l'autostrada arriva in provincia di Ragusa"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2021/08/03/inaugurata-la-rosolini-ispica-per-la-prima-volta-la-rete-autostradale-arriva-in-provincia-di-ragusa-877ead9d-d470-45d4-88ac-d49fd113ba40/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2021/08/03/inaugurata-la-rosolini-ispica-per-la-prima-volta-la-rete-autostradale-arriva-in-provincia-di-ragusa-877ead9d-d470-45d4-88ac-d49fd113ba40/">Inaugurata la Rosolini-Ispica, per la prima volta l'autostrada arriva in provincia di Ragusa</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/societa/2021/08/03/ballano-la-favola-di-pinocchio-martina-e-mattia-dodicenni-di-comiso-vicecampioni-italiani-di-duo-latin-1c061310-7e23-486c-a9f1-eb468507fcc8/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/08/Latin-col-maestro-150x100.jpg"
					width="150"
					height="100"
					title="Ballano la favola di Pinocchio: Martina e Mattia, dodicenni di Comiso, vicecampioni italiani di duo latin"
					alt="Ballano la favola di Pinocchio: Martina e Mattia, dodicenni di Comiso, vicecampioni italiani di duo latin"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/societa/2021/08/03/ballano-la-favola-di-pinocchio-martina-e-mattia-dodicenni-di-comiso-vicecampioni-italiani-di-duo-latin-1c061310-7e23-486c-a9f1-eb468507fcc8/"  class="categoria societa_txt">
							<span>Società</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">102 </a>

						<a href="https://ragusa.gds.it/articoli/societa/2021/08/03/ballano-la-favola-di-pinocchio-martina-e-mattia-dodicenni-di-comiso-vicecampioni-italiani-di-duo-latin-1c061310-7e23-486c-a9f1-eb468507fcc8/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Ballano la favola di Pinocchio: Martina e Mattia, dodicenni di Comiso, vicecampioni italiani di duo latin"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/societa/2021/08/03/ballano-la-favola-di-pinocchio-martina-e-mattia-dodicenni-di-comiso-vicecampioni-italiani-di-duo-latin-1c061310-7e23-486c-a9f1-eb468507fcc8/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/societa/2021/08/03/ballano-la-favola-di-pinocchio-martina-e-mattia-dodicenni-di-comiso-vicecampioni-italiani-di-duo-latin-1c061310-7e23-486c-a9f1-eb468507fcc8/">Ballano la favola di Pinocchio: Martina e Mattia, dodicenni di Comiso, vicecampioni italiani di duo latin</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/calcio/2021/08/03/parte-il-raduno-precampionato-del-ragusa-organico-da-completare-f71fa6ee-1073-4aa7-86de-89ff11dadcc5/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/08/Il-gruppo-azzurro-ieri-pomeriggio-allo-stadio-Aldo-Campo-di-contrada-Selvaggio-150x100.jpg"
					width="150"
					height="100"
					title="Parte il raduno precampionato del Ragusa, organico da completare"
					alt="Parte il raduno precampionato del Ragusa, organico da completare"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/calcio/2021/08/03/parte-il-raduno-precampionato-del-ragusa-organico-da-completare-f71fa6ee-1073-4aa7-86de-89ff11dadcc5/"  class="categoria calcio_txt">
							<span>Calcio</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/calcio/2021/08/03/parte-il-raduno-precampionato-del-ragusa-organico-da-completare-f71fa6ee-1073-4aa7-86de-89ff11dadcc5/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Parte il raduno precampionato del Ragusa, organico da completare"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/calcio/2021/08/03/parte-il-raduno-precampionato-del-ragusa-organico-da-completare-f71fa6ee-1073-4aa7-86de-89ff11dadcc5/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/calcio/2021/08/03/parte-il-raduno-precampionato-del-ragusa-organico-da-completare-f71fa6ee-1073-4aa7-86de-89ff11dadcc5/">Parte il raduno precampionato del Ragusa, organico da completare</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/sport/2021/08/03/la-keyjey-ragusa-sposta-il-ritiro-dopo-il-rinvio-del-campionato-ddbe03c4-e6a8-409e-ad23-b884edae3b35/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/08/Mario-Gulino-allenatore-150x100.jpg"
					width="150"
					height="100"
					title="La KeyJey Ragusa sposta il ritiro dopo il rinvio del campionato"
					alt="La KeyJey Ragusa sposta il ritiro dopo il rinvio del campionato"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/sport/2021/08/03/la-keyjey-ragusa-sposta-il-ritiro-dopo-il-rinvio-del-campionato-ddbe03c4-e6a8-409e-ad23-b884edae3b35/"  class="categoria sport_txt">
							<span>Sport</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/sport/2021/08/03/la-keyjey-ragusa-sposta-il-ritiro-dopo-il-rinvio-del-campionato-ddbe03c4-e6a8-409e-ad23-b884edae3b35/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="La KeyJey Ragusa sposta il ritiro dopo il rinvio del campionato"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/sport/2021/08/03/la-keyjey-ragusa-sposta-il-ritiro-dopo-il-rinvio-del-campionato-ddbe03c4-e6a8-409e-ad23-b884edae3b35/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/sport/2021/08/03/la-keyjey-ragusa-sposta-il-ritiro-dopo-il-rinvio-del-campionato-ddbe03c4-e6a8-409e-ad23-b884edae3b35/">La KeyJey Ragusa sposta il ritiro dopo il rinvio del campionato</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/08/04/tragico-incidente-a-modica-si-scontra-con-unautobotte-per-un-colpo-di-sonno-muore-a-27-anni-7e1163c6-3752-4ee1-8992-caea38a0e486/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/ambulanza-100x75.jpg"
                	alt="Tragico incidente a Modica, si scontra con un'autobotte per un colpo di sonno: muore a 27 anni"
                	title="Tragico incidente a Modica, si scontra con un'autobotte per un colpo di sonno: muore a 27 anni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragico incidente a Modica, si scontra con un'autobotte per un colpo di sonno: muore a 27 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/08/02/pozzallo-estorsione-e-aggressione-ai-danni-di-un-panettiere-arrestato-pregiudicato-aa51917e-16ed-4ead-80da-586ee57a95e3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/08/ragusa_panificio-100x75.jpg"
                	alt="Pozzallo, estorce pane, aggredisce il panettiere e distrugge il negozio: arrestato pregiudicato&nbsp;"
                	title="Pozzallo, estorce pane, aggredisce il panettiere e distrugge il negozio: arrestato pregiudicato&nbsp;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Pozzallo, estorce pane, aggredisce il panettiere e distrugge il negozio: arrestato pregiudicato&nbsp;</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/08/03/inaugurata-la-rosolini-ispica-per-la-prima-volta-la-rete-autostradale-arriva-in-provincia-di-ragusa-877ead9d-d470-45d4-88ac-d49fd113ba40/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/08/Musumeci-inaugurazione-autostrada-Rosolini-Ispica-20210803-100x75.jpg"
                	alt="Musumeci inaugurazione autostrada Rosolini-Ispica"
                	title="Musumeci inaugurazione autostrada Rosolini-Ispica"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Inaugurata la Rosolini-Ispica, per la prima volta l'autostrada arriva in provincia di Ragusa</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/08/01/scicli-motoscafo-senza-conducente-a-tutta-velocita-in-mare-paura-nella-spiaggia-di-donnalucata-40f084c7-e577-41d4-9fa4-da092423ca41/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/10/donnalucata-100x75.jpg"
                	alt="Donnalucata"
                	title="Donnalucata"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Scicli, motoscafo senza conducente a tutta velocit&agrave; in mare: paura nella spiaggia di Donnalucata</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cultura/2021/08/03/il-parco-archeologico-di-kamarina-sbarca-sul-web-online-i-resti-della-citta-antica-b44b504b-6c61-42f4-9461-74e9811c05cc/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/05/parco_kamarina-100x75.jpg"
                	alt="Il Parco archeologico di Kamarina sbarca sul web: online i resti della citt&agrave; antica"
                	title="Il Parco archeologico di Kamarina sbarca sul web: online i resti della citt&agrave; antica"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il Parco archeologico di Kamarina sbarca sul web: online i resti della citt&agrave; antica</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/07/31/scomparso-da-vittoria-un-mese-fa-52enne-trovato-morto-nella-sua-auto-39ba0a51-0db0-4111-adce-f4f754a97b12/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/01/carabinieri-generica-100x75.jpg"
                	alt="Scomparso da Vittoria un mese fa: 52enne trovato morto nella sua auto"
                	title="Scomparso da Vittoria un mese fa: 52enne trovato morto nella sua auto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Scomparso da Vittoria un mese fa: 52enne trovato morto nella sua auto</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/08/04/tragico-incidente-a-modica-si-scontra-con-unautobotte-per-un-colpo-di-sonno-muore-a-27-anni-7e1163c6-3752-4ee1-8992-caea38a0e486/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/ambulanza-100x75.jpg"
                	alt="Tragico incidente a Modica, si scontra con un'autobotte per un colpo di sonno: muore a 27 anni"
                	title="Tragico incidente a Modica, si scontra con un'autobotte per un colpo di sonno: muore a 27 anni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragico incidente a Modica, si scontra con un'autobotte per un colpo di sonno: muore a 27 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/08/01/scicli-motoscafo-senza-conducente-a-tutta-velocita-in-mare-paura-nella-spiaggia-di-donnalucata-40f084c7-e577-41d4-9fa4-da092423ca41/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/10/donnalucata-100x75.jpg"
                	alt="Donnalucata"
                	title="Donnalucata"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Scicli, motoscafo senza conducente a tutta velocit&agrave; in mare: paura nella spiaggia di Donnalucata</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/08/03/inaugurata-la-rosolini-ispica-per-la-prima-volta-la-rete-autostradale-arriva-in-provincia-di-ragusa-877ead9d-d470-45d4-88ac-d49fd113ba40/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/08/Musumeci-inaugurazione-autostrada-Rosolini-Ispica-20210803-100x75.jpg"
                	alt="Musumeci inaugurazione autostrada Rosolini-Ispica"
                	title="Musumeci inaugurazione autostrada Rosolini-Ispica"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Inaugurata la Rosolini-Ispica, per la prima volta l'autostrada arriva in provincia di Ragusa</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/08/02/pozzallo-estorsione-e-aggressione-ai-danni-di-un-panettiere-arrestato-pregiudicato-aa51917e-16ed-4ead-80da-586ee57a95e3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/08/ragusa_panificio-100x75.jpg"
                	alt="Pozzallo, estorce pane, aggredisce il panettiere e distrugge il negozio: arrestato pregiudicato&nbsp;"
                	title="Pozzallo, estorce pane, aggredisce il panettiere e distrugge il negozio: arrestato pregiudicato&nbsp;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Pozzallo, estorce pane, aggredisce il panettiere e distrugge il negozio: arrestato pregiudicato&nbsp;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/07/16/ragusa-120-nuovi-contagi-di-coronavirus-in-24-ore-lallarme-del-sindaco-di-pozzallo-f75ff825-aa63-4356-a9cc-0a99f1340a5f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/06/Coronavirus_Covid-100x75.jpg"
                	alt="Ragusa, 120 nuovi contagi di Coronavirus in 24 ore: l'allarme del sindaco di Pozzallo"
                	title="Ragusa, 120 nuovi contagi di Coronavirus in 24 ore: l'allarme del sindaco di Pozzallo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ragusa, 120 nuovi contagi di Coronavirus in 24 ore: l'allarme del sindaco di Pozzallo</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/07/31/scomparso-da-vittoria-un-mese-fa-52enne-trovato-morto-nella-sua-auto-39ba0a51-0db0-4111-adce-f4f754a97b12/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/01/carabinieri-generica-100x75.jpg"
                	alt="Scomparso da Vittoria un mese fa: 52enne trovato morto nella sua auto"
                	title="Scomparso da Vittoria un mese fa: 52enne trovato morto nella sua auto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Scomparso da Vittoria un mese fa: 52enne trovato morto nella sua auto</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/08/04/tragico-incidente-a-modica-si-scontra-con-unautobotte-per-un-colpo-di-sonno-muore-a-27-anni-7e1163c6-3752-4ee1-8992-caea38a0e486/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/ambulanza-100x75.jpg"
                	alt="Tragico incidente a Modica, si scontra con un'autobotte per un colpo di sonno: muore a 27 anni"
                	title="Tragico incidente a Modica, si scontra con un'autobotte per un colpo di sonno: muore a 27 anni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragico incidente a Modica, si scontra con un'autobotte per un colpo di sonno: muore a 27 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/07/20/muore-in-ospedale-per-unernia-7-indagati-a-modica-59053e32-c6c2-45cc-a166-b12509f916ae/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/06/ospedale_modica-100x75.jpg"
                	alt="Muore in ospedale per un'ernia, 7 indagati a Modica"
                	title="Muore in ospedale per un'ernia, 7 indagati a Modica"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Muore in ospedale per un'ernia, 7 indagati a Modica</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/08/01/scicli-motoscafo-senza-conducente-a-tutta-velocita-in-mare-paura-nella-spiaggia-di-donnalucata-40f084c7-e577-41d4-9fa4-da092423ca41/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/10/donnalucata-100x75.jpg"
                	alt="Donnalucata"
                	title="Donnalucata"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Scicli, motoscafo senza conducente a tutta velocit&agrave; in mare: paura nella spiaggia di Donnalucata</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fragusa.gds.it%2Fphp%2Flogin-slave.php&state=401d9a52f08efd134a6ff319ed032366&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1475890&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '810142', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '8';
    window.current_post_id = '1475890';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>