<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script type="text/plain" class="_iub_cs_activate">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Incidente sulla provinciale 13 a Ragusa, un ferito nello scontro tra auto e furgone - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="&Egrave; di un ferito il bilancio di un incidente stradale avvenuto questo pomeriggio a Ragusa, sulla sp 13 denominata Cento pozzi . Nello scontro tra un furgone e un&rsquo;autovettura..." />
<meta name="news_keywords" content="incidente, Ragusa, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://ragusa.gds.it/articoli/cronaca/2021/05/13/incidente-sulla-provinciale-13-a-ragusa-un-ferito-nello-scontro-tra-auto-e-furgone-fc87a0d0-2f4e-46aa-88bf-b0ac51e10307/" }, "headline":"Incidente sulla provinciale 13 a Ragusa, un ferito nello scontro tra auto e furgone", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-05-13 20:36:45", "datePublished":"2021-05-13 20:36:45", "dateModified":"2021-05-13 20:36:45", "inLanguage":"it-IT", "dateline":"Ragusa, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2020/03/Ambulanza-generica-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["incidente"], "articleSection":["Cronaca"], "articleBody":"È di un ferito il bilancio di un incidente stradale avvenuto questo pomeriggio a Ragusa, sulla sp 13 denominata Cento pozzi . Nello scontro tra un furgone e un’autovettura è rimasto ferito un 21enne che si trovava alla guida dell’auto, mentre sul furgone viaggiavano tre persone rimaste illese. I vigili del fuoco intervenuti sul posto hanno provveduto a liberare il ferito dalle lamiere dell’auto ed affidarlo alle cure dei sanitari. Sul posto 2 ambulanze del 118 e la polizia di Stato per i rilievi." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:51"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Incidente sulla provinciale 13 a Ragusa, un ferito nello scontro tra auto e furgone" />
<meta property="og:url" content="https://ragusa.gds.it/articoli/cronaca/2021/05/13/incidente-sulla-provinciale-13-a-ragusa-un-ferito-nello-scontro-tra-auto-e-furgone-fc87a0d0-2f4e-46aa-88bf-b0ac51e10307/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2020/03/Ambulanza-generica-625x350.jpg" />
<meta property="og:description" content="&Egrave; di un ferito il bilancio di un incidente stradale avvenuto questo pomeriggio a Ragusa, sulla sp 13 denominata Cento pozzi . Nello scontro tra un furgone e un&rsquo;autovettura..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="incidente" />
<meta property="article:tag" content="Ragusa" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Incidente sulla provinciale 13 a Ragusa, un ferito nello scontro tra auto e furgone" />
<meta name="twitter:description" content="&Egrave; di un ferito il bilancio di un incidente stradale avvenuto questo pomeriggio a Ragusa, sulla sp 13 denominata Cento pozzi . Nello scontro tra un furgone e un&rsquo;autovettura..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2020/03/Ambulanza-generica-625x350.jpg" />
<meta name="twitter:url" content="https://ragusa.gds.it/articoli/cronaca/2021/05/13/incidente-sulla-provinciale-13-a-ragusa-un-ferito-nello-scontro-tra-auto-e-furgone-fc87a0d0-2f4e-46aa-88bf-b0ac51e10307/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2020/03/Ambulanza-generica-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2021/05/13 20:36:00" />
<meta name="EdIdentifier" content="1430678@|CENTO POZZI@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://ragusa.gds.it/articoli/cronaca/2021/05/13/incidente-sulla-provinciale-13-a-ragusa-un-ferito-nello-scontro-tra-auto-e-furgone-fc87a0d0-2f4e-46aa-88bf-b0ac51e10307/" />

<link rel="amphtml" href="https://ragusa.gds.it/articoli/cronaca/2021/05/13/incidente-sulla-provinciale-13-a-ragusa-un-ferito-nello-scontro-tra-auto-e-furgone-fc87a0d0-2f4e-46aa-88bf-b0ac51e10307/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=8822e92f92" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=d350d6a607"></script>


  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"consentOnScroll":false,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" }};
  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=7fae98bb72" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://ragusa.gds.it/articoli/cronaca/2021/05/13/incidente-sulla-provinciale-13-a-ragusa-un-ferito-nello-scontro-tra-auto-e-furgone-fc87a0d0-2f4e-46aa-88bf-b0ac51e10307/';
var absolute_url = '/articoli/cronaca/2021/05/13/incidente-sulla-provinciale-13-a-ragusa-un-ferito-nello-scontro-tra-auto-e-furgone-fc87a0d0-2f4e-46aa-88bf-b0ac51e10307/';
var post_id      = 1430678;
var post_title   = 'Incidente sulla provinciale 13 a Ragusa, un ferito nello scontro tra auto e furgone';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '191788';

var im_rcs_sezione    = "Ragusa";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
RCSAD_sitepage = 'gds.it/articoli';
RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';
</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://ragusa.gds.it/" title="Ragusa">RG</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/bollettino/">
                        bollettino                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/incendio/">
                        incendio                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/lampedusa/">
                        Lampedusa                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Ragusa -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://ragusa.gds.it/">Ragusa</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://ragusa.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://ragusa.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://ragusa.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://ragusa.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://ragusa.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://ragusa.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://ragusa.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://ragusa.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://ragusa.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Ragusa -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/" class=" active"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://ragusa.gds.it/" title="Ragusa">Ragusa</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/bollettino/">
							bollettino 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/incendio/">
							incendio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/lampedusa/">
							lampedusa 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/palermo-calcio/">
							palermo calcio 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/05/13/coronavirus-il-bollettino-conferma-il-crollo-dei-contagi-in-sicilia-domani-lannuncio-della-zona-gialla-fad69376-637d-4a83-85dd-01e589a07f6b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/02/Coronavirus-1-100x75.jpg" alt="Coronavirus, il bollettino conferma il crollo dei contagi in Sicilia: zona gialla da luned&igrave;" title="Coronavirus, il bollettino conferma il crollo dei contagi in Sicilia: zona gialla da luned&igrave;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, il bollettino conferma il crollo dei contagi in Sicilia:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/05/13/vaccini-in-sicilia-60mila-dosi-di-moderna-e-johnson-johnson-ecco-dove-verranno-consegnate-54866f32-9576-44db-b362-9c7641558349/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/998c62adfaf99d99c31017d5ac648c8d-100x75.jpg" alt="Vaccini, in Sicilia 60mila dosi di Moderna e Johnson &amp; Johnson: ecco dove verranno consegnate" title="Vaccini, in Sicilia 60mila dosi di Moderna e Johnson &amp; Johnson: ecco dove verranno consegnate" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vaccini, in Sicilia 60mila dosi di Moderna e Johnson & Johnson: ecco...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/05/13/incendi-nel-ragusano-terreni-e-boscaglia-in-fiamme-lintervento-dei-canadair-fcb00c14-ce62-4454-a8e3-ec5e9524b978/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/08/incendio_canadair-100x75.jpg" alt="Incendi nel Ragusano, terreni e boscaglia in fiamme: l'intervento dei canadair" title="Incendi nel Ragusano, terreni e boscaglia in fiamme: l'intervento dei canadair" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incendi nel Ragusano, terreni e boscaglia in fiamme: l'intervento...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/05/13/enti-locali-carmelo-vanasia-e-il-nuovo-responsabile-per-la-provincia-di-ragusa-4b5cec25-f914-4253-8ad8-24e9f903903a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/05/Carmelo_Vanasia_enti_locali_ragusa-100x75.jpg" alt="Enti locali, Carmelo Vanasia &egrave; il nuovo responsabile per la Provincia di Ragusa" title="Enti locali, Carmelo Vanasia &egrave; il nuovo responsabile per la Provincia di Ragusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Enti locali, Carmelo Vanasia è il nuovo responsabile per la Provincia...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/video/economia/2021/05/13/coldiretti-sicilia-e-forestale-insieme-contro-gli-incendi-cosi-tuteliamo-anche-lagricoltura-e9b83e3e-6fa7-4513-9a27-d33f7eeffcbf/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/05/accordo_regione_greenfoto-100x75.jpeg" alt="Coldiretti Sicilia e forestale insieme contro gli incendi: cos&igrave; tuteliamo anche l'agricoltura" title="Coldiretti Sicilia e forestale insieme contro gli incendi: cos&igrave; tuteliamo anche l'agricoltura" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coldiretti Sicilia e forestale insieme contro gli incendi: così tuteliamo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cultura/2021/05/13/dalla-cultura-greca-alla-valorizzazione-dei-piccoli-borghi-nuovo-progetto-collega-la-sicilia-alla-calabria-23ed35c0-6241-481c-a252-68cae40ecdb8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/05/accordo_cultura_calabria-100x75.jpeg" alt="Dalla cultura greca alla valorizzazione dei piccoli borghi: nuovo progetto collega la Sicilia alla Calabria" title="Dalla cultura greca alla valorizzazione dei piccoli borghi: nuovo progetto collega la Sicilia alla Calabria" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Dalla cultura greca alla valorizzazione dei piccoli borghi: nuovo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/05/13/vaccini-in-sicilia-la-regione-punta-su-pfizer-e-moderna-in-arrivo-oltre-800-mila-dosi-4d813ca4-cbec-4a35-87c0-7758e38b5d84/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/01/e4a47acb537cc263e014f4f14f71950c-100x75.jpg" alt="Vaccini in Sicilia, la Regione punta su Pfizer e Moderna: in arrivo oltre 800 mila dosi" title="Vaccini in Sicilia, la Regione punta su Pfizer e Moderna: in arrivo oltre 800 mila dosi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vaccini in Sicilia, la Regione punta su Pfizer e Moderna: in arrivo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/05/12/coprifuoco-alle-23-e-zona-gialla-in-sicilia-cosa-puo-cambiare-da-lunedi-slitta-la-decisione-sulle-riaperture-785d7e87-61b8-4eb3-b142-42b702f0037a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/e0f230494df78b2cee415a9dbb23bc31-100x75.jpg" alt="Coprifuoco alle 23 e zona gialla in Sicilia: cosa pu&ograve; cambiare da luned&igrave;. Slitta la decisione sulle riaperture" title="Coprifuoco alle 23 e zona gialla in Sicilia: cosa pu&ograve; cambiare da luned&igrave;. Slitta la decisione sulle riaperture" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coprifuoco alle 23 e zona gialla in Sicilia: cosa può cambiare da...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/05/12/astrazeneca-la-sicilia-cede-i-vaccini-rifiutati-dagli-over60-vanno-in-veneto-e-puglia-f508b6d4-5722-4e18-9c2c-e1334145071e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/05/7ead2a1d0b244fa46764b65066abc2b2-100x75.jpg" alt="Vaccino AstraZeneca, la Sicilia cede le dosi rifiutate dagli over 60: destinazione Nord e Puglia" title="Vaccino AstraZeneca, la Sicilia cede le dosi rifiutate dagli over 60: destinazione Nord e Puglia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vaccino AstraZeneca, la Sicilia cede le dosi rifiutate dagli over...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/05/11/tragedia-a-modica-21enne-cade-dal-trattore-e-muore-12c8be3f-85f1-44f0-8f02-9d5504874f65/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/01/1a393a71cf283455de0903a88ede0d0b-100x75.jpg" alt="Tragedia a Modica: 21enne cade dal trattore e muore" title="Tragedia a Modica: 21enne cade dal trattore e muore" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tragedia a Modica: 21enne cade dal trattore e muore</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/05/11/coronavirus-in-sicilia-quasi-900-nuovi-casi-e-27-mila-tamponi-boom-di-positivi-a-catania-6ad0ff1f-573d-49c7-92d4-6d46b505a34a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/04/coronavirus-10404-nuovi-casi-e-373-decessi-in-24-ore-1421619-100x75.jpg" alt="Coronavirus, in Sicilia quasi 900 nuovi casi e 27 mila tamponi. Boom di positivi a Catania" title="Coronavirus, in Sicilia quasi 900 nuovi casi e 27 mila tamponi. Boom di positivi a Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, in Sicilia quasi 900 nuovi casi e 27 mila tamponi. Boom...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/05/11/vaccini-domani-apre-lhub-di-scicli-425fa94f-9234-4a29-8aa6-607e9499e2d9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/05/vaccino-in-italia-oltre-24-milioni-di-somministrazioni-1428849-100x75.jpg" alt="Vaccini, domani apre l'hub di Scicli" title="Vaccini, domani apre l'hub di Scicli" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vaccini, domani apre l'hub di Scicli</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/05/11/migranti-il-sindaco-di-pozzallo-istituzione-cabina-di-regia-e-rinnovo-del-mandato-a-frontex-3d0d3c27-22ee-4709-a1bb-0b88e6ea4ebe/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/Roberto-Ammatuna-100x75-1528141858.jpg" alt="Migranti, il sindaco di Pozzallo: &quot;Istituzione cabina di regia e rinnovo del mandato a Frontex&quot;" title="Migranti, il sindaco di Pozzallo: &quot;Istituzione cabina di regia e rinnovo del mandato a Frontex&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Migranti, il sindaco di Pozzallo: "Istituzione cabina di regia e rinnovo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/05/11/vaccini-istituire-un-bluepass-per-i-comuni-bandiera-blu-parte-da-tusa-la-proposta-a-musumeci-31803656-2d9f-48f3-9a52-291e6f360ca5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/01/castel_di_tusa-100x75.jpeg" alt="Vaccini, istituire un &ldquo;BluePass&rdquo; per i comuni Bandiera Blu: parte da Tusa la proposta a Musumeci" title="Vaccini, istituire un &ldquo;BluePass&rdquo; per i comuni Bandiera Blu: parte da Tusa la proposta a Musumeci" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vaccini, istituire un “BluePass” per i comuni Bandiera Blu: parte...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/05/11/coronavirus-i-dati-confortano-la-sicilia-ecco-perche-da-lunedi-lisola-sara-zona-gialla-711b5c68-bcb2-4c47-98bb-e0f55491dc4a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/04/coronavirus-3-100x75.jpg" alt="Coronavirus, i dati confortano la Sicilia: ecco perch&eacute; da luned&igrave; l'Isola sar&agrave; zona gialla" title="Coronavirus, i dati confortano la Sicilia: ecco perch&eacute; da luned&igrave; l'Isola sar&agrave; zona gialla" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, i dati confortano la Sicilia: ecco perché da lunedì...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/05/10/muore-in-un-incidente-a-22-anni-tra-le-braccia-del-padre-soccorritore-del-118-a-ragusa-8ee84646-cbad-4b5b-948d-9d3583c83f97/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/ambulanza-100x75.jpg" alt="Muore in un incidente a 22 anni tra le braccia del padre, soccorritore del 118 a Ragusa" title="Muore in un incidente a 22 anni tra le braccia del padre, soccorritore del 118 a Ragusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Muore in un incidente a 22 anni tra le braccia del padre, soccorritore...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/05/10/coronavirus-il-bollettino-589-nuovi-contagi-in-sicilia-il-tasso-di-positivita-scende-al-3-6a281f08-e4ab-485f-8858-8191b4bb6998/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/10/Coronavirus_ambulanza-100x75.jpg" alt="Coronavirus, il bollettino: 589 nuovi contagi in Sicilia, il tasso di positivit&agrave; scende al 3%" title="Coronavirus, il bollettino: 589 nuovi contagi in Sicilia, il tasso di positivit&agrave; scende al 3%" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, il bollettino: 589 nuovi contagi in Sicilia, il tasso...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/05/10/vaccini-in-sicilia-via-alle-prenotazioni-dai-16-ai-59-anni-con-lievi-patologie-ecco-come-fare-21a01a2c-4cdc-47ce-bc92-364c8bd991c0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/05/vaccino_fiera_palermo2-100x75.jpg" alt="Vaccini, in Sicilia via alle prenotazioni dai 16 ai 59 anni con lievi patologie: ecco come fare" title="Vaccini, in Sicilia via alle prenotazioni dai 16 ai 59 anni con lievi patologie: ecco come fare" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vaccini, in Sicilia via alle prenotazioni dai 16 ai 59 anni con lievi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/societa/2021/05/10/bandiere-blu-in-aumento-su-416-spiagge-il-mare-e-eccellente-salgono-a-10-in-sicilia-lelenco-0529844b-b53b-4d07-b564-99a6d6db79b8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/05/Pozzallo_Santa_Maria_del_Focallo-100x75.jpg" alt="Bandiere blu in aumento, su 416 spiagge il mare &egrave; eccellente. Salgono a 10 in Sicilia: l'elenco" title="Bandiere blu in aumento, su 416 spiagge il mare &egrave; eccellente. Salgono a 10 in Sicilia: l'elenco" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Bandiere blu in aumento, su 416 spiagge il mare è eccellente. Salgono...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Incidente sulla provinciale 13 a Ragusa, un ferito nello scontro tra auto e furgone" addthis:description="&Egrave; di un ferito il bilancio di un incidente stradale avvenuto questo pomeriggio a Ragusa, sulla sp 13 denominata Cento pozzi . Nello scontro tra un furgone e un&rsquo;autovettura..." addthis:url="https://ragusa.gds.it/articoli/cronaca/2021/05/13/incidente-sulla-provinciale-13-a-ragusa-un-ferito-nello-scontro-tra-auto-e-furgone-fc87a0d0-2f4e-46aa-88bf-b0ac51e10307/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>1</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://ragusa.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://ragusa.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Incidente sulla provinciale 13 a Ragusa, un ferito nello scontro tra auto e furgone</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		CENTO POZZI	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Incidente sulla provinciale 13 a Ragusa, un ferito nello scontro tra auto e furgone</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2021-05-13T20:36:00+02:00">13 Maggio 2021</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2020/03/Ambulanza-generica.jpg" class="zoom_foto" title="" data-sub-html="<h4>13 Maggio 2021</h4><h3>Incidente sulla provinciale 13 a Ragusa, un ferito nello scontro tra auto e furgone</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://ragusa.gds.it/articoli/cronaca/2021/05/13/incidente-sulla-provinciale-13-a-ragusa-un-ferito-nello-scontro-tra-auto-e-furgone-fc87a0d0-2f4e-46aa-88bf-b0ac51e10307/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://ragusa.gds.it/articoli/cronaca/2021/05/13/incidente-sulla-provinciale-13-a-ragusa-un-ferito-nello-scontro-tra-auto-e-furgone-fc87a0d0-2f4e-46aa-88bf-b0ac51e10307/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2020/03/Ambulanza-generica-625x350.jpg"
				width="625" height="350" alt="incidente, Ragusa, Cronaca" title="Incidente sulla provinciale 13 a Ragusa, un ferito nello scontro tra auto e furgone"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Incidente sulla provinciale 13 a Ragusa, un ferito nello scontro tra auto e furgone"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p><strong>&#xC8; di un ferito il bilancio di un incidente stradale avvenuto questo pomeriggio a Ragusa, sulla sp 13 denominata Cento pozzi</strong>. Nello scontro tra un furgone e un&#x2019;autovettura &#xE8; rimasto ferito un 21enne che si trovava alla guida dell&#x2019;auto, mentre sul furgone viaggiavano tre persone rimaste illese.</p><p>I vigili del fuoco intervenuti sul posto hanno provveduto a liberare il ferito dalle lamiere dell&#x2019;auto ed affidarlo alle cure dei sanitari. Sul posto 2 ambulanze del 118 e la polizia di Stato per i rilievi.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/incidente/">incidente</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://ragusa.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1430678" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/05/13/incendi-nel-ragusano-terreni-e-boscaglia-in-fiamme-lintervento-dei-canadair-fcb00c14-ce62-4454-a8e3-ec5e9524b978/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/08/incendio_canadair-150x100.jpg"
					width="150"
					height="100"
					title="Incendi nel Ragusano, terreni e boscaglia in fiamme: l'intervento dei canadair"
					alt="Incendi nel Ragusano, terreni e boscaglia in fiamme: l'intervento dei canadair"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2021/05/13/incendi-nel-ragusano-terreni-e-boscaglia-in-fiamme-lintervento-dei-canadair-fcb00c14-ce62-4454-a8e3-ec5e9524b978/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2021/05/13/incendi-nel-ragusano-terreni-e-boscaglia-in-fiamme-lintervento-dei-canadair-fcb00c14-ce62-4454-a8e3-ec5e9524b978/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Incendi nel Ragusano, terreni e boscaglia in fiamme: l'intervento dei canadair"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2021/05/13/incendi-nel-ragusano-terreni-e-boscaglia-in-fiamme-lintervento-dei-canadair-fcb00c14-ce62-4454-a8e3-ec5e9524b978/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2021/05/13/incendi-nel-ragusano-terreni-e-boscaglia-in-fiamme-lintervento-dei-canadair-fcb00c14-ce62-4454-a8e3-ec5e9524b978/">Incendi nel Ragusano, terreni e boscaglia in fiamme: l'intervento dei canadair</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/05/13/enti-locali-carmelo-vanasia-e-il-nuovo-responsabile-per-la-provincia-di-ragusa-4b5cec25-f914-4253-8ad8-24e9f903903a/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/05/Carmelo_Vanasia_enti_locali_ragusa-150x100-1620900532.jpg"
					width="150"
					height="100"
					title="Enti locali, Carmelo Vanasia &egrave; il nuovo responsabile per la Provincia di Ragusa"
					alt="Enti locali, Carmelo Vanasia &egrave; il nuovo responsabile per la Provincia di Ragusa"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2021/05/13/enti-locali-carmelo-vanasia-e-il-nuovo-responsabile-per-la-provincia-di-ragusa-4b5cec25-f914-4253-8ad8-24e9f903903a/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2021/05/13/enti-locali-carmelo-vanasia-e-il-nuovo-responsabile-per-la-provincia-di-ragusa-4b5cec25-f914-4253-8ad8-24e9f903903a/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Enti locali, Carmelo Vanasia &egrave; il nuovo responsabile per la Provincia di Ragusa"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2021/05/13/enti-locali-carmelo-vanasia-e-il-nuovo-responsabile-per-la-provincia-di-ragusa-4b5cec25-f914-4253-8ad8-24e9f903903a/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2021/05/13/enti-locali-carmelo-vanasia-e-il-nuovo-responsabile-per-la-provincia-di-ragusa-4b5cec25-f914-4253-8ad8-24e9f903903a/">Enti locali, Carmelo Vanasia &egrave; il nuovo responsabile per la Provincia di Ragusa</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/05/11/vaccini-domani-apre-lhub-di-scicli-425fa94f-9234-4a29-8aa6-607e9499e2d9/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/05/vaccino-in-italia-oltre-24-milioni-di-somministrazioni-1428849-150x100.jpg"
					width="150"
					height="100"
					title="Vaccini, domani apre l'hub di Scicli"
					alt="Vaccini, domani apre l'hub di Scicli"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2021/05/11/vaccini-domani-apre-lhub-di-scicli-425fa94f-9234-4a29-8aa6-607e9499e2d9/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2021/05/11/vaccini-domani-apre-lhub-di-scicli-425fa94f-9234-4a29-8aa6-607e9499e2d9/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Vaccini, domani apre l'hub di Scicli"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2021/05/11/vaccini-domani-apre-lhub-di-scicli-425fa94f-9234-4a29-8aa6-607e9499e2d9/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2021/05/11/vaccini-domani-apre-lhub-di-scicli-425fa94f-9234-4a29-8aa6-607e9499e2d9/">Vaccini, domani apre l'hub di Scicli</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/05/11/tragedia-a-modica-21enne-cade-dal-trattore-e-muore-12c8be3f-85f1-44f0-8f02-9d5504874f65/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/01/1a393a71cf283455de0903a88ede0d0b-150x100.jpg"
					width="150"
					height="100"
					title="Tragedia a Modica: 21enne cade dal trattore e muore"
					alt="Tragedia a Modica: 21enne cade dal trattore e muore"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2021/05/11/tragedia-a-modica-21enne-cade-dal-trattore-e-muore-12c8be3f-85f1-44f0-8f02-9d5504874f65/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">116 </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2021/05/11/tragedia-a-modica-21enne-cade-dal-trattore-e-muore-12c8be3f-85f1-44f0-8f02-9d5504874f65/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Tragedia a Modica: 21enne cade dal trattore e muore"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2021/05/11/tragedia-a-modica-21enne-cade-dal-trattore-e-muore-12c8be3f-85f1-44f0-8f02-9d5504874f65/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2021/05/11/tragedia-a-modica-21enne-cade-dal-trattore-e-muore-12c8be3f-85f1-44f0-8f02-9d5504874f65/">Tragedia a Modica: 21enne cade dal trattore e muore</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/societa/2021/05/11/il-treno-del-barocco-fara-tappa-a-pozzallo-il-sindaco-attrazione-per-residenti-e-turisti-305c998e-2692-4ad7-8024-0b5c01119941/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/05/stazione-150x100.jpg"
					width="150"
					height="100"
					title="Il treno del Barocco far&agrave; tappa a Pozzallo, il sindaco: &quot;Attrazione per residenti e turisti&quot;"
					alt="Il treno del Barocco far&agrave; tappa a Pozzallo, il sindaco: &quot;Attrazione per residenti e turisti&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/societa/2021/05/11/il-treno-del-barocco-fara-tappa-a-pozzallo-il-sindaco-attrazione-per-residenti-e-turisti-305c998e-2692-4ad7-8024-0b5c01119941/"  class="categoria societa_txt">
							<span>Società</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/societa/2021/05/11/il-treno-del-barocco-fara-tappa-a-pozzallo-il-sindaco-attrazione-per-residenti-e-turisti-305c998e-2692-4ad7-8024-0b5c01119941/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Il treno del Barocco far&agrave; tappa a Pozzallo, il sindaco: &quot;Attrazione per residenti e turisti&quot;"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/societa/2021/05/11/il-treno-del-barocco-fara-tappa-a-pozzallo-il-sindaco-attrazione-per-residenti-e-turisti-305c998e-2692-4ad7-8024-0b5c01119941/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/societa/2021/05/11/il-treno-del-barocco-fara-tappa-a-pozzallo-il-sindaco-attrazione-per-residenti-e-turisti-305c998e-2692-4ad7-8024-0b5c01119941/">Il treno del Barocco far&agrave; tappa a Pozzallo, il sindaco: &quot;Attrazione per residenti e turisti&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/05/11/migranti-il-sindaco-di-pozzallo-istituzione-cabina-di-regia-e-rinnovo-del-mandato-a-frontex-3d0d3c27-22ee-4709-a1bb-0b88e6ea4ebe/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/06/Roberto-Ammatuna-150x100-1528141872.jpg"
					width="150"
					height="100"
					title="Migranti, il sindaco di Pozzallo: &quot;Istituzione cabina di regia e rinnovo del mandato a Frontex&quot;"
					alt="Migranti, il sindaco di Pozzallo: &quot;Istituzione cabina di regia e rinnovo del mandato a Frontex&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2021/05/11/migranti-il-sindaco-di-pozzallo-istituzione-cabina-di-regia-e-rinnovo-del-mandato-a-frontex-3d0d3c27-22ee-4709-a1bb-0b88e6ea4ebe/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2021/05/11/migranti-il-sindaco-di-pozzallo-istituzione-cabina-di-regia-e-rinnovo-del-mandato-a-frontex-3d0d3c27-22ee-4709-a1bb-0b88e6ea4ebe/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Migranti, il sindaco di Pozzallo: &quot;Istituzione cabina di regia e rinnovo del mandato a Frontex&quot;"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2021/05/11/migranti-il-sindaco-di-pozzallo-istituzione-cabina-di-regia-e-rinnovo-del-mandato-a-frontex-3d0d3c27-22ee-4709-a1bb-0b88e6ea4ebe/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2021/05/11/migranti-il-sindaco-di-pozzallo-istituzione-cabina-di-regia-e-rinnovo-del-mandato-a-frontex-3d0d3c27-22ee-4709-a1bb-0b88e6ea4ebe/">Migranti, il sindaco di Pozzallo: &quot;Istituzione cabina di regia e rinnovo del mandato a Frontex&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/05/10/muore-in-un-incidente-a-22-anni-tra-le-braccia-del-padre-soccorritore-del-118-a-ragusa-8ee84646-cbad-4b5b-948d-9d3583c83f97/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/ambulanza-100x75.jpg"
                	alt="Muore in un incidente a 22 anni tra le braccia del padre, soccorritore del 118 a Ragusa"
                	title="Muore in un incidente a 22 anni tra le braccia del padre, soccorritore del 118 a Ragusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Muore in un incidente a 22 anni tra le braccia del padre, soccorritore del 118 a Ragusa</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/05/13/incendi-nel-ragusano-terreni-e-boscaglia-in-fiamme-lintervento-dei-canadair-fcb00c14-ce62-4454-a8e3-ec5e9524b978/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/08/incendio_canadair-100x75.jpg"
                	alt="Incendi nel Ragusano, terreni e boscaglia in fiamme: l'intervento dei canadair"
                	title="Incendi nel Ragusano, terreni e boscaglia in fiamme: l'intervento dei canadair"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incendi nel Ragusano, terreni e boscaglia in fiamme: l'intervento dei canadair</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/05/06/vaccini-si-avvia-la-prenotazione-per-over-50-a-ragusa-continuano-gli-open-day-per-over-60-d0d72e12-27f4-42c3-9f84-b66fabbc33de/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/04/0c91310811abc86d8434ebfeb95ae8fb-100x75.jpg"
                	alt="Una dose di vaccino"
                	title="Una dose di vaccino"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Vaccini: si avvia la prenotazione per over 50 a Ragusa, continuano gli open day per over 60</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/05/11/tragedia-a-modica-21enne-cade-dal-trattore-e-muore-12c8be3f-85f1-44f0-8f02-9d5504874f65/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/1a393a71cf283455de0903a88ede0d0b-100x75.jpg"
                	alt="Un'ambulanza del 118"
                	title="Un'ambulanza del 118"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragedia a Modica: 21enne cade dal trattore e muore</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/05/13/enti-locali-carmelo-vanasia-e-il-nuovo-responsabile-per-la-provincia-di-ragusa-4b5cec25-f914-4253-8ad8-24e9f903903a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/05/Carmelo_Vanasia_enti_locali_ragusa-100x75.jpg"
                	alt="Enti locali, Carmelo Vanasia &egrave; il nuovo responsabile per la Provincia di Ragusa"
                	title="Enti locali, Carmelo Vanasia &egrave; il nuovo responsabile per la Provincia di Ragusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Enti locali, Carmelo Vanasia &egrave; il nuovo responsabile per la Provincia di Ragusa</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/05/10/muore-in-un-incidente-a-22-anni-tra-le-braccia-del-padre-soccorritore-del-118-a-ragusa-8ee84646-cbad-4b5b-948d-9d3583c83f97/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/ambulanza-100x75.jpg"
                	alt="Muore in un incidente a 22 anni tra le braccia del padre, soccorritore del 118 a Ragusa"
                	title="Muore in un incidente a 22 anni tra le braccia del padre, soccorritore del 118 a Ragusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Muore in un incidente a 22 anni tra le braccia del padre, soccorritore del 118 a Ragusa</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/05/11/tragedia-a-modica-21enne-cade-dal-trattore-e-muore-12c8be3f-85f1-44f0-8f02-9d5504874f65/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/1a393a71cf283455de0903a88ede0d0b-100x75.jpg"
                	alt="Un'ambulanza del 118"
                	title="Un'ambulanza del 118"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragedia a Modica: 21enne cade dal trattore e muore</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/05/06/cadavere-trovato-tra-i-rifiuti-a-vittoria-indagini-4cd3641c-ca44-4684-9dac-75b56d77157a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/SQUADRA-MOBILE-RAGUSA-100x75.jpg"
                	alt="Cadavere di un trentenne trovato tra i rifiuti a Vittoria, ipotesi omicidio"
                	title="Cadavere di un trentenne trovato tra i rifiuti a Vittoria, ipotesi omicidio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Cadavere di un trentenne trovato tra i rifiuti a Vittoria, ipotesi omicidio</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/05/07/santa-croce-camerina-a-3-anni-esce-di-casa-e-si-perde-tra-le-campagne-ritrovato-dai-carabinieri-80b2eb19-8f93-4756-9bd0-c19517c40ad6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/12/divise_carabinieri6-100x75.jpg"
                	alt="Santa Croce Camerina, bimbo di 3 anni esce di casa e si perde: ritrovato dopo ore di ansia"
                	title="Santa Croce Camerina, bimbo di 3 anni esce di casa e si perde: ritrovato dopo ore di ansia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Santa Croce Camerina, bimbo di 3 anni esce di casa e si perde: ritrovato dopo ore di ansia</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/05/08/monsignor-la-placa-nuovo-vescovo-di-ragusa-io-compagno-di-viaggio-di-tutti-voi-e4f576d2-8948-46aa-9392-5343c8e2ba01/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/02/laplaca-100x75.jpg"
                	alt="Monsignor La Placa nuovo vescovo di Ragusa: &quot;Io compagno di viaggio di tutti voi&quot;"
                	title="Monsignor La Placa nuovo vescovo di Ragusa: &quot;Io compagno di viaggio di tutti voi&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Monsignor La Placa nuovo vescovo di Ragusa: &quot;Io compagno di viaggio di tutti voi&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/05/10/muore-in-un-incidente-a-22-anni-tra-le-braccia-del-padre-soccorritore-del-118-a-ragusa-8ee84646-cbad-4b5b-948d-9d3583c83f97/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/ambulanza-100x75.jpg"
                	alt="Muore in un incidente a 22 anni tra le braccia del padre, soccorritore del 118 a Ragusa"
                	title="Muore in un incidente a 22 anni tra le braccia del padre, soccorritore del 118 a Ragusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Muore in un incidente a 22 anni tra le braccia del padre, soccorritore del 118 a Ragusa</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/04/27/tragico-incidente-tra-comiso-e-santa-croce-4-morti-in-uno-scontro-fra-auto-e-furgone-a9dd706d-0040-4416-8e73-c69ce90a565c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/04/ncidente_comiso-100x75.png"
                	alt="Tragico incidente tra Comiso e Santa Croce, 4 morti in uno scontro fra auto e furgone"
                	title="Tragico incidente tra Comiso e Santa Croce, 4 morti in uno scontro fra auto e furgone"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragico incidente tra Comiso e Santa Croce, 4 morti in uno scontro fra auto e furgone</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/04/13/incidente-tra-acate-e-chiaramonte-gulfi-un-morto-in-uno-scontro-fra-due-auto-57a3be8c-83f4-4afd-8f00-6b747e663204/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/04/Acate_incidente-100x75.jpg"
                	alt="Salvatore Petriglieri e Nunzia Raniolo"
                	title="Salvatore Petriglieri e Nunzia Raniolo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente tra Acate e Chiaramonte Gulfi: muoiono marito e moglie</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/04/15/bimbo-abbandonato-a-ragusa-la-madre-biologica-vuole-riavere-suo-figlio-3592b6e2-4d07-4861-a465-cb55b1283614/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/16db595d4b0c5d8a970d30278a7b9922-100x75.jpg"
                	alt="neonato"
                	title="neonato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Bimbo abbandonato a Ragusa, la madre biologica vuole riavere suo figlio</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/04/23/non-mandano-i-figli-a-scuola-denunciati-98-genitori-a-vittoria-42af5d9a-221f-4c4b-b562-2798cab5da3a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/03/scuola-1-100x75.jpg"
                	alt="Non mandano i figli a scuola elementare, denunciati 98 genitori a Vittoria"
                	title="Non mandano i figli a scuola elementare, denunciati 98 genitori a Vittoria"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Non mandano i figli a scuola elementare, denunciati 98 genitori a Vittoria</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fragusa.gds.it%2Fphp%2Flogin-slave.php&state=1e88abe8e7c7f3f8cc9f120d2ee2b0fd&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1430678&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '191788', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '8';
    window.current_post_id = '1430678';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>