<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script type="text/plain" class="_iub_cs_activate">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Coronavirus, anche Scicli verso la zona rossa: chiuse tutte le scuole fino al 16 marzo - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Aumentano le zone rosse in Sicilia a causa dei tanti contagi da Coronavirus e tra queste potrebbe presto esserci anche Scicli , nel Ragusano. &laquo;In questo momento..." />
<meta name="news_keywords" content="coronavirus, scicli, Ragusa, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://ragusa.gds.it/articoli/cronaca/2021/03/10/coronavirus-anche-scicli-verso-la-zona-rossa-chiuse-tutte-le-scuole-fino-al-16-marzo-865b3ed6-3681-4705-973c-3cd284a8c945/" }, "headline":"Coronavirus, anche Scicli verso la zona rossa: chiuse tutte le scuole fino al 16 marzo", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-03-10 18:44:08", "datePublished":"2021-03-10 18:44:08", "dateModified":"2021-03-10 18:44:08", "inLanguage":"it-IT", "dateline":"Ragusa, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2020/08/scicli_1-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["coronavirus","scicli"], "articleSection":["Cronaca"], "articleBody":"Aumentano le zone rosse in Sicilia a causa dei tanti contagi da Coronavirus e tra queste potrebbe presto esserci anche Scicli , nel Ragusano. «In questo momento molto difficile per la nostra comunità, vogliamo rassicurare tutti che costante e alta è l’attenzione e il monitoraggio su quanto accade e che pronte sono le azioni conseguenti». Così il sindaco Enzo Giannone alla luce dei nuovi casi che si sono moltiplicati negli ultimi giorni in città preannunciando che il comune potrebbe essere dichiarato zona rossa. Da domani 11 marzo e fino a martedì 16 marzo tutte le scuole di Scicli, di ogni ordine e grado, pubbliche e private, saranno chiuse all’utenza e gli alunni e i docenti passeranno in Didattica a Distanza, al fine di consentire una nuova sanificazione dei locali." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:760"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Coronavirus, anche Scicli verso la zona rossa: chiuse tutte le scuole fino al 16 marzo" />
<meta property="og:url" content="https://ragusa.gds.it/articoli/cronaca/2021/03/10/coronavirus-anche-scicli-verso-la-zona-rossa-chiuse-tutte-le-scuole-fino-al-16-marzo-865b3ed6-3681-4705-973c-3cd284a8c945/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2020/08/scicli_1-625x350.jpg" />
<meta property="og:description" content="Aumentano le zone rosse in Sicilia a causa dei tanti contagi da Coronavirus e tra queste potrebbe presto esserci anche Scicli , nel Ragusano. &laquo;In questo momento..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="scicli" />
<meta property="article:tag" content="Ragusa" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Coronavirus, anche Scicli verso la zona rossa: chiuse tutte le scuole fino al 16 marzo" />
<meta name="twitter:description" content="Aumentano le zone rosse in Sicilia a causa dei tanti contagi da Coronavirus e tra queste potrebbe presto esserci anche Scicli , nel Ragusano. &laquo;In questo momento..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2020/08/scicli_1-625x350.jpg" />
<meta name="twitter:url" content="https://ragusa.gds.it/articoli/cronaca/2021/03/10/coronavirus-anche-scicli-verso-la-zona-rossa-chiuse-tutte-le-scuole-fino-al-16-marzo-865b3ed6-3681-4705-973c-3cd284a8c945/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2020/08/scicli_1-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2021/03/10 18:44:00" />
<meta name="EdIdentifier" content="1394575@|NEL RAGUSANO@|45@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://ragusa.gds.it/articoli/cronaca/2021/03/10/coronavirus-anche-scicli-verso-la-zona-rossa-chiuse-tutte-le-scuole-fino-al-16-marzo-865b3ed6-3681-4705-973c-3cd284a8c945/" />

<link rel="amphtml" href="https://ragusa.gds.it/articoli/cronaca/2021/03/10/coronavirus-anche-scicli-verso-la-zona-rossa-chiuse-tutte-le-scuole-fino-al-16-marzo-865b3ed6-3681-4705-973c-3cd284a8c945/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=8822e92f92" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=d350d6a607"></script>


  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"consentOnScroll":false,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" }};
  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=d2add8ea69" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://ragusa.gds.it/articoli/cronaca/2021/03/10/coronavirus-anche-scicli-verso-la-zona-rossa-chiuse-tutte-le-scuole-fino-al-16-marzo-865b3ed6-3681-4705-973c-3cd284a8c945/';
var absolute_url = '/articoli/cronaca/2021/03/10/coronavirus-anche-scicli-verso-la-zona-rossa-chiuse-tutte-le-scuole-fino-al-16-marzo-865b3ed6-3681-4705-973c-3cd284a8c945/';
var post_id      = 1394575;
var post_title   = 'Coronavirus, anche Scicli verso la zona rossa: chiuse tutte le scuole fino al 16 marzo';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '350807';

var im_rcs_sezione    = "Ragusa";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
RCSAD_sitepage = 'gds.it/articoli';
RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';
</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://ragusa.gds.it/" title="Ragusa">RG</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/bollettino/">
                        bollettino                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/assegno-unico-figli/">
                        assegno unico figli                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/lavoro/">
                        LAVORO                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Ragusa -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://ragusa.gds.it/">Ragusa</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://ragusa.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://ragusa.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://ragusa.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://ragusa.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://ragusa.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://ragusa.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://ragusa.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://ragusa.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://ragusa.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Ragusa -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/" class=" active"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://ragusa.gds.it/" title="Ragusa">Ragusa</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/bollettino/">
							bollettino 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/assegno-unico-figli/">
							assegno unico figli 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/lavoro/">
							lavoro 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/ferrari/">
							ferrari 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/03/10/coronavirus-in-sicilia-altre-cinque-zone-rosse-e-scuole-chiuse-in-24-comuni-ecco-dove-67067757-6e0b-4ca5-af0d-339f9a4a52e6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/01/controlli-covid-coronavirus-100x75.jpg" alt="Coronavirus in Sicilia, altre cinque zone rosse e scuole chiuse in 24 Comuni: ecco dove" title="Coronavirus in Sicilia, altre cinque zone rosse e scuole chiuse in 24 Comuni: ecco dove" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus in Sicilia, altre cinque zone rosse e scuole chiuse in...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/03/10/vaccini-in-sicilia-al-via-le-prenotazioni-per-i-siciliani-tra-i-70-e-i-79-anni-baf98ece-72b9-440a-b5e2-052e54ee33c1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/12/vaccino_covid2-100x75.jpeg" alt="Vaccini, al via le prenotazioni per i siciliani tra i 70 e i 79 anni: il link &egrave; gi&agrave; attivo, ecco come fare" title="Vaccini, al via le prenotazioni per i siciliani tra i 70 e i 79 anni: il link &egrave; gi&agrave; attivo, ecco come fare" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vaccini, al via le prenotazioni per i siciliani tra i 70 e i 79 anni:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/03/09/nuova-fuga-di-migranti-dallhotspot-di-pozzallo-1ffc3765-d5d0-4f11-bdf5-3a7e94d2f9c8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/hotspot-pozzallo-migranti4-100x75.jpg" alt="Nuova fuga di migranti dall&rsquo;hotspot di Pozzallo" title="Nuova fuga di migranti dall&rsquo;hotspot di Pozzallo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nuova fuga di migranti dall’hotspot di Pozzallo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/economia/2021/03/09/nasce-comitato-dei-ristoratori-cento-adesioni-nel-ragusano-43f2c414-6b9e-48bd-a4c6-f0e1281a2e42/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/06/RISTORANTE-100x75.jpg" alt="Nasce comitato dei ristoratori, cento adesioni nel Ragusano" title="Nasce comitato dei ristoratori, cento adesioni nel Ragusano" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nasce comitato dei ristoratori, cento adesioni nel Ragusano</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/03/09/coronavirus-chiuso-per-5-giorni-un-bar-di-modica-aperto-dopo-le-18-6920777d-2303-4ebe-8ec2-3f104c627a0b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/08/modica_2-100x75.jpg" alt="Coronavirus: chiuso per 5 giorni un bar di Modica, era aperto dopo le 18" title="Coronavirus: chiuso per 5 giorni un bar di Modica, era aperto dopo le 18" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus: chiuso per 5 giorni un bar di Modica, era aperto dopo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/03/09/allarme-tsunami-sulle-coste-della-sicilia-ma-e-unesercitazione-9eab258a-e153-4891-8376-eb287c786889/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/06/Sismografo-100x75.jpg" alt="Allarme tsunami sulle coste della Sicilia ma &egrave; un'esercitazione" title="Allarme tsunami sulle coste della Sicilia ma &egrave; un'esercitazione" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Allarme tsunami sulle coste della Sicilia ma è un'esercitazione</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cultura/2021/03/09/il-commissario-montalbano-pazzo-damore-ieri-sera-lultima-puntata-zingaretti-non-scioglie-la-riserva-3b853f75-cbe4-41ab-8a32-9b95b10a6492/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/montalbano_zingaretti2-100x75.jpeg" alt="Il Commissario Montalbano pazzo d'amore: ieri sera l'ultima puntata? Zingaretti non scioglie la riserva" title="Il Commissario Montalbano pazzo d'amore: ieri sera l'ultima puntata? Zingaretti non scioglie la riserva" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Commissario Montalbano pazzo d'amore: ieri sera l'ultima puntata?...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/sport/2021/03/09/la-capolista-seap-dalli-cardillo-aragona-verso-il-derby-sul-campo-del-modica-a485166b-28b3-4696-9bd6-0d10833c5895/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/Seap-Dalli-Cardillo-Aragona-bis-100x75.jpg" alt="La capolista Seap Dalli Cardillo Aragona verso il derby sul campo del Modica" title="La capolista Seap Dalli Cardillo Aragona verso il derby sul campo del Modica" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La capolista Seap Dalli Cardillo Aragona verso il derby sul campo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/03/08/vaccini-dai-medici-di-famiglia-via-libera-anche-in-sicilia-chiuso-laccordo-con-la-regione-0e3f139c-44ab-487a-bcb5-bb3e74531b42/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/01/78dc99019ed1a6dacf3d11274085c3a4-100x75.jpg" alt="Vaccini dai medici di famiglia, via libera anche in Sicilia: chiuso l'accordo con la Regione" title="Vaccini dai medici di famiglia, via libera anche in Sicilia: chiuso l'accordo con la Regione" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vaccini dai medici di famiglia, via libera anche in Sicilia: chiuso...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/03/08/interventi-dichiarati-ma-mai-effettuati-assolto-ex-direttore-dellospedale-civile-di-ragusa-aabf8cc3-d0dc-4ce8-a50f-96032c91e8ec/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/11/ospedale-civile-ragusa-100x75.jpg" alt="Interventi dichiarati ma mai effettuati, assolto ex direttore dell'ospedale Civile di Ragusa" title="Interventi dichiarati ma mai effettuati, assolto ex direttore dell'ospedale Civile di Ragusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Interventi dichiarati ma mai effettuati, assolto ex direttore dell'ospedale...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2021/03/08/8-marzo-lassessore-zambuto-dedicare-alle-donne-vie-e-piazze-dei-comuni-siciliani-696507b2-a30d-44a8-96ee-08bb7c6eb1ba/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/marco_zambuto-100x75.jpg" alt="8 marzo, l'assessore Zambuto: &quot;Dedicare alle donne vie e piazze dei comuni siciliani&quot;" title="8 marzo, l'assessore Zambuto: &quot;Dedicare alle donne vie e piazze dei comuni siciliani&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>8 marzo, l'assessore Zambuto: "Dedicare alle donne vie e piazze dei...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/03/07/coronavirus-il-bollettino-di-oggi-in-sicilia-576-contagi-ma-ce-un-nuovo-record-di-guariti-9b143b3f-caf5-475d-a005-75c5bfc30fdc/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/10/coronavirus-2-100x75.jpeg" alt="Coronavirus, il bollettino in Sicilia: 576 casi e nuovo record di guariti, zero contagi a Enna" title="Coronavirus, il bollettino in Sicilia: 576 casi e nuovo record di guariti, zero contagi a Enna" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, il bollettino in Sicilia: 576 casi e nuovo record di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/03/07/coronavirus-prorogati-controlli-in-porti-e-scali-in-sicilia-obbligatori-tampone-e-registrazione-online-255c59c5-5129-4ba0-b804-aea3a10206bb/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/12/tampone_aeroporto-100x75.jpeg" alt="Coronavirus, prorogati controlli in porti e scali in Sicilia: obbligatori tampone e registrazione online" title="Coronavirus, prorogati controlli in porti e scali in Sicilia: obbligatori tampone e registrazione online" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, prorogati controlli in porti e scali in Sicilia: obbligatori...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/03/07/assalto-ai-vaccini-in-sicilia-sempre-piu-categoria-richiedono-le-dosi-c55a622b-eb02-4818-b7ad-a2a8583f4bce/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/2e2497be43dc54a272d60af550ffa0f8-100x75.jpg" alt="Assalto ai vaccini in Sicilia, sempre pi&ugrave; categorie richiedono le dosi" title="Assalto ai vaccini in Sicilia, sempre pi&ugrave; categorie richiedono le dosi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Assalto ai vaccini in Sicilia, sempre più categorie richiedono le...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cultura/2021/03/07/giornata-dei-beni-culturali-per-sebastiano-tusa-il-10-marzo-ingresso-gratis-in-musei-e-siti-regionali-5f0e3b9e-5ada-4ca6-8cc1-3879d81f0238/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/02/Museo-Archeologico-Salinas-100x75.jpg" alt="Giornata dei beni culturali per Sebastiano Tusa, il 10 marzo ingresso gratis in musei e siti regionali" title="Giornata dei beni culturali per Sebastiano Tusa, il 10 marzo ingresso gratis in musei e siti regionali" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Giornata dei beni culturali per Sebastiano Tusa, il 10 marzo ingresso...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/03/06/modica-rimprovera-giovani-che-disturbano-la-quiete-e-viene-picchiato-denunciati-3-minorenni-1ab0c8a0-538b-4c9c-b99d-4c11ffe2a4d8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/01/carabinieri_modica-100x75-1579508899.jpg" alt="Modica, rimprovera giovani che disturbano la quiete e viene picchiato: denunciati 3 minorenni" title="Modica, rimprovera giovani che disturbano la quiete e viene picchiato: denunciati 3 minorenni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Modica, rimprovera giovani che disturbano la quiete e viene picchiato:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/03/06/piantagione-di-marijuana-nascosta-in-una-serra-2-arresti-a-comiso-sequestrati-oltre-2-chili-di-stupefacente-b3003d90-5fe9-430a-abc5-d7eb0527124d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/FOTO-MARIJUANA-SEQUESTRATA-100x75.jpg" alt="Piantagione di marijuana nascosta in una serra: 2 arresti a Comiso, sequestrati oltre 2 chili di stupefacente" title="Piantagione di marijuana nascosta in una serra: 2 arresti a Comiso, sequestrati oltre 2 chili di stupefacente" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Piantagione di marijuana nascosta in una serra: 2 arresti a Comiso,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2021/03/06/nuovo-dpcm-in-vigore-da-oggi-ecco-le-regole-del-decreto-fino-al-6-aprile-pasqua-inclusa-c07e5e55-6ebc-4fe2-b8ef-f97fcf52632e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/06/bde0244f6ae463874e487adad516f796-100x75.jpg" alt="Nuovo Dpcm in vigore da oggi: ecco le regole del decreto fino al 6 aprile, ma rischio lockdown nei weekend" title="Nuovo Dpcm in vigore da oggi: ecco le regole del decreto fino al 6 aprile, ma rischio lockdown nei weekend" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nuovo Dpcm in vigore da oggi: ecco le regole del decreto fino al 6...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/03/06/quasi-un-mese-in-zona-gialla-e-record-di-guariti-in-sicilia-voglia-di-ripartenza-il-sogno-delle-zone-covid-free-ba6decf7-4637-421f-a688-29fc3251476c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/0b249b7dfb7ef0a9bc0933c55b1573dc-100x75.jpg" alt="Quasi un mese in zona gialla e record di guariti, in Sicilia voglia di ripartenza: il sogno delle zone Covid free" title="Quasi un mese in zona gialla e record di guariti, in Sicilia voglia di ripartenza: il sogno delle zone Covid free" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Quasi un mese in zona gialla e record di guariti, in Sicilia voglia...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Coronavirus, anche Scicli verso la zona rossa: chiuse tutte le scuole fino al 16 marzo" addthis:description="Aumentano le zone rosse in Sicilia a causa dei tanti contagi da Coronavirus e tra queste potrebbe presto esserci anche Scicli , nel Ragusano. &laquo;In questo momento..." addthis:url="https://ragusa.gds.it/articoli/cronaca/2021/03/10/coronavirus-anche-scicli-verso-la-zona-rossa-chiuse-tutte-le-scuole-fino-al-16-marzo-865b3ed6-3681-4705-973c-3cd284a8c945/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>45</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://ragusa.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://ragusa.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Coronavirus, anche Scicli verso la zona rossa: chiuse tutte le scuole fino al 16 marzo</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		NEL RAGUSANO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Coronavirus, anche Scicli verso la zona rossa: chiuse tutte le scuole fino al 16 marzo</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2021-03-10T18:44:00+02:00">10 Marzo 2021</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2020/08/scicli_1.jpg" class="zoom_foto" title="Scicli" data-sub-html="<h4>10 Marzo 2021</h4><h3>Coronavirus, anche Scicli verso la zona rossa: chiuse tutte le scuole fino al 16 marzo</h3>	<p>Scicli</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://ragusa.gds.it/articoli/cronaca/2021/03/10/coronavirus-anche-scicli-verso-la-zona-rossa-chiuse-tutte-le-scuole-fino-al-16-marzo-865b3ed6-3681-4705-973c-3cd284a8c945/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://ragusa.gds.it/articoli/cronaca/2021/03/10/coronavirus-anche-scicli-verso-la-zona-rossa-chiuse-tutte-le-scuole-fino-al-16-marzo-865b3ed6-3681-4705-973c-3cd284a8c945/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2020/08/scicli_1-625x350.jpg"
				width="625" height="350" alt="coronavirus, scicli, Ragusa, Cronaca" title="Coronavirus, anche Scicli verso la zona rossa: chiuse tutte le scuole fino al 16 marzo"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Scicli</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p><strong>Aumentano le zone rosse in Sicilia a causa dei tanti contagi da Coronavirus e tra queste potrebbe presto esserci anche Scicli</strong>, nel Ragusano. &#xAB;In questo momento molto difficile per la nostra comunit&#xE0;, vogliamo rassicurare tutti che costante e alta &#xE8; l&#x2019;attenzione e il monitoraggio su quanto accade e che pronte sono le azioni conseguenti&#xBB;.</p><p>Cos&#xEC; il sindaco Enzo Giannone alla luce dei nuovi casi che si sono moltiplicati negli ultimi giorni in citt&#xE0; preannunciando che il comune potrebbe essere dichiarato zona rossa. <strong>Da domani 11 marzo e fino a marted&#xEC; 16 marzo tutte le scuole di Scicli, di ogni ordine e grado, pubbliche e private, saranno chiuse</strong> all&#x2019;utenza e gli alunni e i docenti passeranno in Didattica a Distanza, al fine di consentire una nuova sanificazione dei locali.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/coronavirus/">coronavirus</a></strong>, <strong><a rel="tag" href="/tag/scicli/">scicli</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://ragusa.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1394575" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/cronaca/2021/03/10/coronavirus-in-sicilia-altre-cinque-zone-rosse-e-scuole-chiuse-in-24-comuni-ecco-dove-67067757-6e0b-4ca5-af0d-339f9a4a52e6/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/01/controlli-covid-coronavirus-150x100.jpg"
					width="150"
					height="100"
					title="Coronavirus in Sicilia, altre cinque zone rosse e scuole chiuse in 24 Comuni: ecco dove"
					alt="Coronavirus in Sicilia, altre cinque zone rosse e scuole chiuse in 24 Comuni: ecco dove"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/cronaca/2021/03/10/coronavirus-in-sicilia-altre-cinque-zone-rosse-e-scuole-chiuse-in-24-comuni-ecco-dove-67067757-6e0b-4ca5-af0d-339f9a4a52e6/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://gds.it/articoli/cronaca/2021/03/10/coronavirus-in-sicilia-altre-cinque-zone-rosse-e-scuole-chiuse-in-24-comuni-ecco-dove-67067757-6e0b-4ca5-af0d-339f9a4a52e6/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> REGIONE						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">348 </a>

						<a href="https://gds.it/articoli/cronaca/2021/03/10/coronavirus-in-sicilia-altre-cinque-zone-rosse-e-scuole-chiuse-in-24-comuni-ecco-dove-67067757-6e0b-4ca5-af0d-339f9a4a52e6/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Coronavirus in Sicilia, altre cinque zone rosse e scuole chiuse in 24 Comuni: ecco dove"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2021/03/10/coronavirus-in-sicilia-altre-cinque-zone-rosse-e-scuole-chiuse-in-24-comuni-ecco-dove-67067757-6e0b-4ca5-af0d-339f9a4a52e6//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/cronaca/2021/03/10/coronavirus-in-sicilia-altre-cinque-zone-rosse-e-scuole-chiuse-in-24-comuni-ecco-dove-67067757-6e0b-4ca5-af0d-339f9a4a52e6/">Coronavirus in Sicilia, altre cinque zone rosse e scuole chiuse in 24 Comuni: ecco dove</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/03/09/nuova-fuga-di-migranti-dallhotspot-di-pozzallo-1ffc3765-d5d0-4f11-bdf5-3a7e94d2f9c8/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/04/hotspot-pozzallo-migranti4-150x100.jpg"
					width="150"
					height="100"
					title="Nuova fuga di migranti dall&rsquo;hotspot di Pozzallo"
					alt="Nuova fuga di migranti dall&rsquo;hotspot di Pozzallo"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2021/03/09/nuova-fuga-di-migranti-dallhotspot-di-pozzallo-1ffc3765-d5d0-4f11-bdf5-3a7e94d2f9c8/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2021/03/09/nuova-fuga-di-migranti-dallhotspot-di-pozzallo-1ffc3765-d5d0-4f11-bdf5-3a7e94d2f9c8/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Nuova fuga di migranti dall&rsquo;hotspot di Pozzallo"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2021/03/09/nuova-fuga-di-migranti-dallhotspot-di-pozzallo-1ffc3765-d5d0-4f11-bdf5-3a7e94d2f9c8/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2021/03/09/nuova-fuga-di-migranti-dallhotspot-di-pozzallo-1ffc3765-d5d0-4f11-bdf5-3a7e94d2f9c8/">Nuova fuga di migranti dall&rsquo;hotspot di Pozzallo</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/03/09/coronavirus-chiuso-per-5-giorni-un-bar-di-modica-aperto-dopo-le-18-6920777d-2303-4ebe-8ec2-3f104c627a0b/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/08/modica_2-150x100.jpg"
					width="150"
					height="100"
					title="Coronavirus: chiuso per 5 giorni un bar di Modica, era aperto dopo le 18"
					alt="Coronavirus: chiuso per 5 giorni un bar di Modica, era aperto dopo le 18"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2021/03/09/coronavirus-chiuso-per-5-giorni-un-bar-di-modica-aperto-dopo-le-18-6920777d-2303-4ebe-8ec2-3f104c627a0b/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2021/03/09/coronavirus-chiuso-per-5-giorni-un-bar-di-modica-aperto-dopo-le-18-6920777d-2303-4ebe-8ec2-3f104c627a0b/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Coronavirus: chiuso per 5 giorni un bar di Modica, era aperto dopo le 18"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2021/03/09/coronavirus-chiuso-per-5-giorni-un-bar-di-modica-aperto-dopo-le-18-6920777d-2303-4ebe-8ec2-3f104c627a0b/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2021/03/09/coronavirus-chiuso-per-5-giorni-un-bar-di-modica-aperto-dopo-le-18-6920777d-2303-4ebe-8ec2-3f104c627a0b/">Coronavirus: chiuso per 5 giorni un bar di Modica, era aperto dopo le 18</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/economia/2021/03/09/nasce-comitato-dei-ristoratori-cento-adesioni-nel-ragusano-43f2c414-6b9e-48bd-a4c6-f0e1281a2e42/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/06/RISTORANTE-150x100.jpg"
					width="150"
					height="100"
					title="Nasce comitato dei ristoratori, cento adesioni nel Ragusano"
					alt="Nasce comitato dei ristoratori, cento adesioni nel Ragusano"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/economia/2021/03/09/nasce-comitato-dei-ristoratori-cento-adesioni-nel-ragusano-43f2c414-6b9e-48bd-a4c6-f0e1281a2e42/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/economia/2021/03/09/nasce-comitato-dei-ristoratori-cento-adesioni-nel-ragusano-43f2c414-6b9e-48bd-a4c6-f0e1281a2e42/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Nasce comitato dei ristoratori, cento adesioni nel Ragusano"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/economia/2021/03/09/nasce-comitato-dei-ristoratori-cento-adesioni-nel-ragusano-43f2c414-6b9e-48bd-a4c6-f0e1281a2e42/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/economia/2021/03/09/nasce-comitato-dei-ristoratori-cento-adesioni-nel-ragusano-43f2c414-6b9e-48bd-a4c6-f0e1281a2e42/">Nasce comitato dei ristoratori, cento adesioni nel Ragusano</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/03/08/interventi-dichiarati-ma-mai-effettuati-assolto-ex-direttore-dellospedale-civile-di-ragusa-aabf8cc3-d0dc-4ce8-a50f-96032c91e8ec/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2014/11/ospedale-civile-ragusa-150x100.jpg"
					width="150"
					height="100"
					title="Interventi dichiarati ma mai effettuati, assolto ex direttore dell'ospedale Civile di Ragusa"
					alt="Interventi dichiarati ma mai effettuati, assolto ex direttore dell'ospedale Civile di Ragusa"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2021/03/08/interventi-dichiarati-ma-mai-effettuati-assolto-ex-direttore-dellospedale-civile-di-ragusa-aabf8cc3-d0dc-4ce8-a50f-96032c91e8ec/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2021/03/08/interventi-dichiarati-ma-mai-effettuati-assolto-ex-direttore-dellospedale-civile-di-ragusa-aabf8cc3-d0dc-4ce8-a50f-96032c91e8ec/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Interventi dichiarati ma mai effettuati, assolto ex direttore dell'ospedale Civile di Ragusa"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2021/03/08/interventi-dichiarati-ma-mai-effettuati-assolto-ex-direttore-dellospedale-civile-di-ragusa-aabf8cc3-d0dc-4ce8-a50f-96032c91e8ec/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2021/03/08/interventi-dichiarati-ma-mai-effettuati-assolto-ex-direttore-dellospedale-civile-di-ragusa-aabf8cc3-d0dc-4ce8-a50f-96032c91e8ec/">Interventi dichiarati ma mai effettuati, assolto ex direttore dell'ospedale Civile di Ragusa</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/03/06/piantagione-di-marijuana-nascosta-in-una-serra-2-arresti-a-comiso-sequestrati-oltre-2-chili-di-stupefacente-b3003d90-5fe9-430a-abc5-d7eb0527124d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/03/FOTO-MARIJUANA-SEQUESTRATA-150x100.jpg"
					width="150"
					height="100"
					title="Piantagione di marijuana nascosta in una serra: 2 arresti a Comiso, sequestrati oltre 2 chili di stupefacente"
					alt="Piantagione di marijuana nascosta in una serra: 2 arresti a Comiso, sequestrati oltre 2 chili di stupefacente"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2021/03/06/piantagione-di-marijuana-nascosta-in-una-serra-2-arresti-a-comiso-sequestrati-oltre-2-chili-di-stupefacente-b3003d90-5fe9-430a-abc5-d7eb0527124d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2021/03/06/piantagione-di-marijuana-nascosta-in-una-serra-2-arresti-a-comiso-sequestrati-oltre-2-chili-di-stupefacente-b3003d90-5fe9-430a-abc5-d7eb0527124d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Piantagione di marijuana nascosta in una serra: 2 arresti a Comiso, sequestrati oltre 2 chili di stupefacente"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2021/03/06/piantagione-di-marijuana-nascosta-in-una-serra-2-arresti-a-comiso-sequestrati-oltre-2-chili-di-stupefacente-b3003d90-5fe9-430a-abc5-d7eb0527124d/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2021/03/06/piantagione-di-marijuana-nascosta-in-una-serra-2-arresti-a-comiso-sequestrati-oltre-2-chili-di-stupefacente-b3003d90-5fe9-430a-abc5-d7eb0527124d/">Piantagione di marijuana nascosta in una serra: 2 arresti a Comiso, sequestrati oltre 2 chili di stupefacente</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/03/06/modica-rimprovera-giovani-che-disturbano-la-quiete-e-viene-picchiato-denunciati-3-minorenni-1ab0c8a0-538b-4c9c-b99d-4c11ffe2a4d8/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/01/carabinieri_modica-150x100.jpg"
					width="150"
					height="100"
					title="Modica, rimprovera giovani che disturbano la quiete e viene picchiato: denunciati 3 minorenni"
					alt="Modica, rimprovera giovani che disturbano la quiete e viene picchiato: denunciati 3 minorenni"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2021/03/06/modica-rimprovera-giovani-che-disturbano-la-quiete-e-viene-picchiato-denunciati-3-minorenni-1ab0c8a0-538b-4c9c-b99d-4c11ffe2a4d8/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2021/03/06/modica-rimprovera-giovani-che-disturbano-la-quiete-e-viene-picchiato-denunciati-3-minorenni-1ab0c8a0-538b-4c9c-b99d-4c11ffe2a4d8/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Modica, rimprovera giovani che disturbano la quiete e viene picchiato: denunciati 3 minorenni"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2021/03/06/modica-rimprovera-giovani-che-disturbano-la-quiete-e-viene-picchiato-denunciati-3-minorenni-1ab0c8a0-538b-4c9c-b99d-4c11ffe2a4d8/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2021/03/06/modica-rimprovera-giovani-che-disturbano-la-quiete-e-viene-picchiato-denunciati-3-minorenni-1ab0c8a0-538b-4c9c-b99d-4c11ffe2a4d8/">Modica, rimprovera giovani che disturbano la quiete e viene picchiato: denunciati 3 minorenni</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><!-- newsletter tematica -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter-tematica" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter tematica--><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/03/10/coronavirus-anche-scicli-verso-la-zona-rossa-chiuse-tutte-le-scuole-fino-al-16-marzo-865b3ed6-3681-4705-973c-3cd284a8c945/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/08/scicli_1-100x75.jpg"
                	alt="Scicli"
                	title="Scicli"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, anche Scicli verso la zona rossa: chiuse tutte le scuole fino al 16 marzo</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/03/09/nuova-fuga-di-migranti-dallhotspot-di-pozzallo-1ffc3765-d5d0-4f11-bdf5-3a7e94d2f9c8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/hotspot-pozzallo-migranti4-100x75.jpg"
                	alt="Migranti all'interno dell'hotspot di Pozzallo (Ragusa)"
                	title="Migranti all'interno dell'hotspot di Pozzallo (Ragusa)"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Nuova fuga di migranti dall&rsquo;hotspot di Pozzallo</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cultura/2021/02/15/cala-il-sipario-sul-commissario-montalbano-a-marzo-lultimo-episodio-e-poi-lo-stop-proteste-nel-ragusano-b26dcb4b-a089-46ea-879a-85f5e4780498/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/02/montalbano-3-100x75.jpeg"
                	alt="Luca Zingaretti in una foto di scena"
                	title="Luca Zingaretti in una foto di scena"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Cala il sipario sul Commissario Montalbano, a marzo l'ultimo episodio: proteste nel Ragusano</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/03/09/coronavirus-chiuso-per-5-giorni-un-bar-di-modica-aperto-dopo-le-18-6920777d-2303-4ebe-8ec2-3f104c627a0b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/08/modica_2-100x75.jpg"
                	alt="Modica"
                	title="Modica"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus: chiuso per 5 giorni un bar di Modica, era aperto dopo le 18</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/03/08/interventi-dichiarati-ma-mai-effettuati-assolto-ex-direttore-dellospedale-civile-di-ragusa-aabf8cc3-d0dc-4ce8-a50f-96032c91e8ec/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/11/ospedale-civile-ragusa-100x75.jpg"
                	alt="L'ospedale civile di Ragusa"
                	title="L'ospedale civile di Ragusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Interventi dichiarati ma mai effettuati, assolto ex direttore dell'ospedale Civile di Ragusa</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/03/04/coronavirus-la-variante-inglese-dilaga-nel-ragusano-oltre-100-casi-piu-penetrazione-tra-i-giovani-adbdf51c-682b-4e51-90f2-2f8158be2b1d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/02/e4d2d635e4c640a826a30f2ac68f0fa2-100x75.jpg"
                	alt="Coronavirus, la variante inglese dilaga nel Ragusano: oltre 100 casi, pi&ugrave; penetrazione tra i giovani"
                	title="Coronavirus, la variante inglese dilaga nel Ragusano: oltre 100 casi, pi&ugrave; penetrazione tra i giovani"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, la variante inglese dilaga nel Ragusano: oltre 100 casi, pi&ugrave; penetrazione tra i giovani</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/03/10/coronavirus-anche-scicli-verso-la-zona-rossa-chiuse-tutte-le-scuole-fino-al-16-marzo-865b3ed6-3681-4705-973c-3cd284a8c945/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/08/scicli_1-100x75.jpg"
                	alt="Scicli"
                	title="Scicli"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, anche Scicli verso la zona rossa: chiuse tutte le scuole fino al 16 marzo</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/03/06/modica-rimprovera-giovani-che-disturbano-la-quiete-e-viene-picchiato-denunciati-3-minorenni-1ab0c8a0-538b-4c9c-b99d-4c11ffe2a4d8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/carabinieri_modica-100x75-1579508899.jpg"
                	alt="Modica, rimprovera giovani che disturbano la quiete e viene picchiato: denunciati 3 minorenni"
                	title="Modica, rimprovera giovani che disturbano la quiete e viene picchiato: denunciati 3 minorenni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Modica, rimprovera giovani che disturbano la quiete e viene picchiato: denunciati 3 minorenni</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/03/05/migranti-sbarcati-ad-augusta-19-minori-sono-positivi-isolati-nellhotspot-di-pozzallo-d5ca8e23-4f72-4fd4-8213-035f4fc070e5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/01/migranti_open_arms-100x75.jpg"
                	alt="Immagine di repertorio"
                	title="Immagine di repertorio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Migranti sbarcati ad Augusta, 19 minori sono positivi: isolati nell'hotspot di Pozzallo</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/03/09/nuova-fuga-di-migranti-dallhotspot-di-pozzallo-1ffc3765-d5d0-4f11-bdf5-3a7e94d2f9c8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/hotspot-pozzallo-migranti4-100x75.jpg"
                	alt="Migranti all'interno dell'hotspot di Pozzallo (Ragusa)"
                	title="Migranti all'interno dell'hotspot di Pozzallo (Ragusa)"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Nuova fuga di migranti dall&rsquo;hotspot di Pozzallo</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/03/04/coronavirus-la-variante-inglese-dilaga-nel-ragusano-oltre-100-casi-piu-penetrazione-tra-i-giovani-adbdf51c-682b-4e51-90f2-2f8158be2b1d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/02/e4d2d635e4c640a826a30f2ac68f0fa2-100x75.jpg"
                	alt="Coronavirus, la variante inglese dilaga nel Ragusano: oltre 100 casi, pi&ugrave; penetrazione tra i giovani"
                	title="Coronavirus, la variante inglese dilaga nel Ragusano: oltre 100 casi, pi&ugrave; penetrazione tra i giovani"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, la variante inglese dilaga nel Ragusano: oltre 100 casi, pi&ugrave; penetrazione tra i giovani</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cultura/2021/02/15/cala-il-sipario-sul-commissario-montalbano-a-marzo-lultimo-episodio-e-poi-lo-stop-proteste-nel-ragusano-b26dcb4b-a089-46ea-879a-85f5e4780498/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/02/montalbano-3-100x75.jpeg"
                	alt="Luca Zingaretti in una foto di scena"
                	title="Luca Zingaretti in una foto di scena"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Cala il sipario sul Commissario Montalbano, a marzo l'ultimo episodio: proteste nel Ragusano</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cultura/2021/02/20/morto-nella-sua-casa-di-vittoria-lo-scultore-arturo-di-modica-suo-il-toro-di-wall-street-010ab7e3-dda6-4a9a-9202-f328d1591390/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/02/Arturo_Di_Modica-100x75.jpg"
                	alt="Arturo Di Modica"
                	title="Arturo Di Modica"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Morto nella sua casa di Vittoria lo scultore Arturo Di Modica, suo il &quot;Toro&quot; di Wall Street</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/02/15/blitz-antidroga-tra-ragusa-vittoria-e-comiso-8-arresti-0c905b12-c4a6-4b88-a87d-f24e4f6b65a6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/08/carabinieri_ragusa-2-100x75.jpg"
                	alt="Blitz antidroga tra Ragusa, Vittoria e Comiso: 8 arresti"
                	title="Blitz antidroga tra Ragusa, Vittoria e Comiso: 8 arresti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Blitz antidroga tra Ragusa, Vittoria e Comiso: 8 arresti</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/03/01/il-corpo-del-piccolo-evan-martoriato-i-consulenti-del-pm-sulla-morte-del-bimbo-a-modica-9ea8a2c8-f795-486d-9018-8586ac1ec7b4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/08/rosolini_funerale_evan-100x75.jpg"
                	alt="&quot;Il corpo del piccolo Evan martoriato&quot;: i consulenti del pm sulla morte del bimbo a Modica"
                	title="&quot;Il corpo del piccolo Evan martoriato&quot;: i consulenti del pm sulla morte del bimbo a Modica"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&quot;Il corpo del piccolo Evan martoriato&quot;: i consulenti del pm sulla morte del bimbo a Modica</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fragusa.gds.it%2Fphp%2Flogin-slave.php&state=a2e0abcaa254fb68d7e029e776d629f0&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1394575&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '350807', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '8';
    window.current_post_id = '1394575';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>