<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script type="text/plain" class="_iub_cs_activate">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Vaccino anti-Covid, l'Asp di Ragusa apre le prenotazioni online per gli over80 - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="L&rsquo;Asp di Ragusa d&agrave; il via alla prenotazione online del vaccino anti-Covid per gli ultraottantenni, compresi gli appartenenti alla classe 1941. La prenotazione..." />
<meta name="news_keywords" content="coronavirus, vaccino, Ragusa, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://ragusa.gds.it/articoli/cronaca/2021/02/07/vaccino-anti-covid-lasp-di-ragusa-apre-le-prenotazioni-online-per-gli-over80-84c43de9-6187-48e8-9520-2db93908cb91/" }, "headline":"Vaccino anti-Covid, l'Asp di Ragusa apre le prenotazioni online per gli over80", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-02-07 19:02:39", "datePublished":"2021-02-07 19:02:39", "dateModified":"2021-02-07 19:03:56", "inLanguage":"it-IT", "dateline":"Ragusa, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2021/01/12c91ff259706043b944370fb35ae223-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["coronavirus","vaccino"], "articleSection":["Cronaca"], "articleBody":"L’Asp di Ragusa dà il via alla prenotazione online del vaccino anti-Covid per gli ultraottantenni, compresi gli appartenenti alla classe 1941. La prenotazione si potrà effettuare da domani, a partire dalle 8.30 accedendo al link nel sito dell’azienda: prenotazioni.vaccinicovid.gov.it. L’accesso al link della piattaforma consentirà di scegliere il centro vaccinale e quindi di determinare l’appuntamento per la somministrazione del vaccino. Per la prenotazione, oltre ai dati anagrafici, il sistema richiederà anche la tessera sanitaria. Oltre alla piattaforma online, sarà possibile prenotarsi attraverso un call center dedicato, telefonando al numero verde 800009966 attivo da lunedì al venerdì dalle 9 alle 18 sono esclusi sabato e festivi. Nei giorni scorsi Massimo Iacono, direttore del servizio informatico aziendale, in collaborazione con i tecnici informatici dell’assessorato della salute, ha completato il processo di allineamento delle informazioni - tra punti vaccinali negli ospedali, disponibilità vaccini e popolazione siciliana - con la banca dati di Poste Italiane per consentire la predisposizione degli slot di prenotazione. In provincia di Ragusa i cittadini che rientrano in questa fase del target sono circa 19 mila. Il vaccino è gratuito per tutti ed è su base volontaria. La Sicilia è una delle quattro regioni, Marche, Abruzzo e Calabria, che ha aderito al progetto informatico e logistico della struttura del Commissario nazionale per l’emergenza. La piattaforma, oltre ad essere un servizio per i cittadini, è uno strumento in grado di supportare l’attività dei centri vaccinali attraverso una 'dashboard’, ovvero un sistema di visualizzazione e di monitoraggio dei dati, e un help desk dedicato agli operatori dei centri, offrendo assistenza anche nelle attività di stoccaggio e distribuzione di questi farmaci." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:236"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Vaccino anti-Covid, l'Asp di Ragusa apre le prenotazioni online per gli over80" />
<meta property="og:url" content="https://ragusa.gds.it/articoli/cronaca/2021/02/07/vaccino-anti-covid-lasp-di-ragusa-apre-le-prenotazioni-online-per-gli-over80-84c43de9-6187-48e8-9520-2db93908cb91/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2021/01/12c91ff259706043b944370fb35ae223-625x350.jpg" />
<meta property="og:description" content="L&rsquo;Asp di Ragusa d&agrave; il via alla prenotazione online del vaccino anti-Covid per gli ultraottantenni, compresi gli appartenenti alla classe 1941. La prenotazione..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="vaccino" />
<meta property="article:tag" content="Ragusa" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Vaccino anti-Covid, l'Asp di Ragusa apre le prenotazioni online per gli over80" />
<meta name="twitter:description" content="L&rsquo;Asp di Ragusa d&agrave; il via alla prenotazione online del vaccino anti-Covid per gli ultraottantenni, compresi gli appartenenti alla classe 1941. La prenotazione..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2021/01/12c91ff259706043b944370fb35ae223-625x350.jpg" />
<meta name="twitter:url" content="https://ragusa.gds.it/articoli/cronaca/2021/02/07/vaccino-anti-covid-lasp-di-ragusa-apre-le-prenotazioni-online-per-gli-over80-84c43de9-6187-48e8-9520-2db93908cb91/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2021/01/12c91ff259706043b944370fb35ae223-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2021/02/07 19:02:00" />
<meta name="EdIdentifier" content="1376149@|DA LUNEDÌ@|23@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://ragusa.gds.it/articoli/cronaca/2021/02/07/vaccino-anti-covid-lasp-di-ragusa-apre-le-prenotazioni-online-per-gli-over80-84c43de9-6187-48e8-9520-2db93908cb91/" />

<link rel="amphtml" href="https://ragusa.gds.it/articoli/cronaca/2021/02/07/vaccino-anti-covid-lasp-di-ragusa-apre-le-prenotazioni-online-per-gli-over80-84c43de9-6187-48e8-9520-2db93908cb91/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=8822e92f92" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=2a701485f0"></script>



  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"consentOnScroll":false,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","closeButtonDisplay":false }};
  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=7c3a78fbc7" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://ragusa.gds.it/articoli/cronaca/2021/02/07/vaccino-anti-covid-lasp-di-ragusa-apre-le-prenotazioni-online-per-gli-over80-84c43de9-6187-48e8-9520-2db93908cb91/';
var absolute_url = '/articoli/cronaca/2021/02/07/vaccino-anti-covid-lasp-di-ragusa-apre-le-prenotazioni-online-per-gli-over80-84c43de9-6187-48e8-9520-2db93908cb91/';
var post_id      = 1376149;
var post_title   = 'Vaccino anti-Covid, l\'Asp di Ragusa apre le prenotazioni online per gli over80';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '61047';

var im_rcs_sezione    = "Ragusa";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
RCSAD_sitepage = 'gds.it/articoli';
RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';
</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://ragusa.gds.it/" title="Ragusa">RG</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/femminicidio/">
                        femminicidio                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/governo/">
                        governo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/lavoro/">
                        LAVORO                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Ragusa -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://ragusa.gds.it/">Ragusa</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://ragusa.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://ragusa.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://ragusa.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://ragusa.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://ragusa.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://ragusa.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://ragusa.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://ragusa.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://ragusa.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Ragusa -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/" class=" active"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://ragusa.gds.it/" title="Ragusa">Ragusa</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/femminicidio/">
							femminicidio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/governo/">
							governo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/lavoro/">
							lavoro 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/2021/">
							2021 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/02/08/modica-rubano-gratta-e-vinci-per-7-500-euro-e-i-parenti-riscuotono-i-premi-due-arresti-16636ffb-db19-46ef-a817-5cb9e343253b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/carabinieri_modica-100x75.jpg" alt="Modica, rubano &quot;gratta e vinci&quot; per 7.500 euro e i parenti riscuotono i premi: due arresti" title="Modica, rubano &quot;gratta e vinci&quot; per 7.500 euro e i parenti riscuotono i premi: due arresti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Modica, rubano "gratta e vinci" per 7.500 euro e i parenti riscuotono...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/02/08/vaccini-per-over-80-in-sicilia-ok-le-prenotazioni-on-line-falsa-partenza-per-il-numero-verde-42c22ac4-32e5-40fb-96fd-50470bf03a92/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/01/1514ae093f034666ce877b218a14079c-100x75.jpg" alt="Vaccini per over 80 in Sicilia: ok le prenotazioni on line, falsa partenza per il numero verde" title="Vaccini per over 80 in Sicilia: ok le prenotazioni on line, falsa partenza per il numero verde" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vaccini per over 80 in Sicilia: ok le prenotazioni on line, falsa...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/02/07/si-torna-in-classe-alle-superiori-piu-bus-sulla-tratta-pozzallo-ispica-e-controlli-anti-assembramenti-2c83775d-cc5f-4d2c-a552-34ae05de00b5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/09/coronavirus_scuola-100x75.jpeg" alt="Si torna in classe alle superiori, pi&ugrave; bus sulla tratta Pozzallo-Ispica e controlli anti-assembramenti" title="Si torna in classe alle superiori, pi&ugrave; bus sulla tratta Pozzallo-Ispica e controlli anti-assembramenti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Si torna in classe alle superiori, più bus sulla tratta Pozzallo-Ispica...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/02/07/covid-e-meteo-in-sicilia-riflettori-sul-15-febbraio-in-arrivo-la-zona-gialla-e-la-neve-bianca-anche-a-palermo-148e05bf-2003-4022-ac36-cb659e740268/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/12/neve-sicilia-100x75.jpg" alt="Covid e meteo, in Sicilia riflettori sul 15 febbraio: in arrivo la zona gialla e il freddo" title="Covid e meteo, in Sicilia riflettori sul 15 febbraio: in arrivo la zona gialla e il freddo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid e meteo, in Sicilia riflettori sul 15 febbraio: in arrivo la...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/sport/2021/02/07/dura-sconfitta-per-la-fly-volley-marsala-battuta-3-1-a-comiso-197e14a1-dd1c-4859-825a-e9f0400f4c52/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/02/foto-comiso-2-100x75.jpg" alt="Dura sconfitta per la Fly Volley Marsala, battuta 3-1 a Comiso" title="Dura sconfitta per la Fly Volley Marsala, battuta 3-1 a Comiso" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Dura sconfitta per la Fly Volley Marsala, battuta 3-1 a Comiso</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://tgs.gds.it/programmi/coronavirus/2021/02/06/vaccini-anti-covid-da-lunedi-in-sicilia-via-alle-prenotazioni-per-gli-over-80-a47831d3-190f-474f-a862-3d045cb188c0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/12/vaccino_coronavirus_palermo-100x75.jpeg" alt="Vaccini anti-Covid: da luned&igrave; in Sicilia via alle prenotazioni per gli over 80" title="Vaccini anti-Covid: da luned&igrave; in Sicilia via alle prenotazioni per gli over 80" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vaccini anti-Covid: da lunedì in Sicilia via alle prenotazioni per...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/economia/2021/02/06/ancora-senza-stipendio-sit-in-dei-dipendenti-dellhotspot-di-pozzallo-6481f2ad-e5bc-431b-a75e-8a42f70b0d27/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/hotspotpozzallo-100x75.jpg" alt="Ancora senza stipendio, sit-in dei dipendenti dell'hotspot di Pozzallo" title="Ancora senza stipendio, sit-in dei dipendenti dell'hotspot di Pozzallo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ancora senza stipendio, sit-in dei dipendenti dell'hotspot di Pozzallo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/meteo-3/2021/02/06/ancora-una-giornata-primaverile-domani-in-sicilia-a-palermo-25-gradi-ma-in-serata-arriva-la-pioggia-96d52ba0-07dd-459a-9b38-26c15dc83169/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/nuvole_cielo-100x75.jpg" alt="Ancora una giornata primaverile domani in Sicilia, a Palermo 25 gradi ma in serata arriva la pioggia" title="Ancora una giornata primaverile domani in Sicilia, a Palermo 25 gradi ma in serata arriva la pioggia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ancora una giornata primaverile domani in Sicilia, a Palermo 25 gradi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2021/02/06/covid-nel-weekend-7-italiani-su-10-a-pranzo-fuori-boom-di-prenotazioni-nei-ristoranti-ma-non-in-sicilia-83f05790-99a0-4273-b82f-69d6dc2f9bd4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/02/58d971ad327340ccdc3f018359255913-100x75.jpg" alt="Covid, nel weekend 7 italiani su 10 a pranzo fuori: boom di prenotazioni nei ristoranti ma non in Sicilia" title="Covid, nel weekend 7 italiani su 10 a pranzo fuori: boom di prenotazioni nei ristoranti ma non in Sicilia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid, nel weekend 7 italiani su 10 a pranzo fuori: boom di prenotazioni...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/02/06/meno-contagi-ricoveri-e-aumentano-i-guariti-ma-la-sicilia-resta-in-zona-arancione-ecco-perche-e6eed91c-f91e-4708-acf1-e9df58e23e76/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/01/coronavirus_roma-100x75.jpeg" alt="Meno contagi, ricoveri e pi&ugrave; i guariti: la Sicilia resta in zona arancione ma vede il &quot;giallo&quot;" title="Meno contagi, ricoveri e pi&ugrave; i guariti: la Sicilia resta in zona arancione ma vede il &quot;giallo&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Meno contagi, ricoveri e più i guariti: la Sicilia resta in zona...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/02/05/coronavirus-ancora-in-calo-i-casi-in-sicilia-e-sempre-meno-ricoverati-piu-vicina-la-zona-gialla-638193d3-ca1f-4937-b759-42393bfba115/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/01/coronavirus-4-100x75.jpeg" alt="Coronavirus, ancora in calo i casi in Sicilia e sempre meno ricoverati ma risalgono i decessi" title="Coronavirus, ancora in calo i casi in Sicilia e sempre meno ricoverati ma risalgono i decessi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, ancora in calo i casi in Sicilia e sempre meno ricoverati...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/02/05/ospedale-di-ragusa-completata-la-vaccinazione-per-tutti-gli-operatori-sanitari-8461f380-9515-4327-ad4b-eba4c57ed432/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/01/12c91ff259706043b944370fb35ae223-100x75.jpg" alt="Ospedale di Ragusa, completata la vaccinazione per tutti gli operatori sanitari" title="Ospedale di Ragusa, completata la vaccinazione per tutti gli operatori sanitari" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ospedale di Ragusa, completata la vaccinazione per tutti gli operatori...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/politica/2021/02/04/amnesty-il-comune-di-ragusa-si-colora-di-giallo-per-patrick-zaki-83d417c0-ecb8-4ffa-adcd-7871697f2cc0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/09/comune-ragusa-100x75.jpg" alt="Amnesty, il Comune di Ragusa si colora di giallo per Patrick Zaki" title="Amnesty, il Comune di Ragusa si colora di giallo per Patrick Zaki" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Amnesty, il Comune di Ragusa si colora di giallo per Patrick Zaki</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/tecnologia/2021/02/04/due-istituti-siciliani-vincono-il-concorso-nazionale-sui-progetti-digitali-innovativi-22939440-d281-4f2d-a895-3e661ff89346/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/02/Card-8-febbraio-100x75.jpg" alt="Due istituti siciliani vincono il concorso nazionale sui progetti digitali innovativi" title="Due istituti siciliani vincono il concorso nazionale sui progetti digitali innovativi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Due istituti siciliani vincono il concorso nazionale sui progetti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/02/03/travolse-giovane-migrante-in-bici-a-vittoria-pirata-della-strada-si-costituisce-8deaed1c-382f-4dbd-8928-3c1829c8e5bc/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/02/repertorio-4-100x75.jpg" alt="Travolse e uccise giovane migrante in bici a Vittoria, pirata della strada si costituisce" title="Travolse e uccise giovane migrante in bici a Vittoria, pirata della strada si costituisce" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Travolse e uccise giovane migrante in bici a Vittoria, pirata della...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/politica/2021/02/02/libero-consorzio-di-ragusa-pro-e0f52300-f6cd-4da2-bd97-a1c98a19b345/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/Salvatore_Piazza-100x75-1564758136.jpg" alt="Libero Consorzio di Ragusa, prorogato l'incarico al commissario Piazza" title="Libero Consorzio di Ragusa, prorogato l'incarico al commissario Piazza" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Libero Consorzio di Ragusa, prorogato l'incarico al commissario Piazza</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/02/02/coronavirus-in-sicilia-i-vaccini-per-gli-anziani-al-via-solo-da-fine-febbraio-09a280f5-c9b5-4b69-8f87-1bf31666f4a6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/01/3160029e7e5d8566994f3c8dfa1d5278-100x75.jpg" alt="Coronavirus in Sicilia, i vaccini per gli anziani al via solo da fine febbraio" title="Coronavirus in Sicilia, i vaccini per gli anziani al via solo da fine febbraio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus in Sicilia, i vaccini per gli anziani al via solo da fine...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cinema/2021/02/02/cinema-a-scicli-nasce-la-film-commission-comunale-374edf0a-22dd-4af3-8786-dbe3b395b3b1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/RIPRESE-SCICLI-COMMISSARIO-MONTALBANO-4-100x75.jpeg" alt="Cinema, a Scicli nasce la Film commission comunale" title="Cinema, a Scicli nasce la Film commission comunale" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cinema, a Scicli nasce la Film commission comunale</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/02/02/regione-due-autisti-di-assessori-positivi-al-covid-allarme-in-giunta-4b04dad7-d7f4-41b8-912b-f30152f282e9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/02/riunione_giunta_regione_pergusa-100x75.jpeg" alt="Regione, due autisti di assessori positivi al Covid: allarme in giunta" title="Regione, due autisti di assessori positivi al Covid: allarme in giunta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Regione, due autisti di assessori positivi al Covid: allarme in giunta</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Vaccino anti-Covid, l'Asp di Ragusa apre le prenotazioni online per gli over80" addthis:description="L&rsquo;Asp di Ragusa d&agrave; il via alla prenotazione online del vaccino anti-Covid per gli ultraottantenni, compresi gli appartenenti alla classe 1941. La prenotazione..." addthis:url="https://ragusa.gds.it/articoli/cronaca/2021/02/07/vaccino-anti-covid-lasp-di-ragusa-apre-le-prenotazioni-online-per-gli-over80-84c43de9-6187-48e8-9520-2db93908cb91/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>23</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://ragusa.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://ragusa.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Vaccino anti-Covid, l'Asp di Ragusa apre le prenotazioni online per gli over80</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		DA LUNEDÌ	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Vaccino anti-Covid, l'Asp di Ragusa apre le prenotazioni online per gli over80</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2021-02-07T19:02:00+02:00">07 Febbraio 2021</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2021/01/12c91ff259706043b944370fb35ae223.jpg" class="zoom_foto" title="vaccino anticovid" data-sub-html="<h4>07 Febbraio 2021</h4><h3>Vaccino anti-Covid, l'Asp di Ragusa apre le prenotazioni online per gli over80</h3>	<p>vaccino anticovid</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://ragusa.gds.it/articoli/cronaca/2021/02/07/vaccino-anti-covid-lasp-di-ragusa-apre-le-prenotazioni-online-per-gli-over80-84c43de9-6187-48e8-9520-2db93908cb91/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://ragusa.gds.it/articoli/cronaca/2021/02/07/vaccino-anti-covid-lasp-di-ragusa-apre-le-prenotazioni-online-per-gli-over80-84c43de9-6187-48e8-9520-2db93908cb91/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2021/01/12c91ff259706043b944370fb35ae223-625x350.jpg"
				width="625" height="350" alt="coronavirus, vaccino, Ragusa, Cronaca" title="Vaccino anti-Covid, l'Asp di Ragusa apre le prenotazioni online per gli over80"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">vaccino anticovid</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p><strong>L&#x2019;Asp di Ragusa d&#xE0; il via alla prenotazione online del vaccino anti-Covid per gli ultraottantenni,</strong> compresi gli appartenenti alla classe 1941.</p><p>La prenotazione si potr&#xE0; effettuare <strong>da domani, a partire dalle 8.30</strong> accedendo al link nel sito dell&#x2019;azienda: prenotazioni.vaccinicovid.gov.it. L&#x2019;accesso al link della piattaforma consentir&#xE0; di scegliere il centro vaccinale e quindi di determinare l&#x2019;appuntamento per la somministrazione del vaccino.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><p>Per la prenotazione, oltre ai dati anagrafici, il sistema richieder&#xE0; anche la tessera sanitaria. Oltre alla piattaforma online, sar&#xE0; possibile prenotarsi attraverso un call center dedicato, telefonando al numero verde 800009966 attivo da luned&#xEC; al venerd&#xEC; dalle 9 alle 18 sono esclusi sabato e festivi. Nei giorni scorsi Massimo Iacono, direttore del servizio informatico aziendale, in collaborazione con i tecnici informatici dell&#x2019;assessorato della salute, ha completato il processo di allineamento delle informazioni - tra punti vaccinali negli ospedali, disponibilit&#xE0; vaccini e popolazione siciliana - con la banca dati di Poste Italiane per consentire la predisposizione degli slot di prenotazione.</p><p>In provincia di Ragusa i cittadini che rientrano in questa fase del target sono circa 19 mila. Il vaccino &#xE8; gratuito per tutti ed &#xE8; su base volontaria. La Sicilia &#xE8; una delle quattro regioni, Marche, Abruzzo e Calabria, che ha aderito al progetto informatico e logistico della struttura del Commissario nazionale per l&#x2019;emergenza. La piattaforma, oltre ad essere un servizio per i cittadini, &#xE8; uno strumento in grado di supportare l&#x2019;attivit&#xE0; dei centri vaccinali attraverso una 'dashboard&#x2019;, ovvero un sistema di visualizzazione e di monitoraggio dei dati, e un help desk dedicato agli operatori dei centri, offrendo assistenza anche nelle attivit&#xE0; di stoccaggio e distribuzione di questi farmaci.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/coronavirus/">coronavirus</a></strong>, <strong><a rel="tag" href="/tag/vaccino/">vaccino</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://ragusa.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1376149" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/02/08/modica-rubano-gratta-e-vinci-per-7-500-euro-e-i-parenti-riscuotono-i-premi-due-arresti-16636ffb-db19-46ef-a817-5cb9e343253b/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/08/carabinieri_modica-150x100.jpg"
					width="150"
					height="100"
					title="Modica, rubano &quot;gratta e vinci&quot; per 7.500 euro e i parenti riscuotono i premi: due arresti"
					alt="Modica, rubano &quot;gratta e vinci&quot; per 7.500 euro e i parenti riscuotono i premi: due arresti"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2021/02/08/modica-rubano-gratta-e-vinci-per-7-500-euro-e-i-parenti-riscuotono-i-premi-due-arresti-16636ffb-db19-46ef-a817-5cb9e343253b/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2021/02/08/modica-rubano-gratta-e-vinci-per-7-500-euro-e-i-parenti-riscuotono-i-premi-due-arresti-16636ffb-db19-46ef-a817-5cb9e343253b/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Modica, rubano &quot;gratta e vinci&quot; per 7.500 euro e i parenti riscuotono i premi: due arresti"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2021/02/08/modica-rubano-gratta-e-vinci-per-7-500-euro-e-i-parenti-riscuotono-i-premi-due-arresti-16636ffb-db19-46ef-a817-5cb9e343253b/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2021/02/08/modica-rubano-gratta-e-vinci-per-7-500-euro-e-i-parenti-riscuotono-i-premi-due-arresti-16636ffb-db19-46ef-a817-5cb9e343253b/">Modica, rubano &quot;gratta e vinci&quot; per 7.500 euro e i parenti riscuotono i premi: due arresti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/02/07/si-torna-in-classe-alle-superiori-piu-bus-sulla-tratta-pozzallo-ispica-e-controlli-anti-assembramenti-2c83775d-cc5f-4d2c-a552-34ae05de00b5/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/09/coronavirus_scuola-150x100.jpeg"
					width="150"
					height="100"
					title="Si torna in classe alle superiori, pi&ugrave; bus sulla tratta Pozzallo-Ispica e controlli anti-assembramenti"
					alt="Si torna in classe alle superiori, pi&ugrave; bus sulla tratta Pozzallo-Ispica e controlli anti-assembramenti"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2021/02/07/si-torna-in-classe-alle-superiori-piu-bus-sulla-tratta-pozzallo-ispica-e-controlli-anti-assembramenti-2c83775d-cc5f-4d2c-a552-34ae05de00b5/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">14 </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2021/02/07/si-torna-in-classe-alle-superiori-piu-bus-sulla-tratta-pozzallo-ispica-e-controlli-anti-assembramenti-2c83775d-cc5f-4d2c-a552-34ae05de00b5/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Si torna in classe alle superiori, pi&ugrave; bus sulla tratta Pozzallo-Ispica e controlli anti-assembramenti"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2021/02/07/si-torna-in-classe-alle-superiori-piu-bus-sulla-tratta-pozzallo-ispica-e-controlli-anti-assembramenti-2c83775d-cc5f-4d2c-a552-34ae05de00b5/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2021/02/07/si-torna-in-classe-alle-superiori-piu-bus-sulla-tratta-pozzallo-ispica-e-controlli-anti-assembramenti-2c83775d-cc5f-4d2c-a552-34ae05de00b5/">Si torna in classe alle superiori, pi&ugrave; bus sulla tratta Pozzallo-Ispica e controlli anti-assembramenti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/economia/2021/02/06/ancora-senza-stipendio-sit-in-dei-dipendenti-dellhotspot-di-pozzallo-6481f2ad-e5bc-431b-a75e-8a42f70b0d27/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/04/hotspotpozzallo-150x100.jpg"
					width="150"
					height="100"
					title="Ancora senza stipendio, sit-in dei dipendenti dell'hotspot di Pozzallo"
					alt="Ancora senza stipendio, sit-in dei dipendenti dell'hotspot di Pozzallo"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/economia/2021/02/06/ancora-senza-stipendio-sit-in-dei-dipendenti-dellhotspot-di-pozzallo-6481f2ad-e5bc-431b-a75e-8a42f70b0d27/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/economia/2021/02/06/ancora-senza-stipendio-sit-in-dei-dipendenti-dellhotspot-di-pozzallo-6481f2ad-e5bc-431b-a75e-8a42f70b0d27/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Ancora senza stipendio, sit-in dei dipendenti dell'hotspot di Pozzallo"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/economia/2021/02/06/ancora-senza-stipendio-sit-in-dei-dipendenti-dellhotspot-di-pozzallo-6481f2ad-e5bc-431b-a75e-8a42f70b0d27/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/economia/2021/02/06/ancora-senza-stipendio-sit-in-dei-dipendenti-dellhotspot-di-pozzallo-6481f2ad-e5bc-431b-a75e-8a42f70b0d27/">Ancora senza stipendio, sit-in dei dipendenti dell'hotspot di Pozzallo</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2021/02/05/ospedale-di-ragusa-completata-la-vaccinazione-per-tutti-gli-operatori-sanitari-8461f380-9515-4327-ad4b-eba4c57ed432/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/01/12c91ff259706043b944370fb35ae223-150x100.jpg"
					width="150"
					height="100"
					title="Ospedale di Ragusa, completata la vaccinazione per tutti gli operatori sanitari"
					alt="Ospedale di Ragusa, completata la vaccinazione per tutti gli operatori sanitari"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2021/02/05/ospedale-di-ragusa-completata-la-vaccinazione-per-tutti-gli-operatori-sanitari-8461f380-9515-4327-ad4b-eba4c57ed432/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2021/02/05/ospedale-di-ragusa-completata-la-vaccinazione-per-tutti-gli-operatori-sanitari-8461f380-9515-4327-ad4b-eba4c57ed432/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Ospedale di Ragusa, completata la vaccinazione per tutti gli operatori sanitari"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2021/02/05/ospedale-di-ragusa-completata-la-vaccinazione-per-tutti-gli-operatori-sanitari-8461f380-9515-4327-ad4b-eba4c57ed432/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2021/02/05/ospedale-di-ragusa-completata-la-vaccinazione-per-tutti-gli-operatori-sanitari-8461f380-9515-4327-ad4b-eba4c57ed432/">Ospedale di Ragusa, completata la vaccinazione per tutti gli operatori sanitari</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/tecnologia/2021/02/04/due-istituti-siciliani-vincono-il-concorso-nazionale-sui-progetti-digitali-innovativi-22939440-d281-4f2d-a895-3e661ff89346/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/02/Card-8-febbraio-150x100.jpg"
					width="150"
					height="100"
					title="Due istituti siciliani vincono il concorso nazionale sui progetti digitali innovativi"
					alt="Due istituti siciliani vincono il concorso nazionale sui progetti digitali innovativi"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/tecnologia/2021/02/04/due-istituti-siciliani-vincono-il-concorso-nazionale-sui-progetti-digitali-innovativi-22939440-d281-4f2d-a895-3e661ff89346/"  class="categoria tecnologia_txt">
							<span>Tecnologia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">76 </a>

						<a href="https://ragusa.gds.it/articoli/tecnologia/2021/02/04/due-istituti-siciliani-vincono-il-concorso-nazionale-sui-progetti-digitali-innovativi-22939440-d281-4f2d-a895-3e661ff89346/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Due istituti siciliani vincono il concorso nazionale sui progetti digitali innovativi"  addthis:description=""  addthis:url="https://gds.it/articoli/tecnologia/2021/02/04/due-istituti-siciliani-vincono-il-concorso-nazionale-sui-progetti-digitali-innovativi-22939440-d281-4f2d-a895-3e661ff89346/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/tecnologia/2021/02/04/due-istituti-siciliani-vincono-il-concorso-nazionale-sui-progetti-digitali-innovativi-22939440-d281-4f2d-a895-3e661ff89346/">Due istituti siciliani vincono il concorso nazionale sui progetti digitali innovativi</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/politica/2021/02/04/amnesty-il-comune-di-ragusa-si-colora-di-giallo-per-patrick-zaki-83d417c0-ecb8-4ffa-adcd-7871697f2cc0/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2014/09/comune-ragusa-150x100.jpg"
					width="150"
					height="100"
					title="Amnesty, il Comune di Ragusa si colora di giallo per Patrick Zaki"
					alt="Amnesty, il Comune di Ragusa si colora di giallo per Patrick Zaki"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/politica/2021/02/04/amnesty-il-comune-di-ragusa-si-colora-di-giallo-per-patrick-zaki-83d417c0-ecb8-4ffa-adcd-7871697f2cc0/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/politica/2021/02/04/amnesty-il-comune-di-ragusa-si-colora-di-giallo-per-patrick-zaki-83d417c0-ecb8-4ffa-adcd-7871697f2cc0/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Amnesty, il Comune di Ragusa si colora di giallo per Patrick Zaki"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/politica/2021/02/04/amnesty-il-comune-di-ragusa-si-colora-di-giallo-per-patrick-zaki-83d417c0-ecb8-4ffa-adcd-7871697f2cc0/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/politica/2021/02/04/amnesty-il-comune-di-ragusa-si-colora-di-giallo-per-patrick-zaki-83d417c0-ecb8-4ffa-adcd-7871697f2cc0/">Amnesty, il Comune di Ragusa si colora di giallo per Patrick Zaki</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><!-- newsletter tematica -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter-tematica" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter tematica--><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/02/08/modica-rubano-gratta-e-vinci-per-7-500-euro-e-i-parenti-riscuotono-i-premi-due-arresti-16636ffb-db19-46ef-a817-5cb9e343253b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/carabinieri_modica-100x75.jpg"
                	alt="Modica, rubano &quot;gratta e vinci&quot; per 7.500 euro e i parenti riscuotono i premi: due arresti"
                	title="Modica, rubano &quot;gratta e vinci&quot; per 7.500 euro e i parenti riscuotono i premi: due arresti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Modica, rubano &quot;gratta e vinci&quot; per 7.500 euro e i parenti riscuotono i premi: due arresti</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/02/07/vaccino-anti-covid-lasp-di-ragusa-apre-le-prenotazioni-online-per-gli-over80-84c43de9-6187-48e8-9520-2db93908cb91/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/01/12c91ff259706043b944370fb35ae223-100x75.jpg"
                	alt="vaccino anticovid"
                	title="vaccino anticovid"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Vaccino anti-Covid, l'Asp di Ragusa apre le prenotazioni online per gli over80</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/02/07/si-torna-in-classe-alle-superiori-piu-bus-sulla-tratta-pozzallo-ispica-e-controlli-anti-assembramenti-2c83775d-cc5f-4d2c-a552-34ae05de00b5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/09/coronavirus_scuola-100x75.jpeg"
                	alt="Si torna in classe alle superiori, pi&ugrave; bus sulla tratta Pozzallo-Ispica e controlli anti-assembramenti"
                	title="Si torna in classe alle superiori, pi&ugrave; bus sulla tratta Pozzallo-Ispica e controlli anti-assembramenti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Si torna in classe alle superiori, pi&ugrave; bus sulla tratta Pozzallo-Ispica e controlli anti-assembramenti</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/tecnologia/2021/02/04/due-istituti-siciliani-vincono-il-concorso-nazionale-sui-progetti-digitali-innovativi-22939440-d281-4f2d-a895-3e661ff89346/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/02/Card-8-febbraio-100x75.jpg"
                	alt=""Imparare il digitale""
                	title=""Imparare il digitale""
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Due istituti siciliani vincono il concorso nazionale sui progetti digitali innovativi</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/02/05/ospedale-di-ragusa-completata-la-vaccinazione-per-tutti-gli-operatori-sanitari-8461f380-9515-4327-ad4b-eba4c57ed432/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/01/12c91ff259706043b944370fb35ae223-100x75.jpg"
                	alt="Ospedale di Ragusa, completata la vaccinazione per tutti gli operatori sanitari"
                	title="Ospedale di Ragusa, completata la vaccinazione per tutti gli operatori sanitari"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ospedale di Ragusa, completata la vaccinazione per tutti gli operatori sanitari</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/02/01/drammatico-incidente-a-ragusa-a-18-anni-muore-con-la-moto-546ef6a3-7a4f-44b7-8b04-fa89dd8aeb45/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/07/incidente_stradale-100x75.jpg"
                	alt="Drammatico incidente a Ragusa, a 18 anni muore con la moto"
                	title="Drammatico incidente a Ragusa, a 18 anni muore con la moto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Drammatico incidente a Ragusa, a 18 anni muore con la moto</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/tecnologia/2021/02/04/due-istituti-siciliani-vincono-il-concorso-nazionale-sui-progetti-digitali-innovativi-22939440-d281-4f2d-a895-3e661ff89346/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/02/Card-8-febbraio-100x75.jpg"
                	alt=""Imparare il digitale""
                	title=""Imparare il digitale""
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Due istituti siciliani vincono il concorso nazionale sui progetti digitali innovativi</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/02/01/tragico-incidente-tra-vittoria-e-acate-travolto-con-la-bici-da-unauto-5c5a6036-fd85-4079-967d-a12256169171/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/ambulanza-100x75.jpg"
                	alt="Tragico incidente tra Vittoria e Acate, travolto da un'auto: caccia al pirata della strada"
                	title="Tragico incidente tra Vittoria e Acate, travolto da un'auto: caccia al pirata della strada"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragico incidente tra Vittoria e Acate, travolto da un'auto: caccia al pirata della strada</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/02/03/travolse-giovane-migrante-in-bici-a-vittoria-pirata-della-strada-si-costituisce-8deaed1c-382f-4dbd-8928-3c1829c8e5bc/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/02/repertorio-4-100x75.jpg"
                	alt="Travolse e uccise giovane migrante in bici a Vittoria, pirata della strada si costituisce"
                	title="Travolse e uccise giovane migrante in bici a Vittoria, pirata della strada si costituisce"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Travolse e uccise giovane migrante in bici a Vittoria, pirata della strada si costituisce</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/02/08/modica-rubano-gratta-e-vinci-per-7-500-euro-e-i-parenti-riscuotono-i-premi-due-arresti-16636ffb-db19-46ef-a817-5cb9e343253b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/carabinieri_modica-100x75.jpg"
                	alt="Modica, rubano &quot;gratta e vinci&quot; per 7.500 euro e i parenti riscuotono i premi: due arresti"
                	title="Modica, rubano &quot;gratta e vinci&quot; per 7.500 euro e i parenti riscuotono i premi: due arresti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Modica, rubano &quot;gratta e vinci&quot; per 7.500 euro e i parenti riscuotono i premi: due arresti</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/01/17/furbetti-del-vaccino-in-sicilia-indagine-dei-nas-ce-anche-un-sindaco-nel-ragusano-c8fddf5b-ab2f-47b6-a881-a1af904b2a3a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/01/vaccino_coronavirus-100x75.jpg"
                	alt="Furbetti del vaccino in Sicilia, indagine dei Nas: c'&egrave; anche un sindaco nel Ragusano"
                	title="Furbetti del vaccino in Sicilia, indagine dei Nas: c'&egrave; anche un sindaco nel Ragusano"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Furbetti del vaccino in Sicilia, indagine dei Nas: c'&egrave; anche un sindaco nel Ragusano</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/01/22/blitz-antidroga-a-modica-13-arresti-personaggio-chiave-una-ultrasettantenne-e-alcuni-suoi-parenti-94b5523f-9109-456f-a3d4-969f50fe1e8d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/carabinieri_modica-100x75-1579508899.jpg"
                	alt="Droga, blitz a Modica e Scicli: 13 misure cautelari, il capo era una ultrasettantenne"
                	title="Droga, blitz a Modica e Scicli: 13 misure cautelari, il capo era una ultrasettantenne"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Droga, blitz a Modica e Scicli: 13 misure cautelari, il capo era una ultrasettantenne</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/01/15/le-mani-della-mafia-sul-packaging-sequestro-da-40-milioni-a-esponente-del-clan-rinzivillo-a8fe65ec-28d9-4825-99ce-01aab3481d16/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/guardiafinanzacatania-100x75.jpg"
                	alt="Le mani della mafia sul packaging, confisca da 40 milioni a esponente del clan Rinzivillo"
                	title="Le mani della mafia sul packaging, confisca da 40 milioni a esponente del clan Rinzivillo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Le mani della mafia sul packaging, confisca da 40 milioni a esponente del clan Rinzivillo</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/01/26/furbetti-del-vaccino-lasp-di-ragusa-sospende-due-funzionari-a8b6ddc6-5cf7-401f-9d4a-824952c6ad97/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/01/vaccino_coronavirus-100x75.jpg"
                	alt="&quot;Furbetti&quot; del vaccino, l'Asp di Ragusa sospende due funzionari"
                	title="&quot;Furbetti&quot; del vaccino, l'Asp di Ragusa sospende due funzionari"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&quot;Furbetti&quot; del vaccino, l'Asp di Ragusa sospende due funzionari</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2021/02/01/drammatico-incidente-a-ragusa-a-18-anni-muore-con-la-moto-546ef6a3-7a4f-44b7-8b04-fa89dd8aeb45/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/07/incidente_stradale-100x75.jpg"
                	alt="Drammatico incidente a Ragusa, a 18 anni muore con la moto"
                	title="Drammatico incidente a Ragusa, a 18 anni muore con la moto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Drammatico incidente a Ragusa, a 18 anni muore con la moto</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fragusa.gds.it%2Fphp%2Flogin-slave.php&state=1b8e83da8c684668ebb3516af7efd37c&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1376149&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '61047', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '8';
    window.current_post_id = '1376149';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>