<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<!-- Global site tag (gtag.js) - Google Ads: 693250446 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-693250446"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-693250446');
</script>
<title>Coronavirus, altri 4 migranti positivi nell'hotspot di Pozzallo - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Altri quattro casi di positivit&agrave; al Covid-19 sono stati riscontrati tra i migranti presenti nell'hotspot di Pozzallo , nel Ragusano. Sono state avviate le procedure..." />
<meta name="news_keywords" content="coronavirus, migranti, Roberto Ammatuna, Ragusa, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://ragusa.gds.it/articoli/cronaca/2020/08/28/coronavirus-altri-4-migranti-positivi-nellhotspot-di-pozzallo-b642b995-c027-4287-b3b9-c83ffb140d72/" }, "headline":"Coronavirus, altri 4 migranti positivi nell'hotspot di Pozzallo", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2020-08-28 13:46:49", "datePublished":"2020-08-28 13:46:49", "dateModified":"2020-08-28 13:46:49", "inLanguage":"it-IT", "dateline":"Ragusa, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2020/04/hotspot-pozzallo-migranti4-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["coronavirus","migranti","Roberto Ammatuna"], "articleSection":["Cronaca"], "articleBody":"Altri quattro casi di positività al Covid-19 sono stati riscontrati tra i migranti presenti nell'hotspot di Pozzallo , nel Ragusano. Sono state avviate le procedure di sicurezza, anche con l'avvio della quarantena per le persone che sono state in contatto con loro. \"Utilizziamo i percorsi istituzionali previsti per risolvere i problemi dei migranti, evitando la strumentalizzazione per una facile ricerca di consensi\", intanto ha detto oggi il sindaco di Pozzallo, Roberto Ammatuna, dopo la decisione del Tar di Palermo che ha sospeso l'ordinanza del presidente della Regione Siciliana, Nello Musumeci di chiudere gli hotspot in Sicilia anche per motivi sanitari. \"Ho sempre sostenuto - aggiunge Ammatuna - che senza istruttoria o in mancanza di una relazione sanitaria, nessuno - dal sindaco del più piccolo comune al governatore di una regione - può emanare qualsiasi tipo di ordinanza. Quello che ha fatto traboccare il vaso, comunque, è la diffida ai prefetti di far applicare l'ordinanza, creando così un conflitto istituzionale che non aiuta, ma anzi danneggia i territori interessati dal fenomeno migratorio\"." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:140"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Coronavirus, altri 4 migranti positivi nell'hotspot di Pozzallo" />
<meta property="og:url" content="https://ragusa.gds.it/articoli/cronaca/2020/08/28/coronavirus-altri-4-migranti-positivi-nellhotspot-di-pozzallo-b642b995-c027-4287-b3b9-c83ffb140d72/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2020/04/hotspot-pozzallo-migranti4-625x350.jpg" />
<meta property="og:description" content="Altri quattro casi di positivit&agrave; al Covid-19 sono stati riscontrati tra i migranti presenti nell'hotspot di Pozzallo , nel Ragusano. Sono state avviate le procedure..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="migranti" />
<meta property="article:tag" content="Roberto Ammatuna" />
<meta property="article:tag" content="Ragusa" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Coronavirus, altri 4 migranti positivi nell'hotspot di Pozzallo" />
<meta name="twitter:description" content="Altri quattro casi di positivit&agrave; al Covid-19 sono stati riscontrati tra i migranti presenti nell'hotspot di Pozzallo , nel Ragusano. Sono state avviate le procedure..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2020/04/hotspot-pozzallo-migranti4-625x350.jpg" />
<meta name="twitter:url" content="https://ragusa.gds.it/articoli/cronaca/2020/08/28/coronavirus-altri-4-migranti-positivi-nellhotspot-di-pozzallo-b642b995-c027-4287-b3b9-c83ffb140d72/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2020/04/hotspot-pozzallo-migranti4-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2020/08/28 13:46:00" />
<meta name="EdIdentifier" content="1295725@|NUOVI CONTAGI@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://ragusa.gds.it/articoli/cronaca/2020/08/28/coronavirus-altri-4-migranti-positivi-nellhotspot-di-pozzallo-b642b995-c027-4287-b3b9-c83ffb140d72/" />

<link rel="amphtml" href="https://ragusa.gds.it/articoli/cronaca/2020/08/28/coronavirus-altri-4-migranti-positivi-nellhotspot-di-pozzallo-b642b995-c027-4287-b3b9-c83ffb140d72/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=a7b5a731f3" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=c8ab8dc742"></script>


<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center" }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=e581549dfb" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://ragusa.gds.it/articoli/cronaca/2020/08/28/coronavirus-altri-4-migranti-positivi-nellhotspot-di-pozzallo-b642b995-c027-4287-b3b9-c83ffb140d72/';
var absolute_url = '/articoli/cronaca/2020/08/28/coronavirus-altri-4-migranti-positivi-nellhotspot-di-pozzallo-b642b995-c027-4287-b3b9-c83ffb140d72/';
var post_id      = 1295725;
var post_title   = 'Coronavirus, altri 4 migranti positivi nell\'hotspot di Pozzallo';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '333910';

var im_rcs_sezione    = "Ragusa";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>


<script>
              RCSAD_sitepage = 'gds.it/articoli';
            RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->





    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://ragusa.gds.it/" title="Ragusa">RG</a>
							</div>

            
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                  <div class="logo_160">
                      <img src="https://sgdsit.cdn-immedia.net/img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/doodle-di-google/">
                        doodle di google                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/porto-di-palermo/">
                        porto di palermo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/caronia/">
                        caronia                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Ragusa -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://ragusa.gds.it/">Ragusa</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://ragusa.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://ragusa.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://ragusa.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://ragusa.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://ragusa.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://ragusa.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://ragusa.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://ragusa.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://ragusa.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Ragusa -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/" class=" active"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://ragusa.gds.it/" title="Ragusa">Ragusa</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/doodle-di-google/">
							doodle di google 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/porto-di-palermo/">
							porto di palermo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/caronia/">
							caronia 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/omicidio/">
							omicidio 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/politica/2020/08/28/sospesa-lordinanza-sui-migranti-il-sindaco-di-pozzallo-non-strumentalizziamo-c2770dd4-40ba-4eef-b7f9-8cee899038ff/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/05/Roberto-Ammatuna-100x75.jpg" alt="Sospesa l'ordinanza sui migranti, il sindaco di Pozzallo: &quot;Non strumentalizziamo&quot;" title="Sospesa l'ordinanza sui migranti, il sindaco di Pozzallo: &quot;Non strumentalizziamo&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sospesa l'ordinanza sui migranti, il sindaco di Pozzallo: "Non strumentalizziamo"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/08/28/ragusa-raid-contro-pulmino-disabili-trasporto-bloccato-094c2f3e-fde8-45c8-afce-110a23b620ef/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/12/6b2fed3e283e04e666cf93ef1116dae2-100x75.jpg" alt="Ragusa, raid contro pulmino disabili: trasporto bloccato" title="Ragusa, raid contro pulmino disabili: trasporto bloccato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ragusa, raid contro pulmino disabili: trasporto bloccato</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/politica/2020/08/27/poste-a-giorni-alterni-a-ibla-i-consiglieri-del-pd-intervenga-lamministrazione-49cdb9ff-5969-4832-94e7-aa41f15d640a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/POSTE_ITALIANE-100x75.jpg" alt="Poste a giorni alterni a Ibla, i consiglieri del Pd: &quot;Intervenga l'amministrazione&quot;" title="Poste a giorni alterni a Ibla, i consiglieri del Pd: &quot;Intervenga l'amministrazione&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Poste a giorni alterni a Ibla, i consiglieri del Pd: "Intervenga l'amministrazione"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/08/26/coronavirus-altri-8-positivi-a-modica-focolaio-nella-casa-di-riposo-76e7b3e0-a396-4a93-8ea3-7cce186172cb/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/06/b0fc1c0ed9f134e345b433f95e4db660-100x75.jpg" alt="Coronavirus, altri 8 positivi a Modica: focolaio nella casa di riposo" title="Coronavirus, altri 8 positivi a Modica: focolaio nella casa di riposo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, altri 8 positivi a Modica: focolaio nella casa di riposo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/08/26/vittoria-atto-vandalico-in-una-scuola-rompono-i-vetri-e-rubano-computer-8ab66c5d-e5c6-4df5-9204-e294f4352be0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/08/scuola_pappalardo_vittoria-100x75.jpg" alt="Vittoria, atto vandalico in una scuola: rompono i vetri e rubano computer" title="Vittoria, atto vandalico in una scuola: rompono i vetri e rubano computer" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vittoria, atto vandalico in una scuola: rompono i vetri e rubano computer</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/politica/2020/08/26/migranti-il-sindaco-di-pozzallo-lo-scontro-istituzionale-non-e-una-soluzione-3083a4a7-e7e7-4368-a2d7-78b5aa9ebec1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/05/Roberto-Ammatuna-100x75.jpg" alt="Migranti, il sindaco di Pozzallo: &quot;Lo scontro istituzionale non &egrave; una soluzione&quot;" title="Migranti, il sindaco di Pozzallo: &quot;Lo scontro istituzionale non &egrave; una soluzione&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Migranti, il sindaco di Pozzallo: "Lo scontro istituzionale non è...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/08/25/trasferiti-da-pozzallo-i-62-migranti-positivi-al-coronavirus-il-sindaco-importante-risultato-fadab281-df57-4b21-bcca-0da61b8d23cc/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/hotspot-pozzallo-migranti4-100x75.jpg" alt="Trasferiti da Pozzallo i 62 migranti positivi al coronavirus, il sindaco: &quot;Importante risultato&quot;" title="Trasferiti da Pozzallo i 62 migranti positivi al coronavirus, il sindaco: &quot;Importante risultato&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Trasferiti da Pozzallo i 62 migranti positivi al coronavirus, il sindaco:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/sport/2020/08/24/coronavirus-giocatore-positivo-a-ragusa-allenamenti-sospesi-1d338218-bba2-47f0-bd78-a294ca51e266/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/10/calcio-ansa-100x75.jpg" alt="Coronavirus, giocatore positivo a Ragusa: allenamenti sospesi" title="Coronavirus, giocatore positivo a Ragusa: allenamenti sospesi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, giocatore positivo a Ragusa: allenamenti sospesi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/08/24/cade-dallalbero-mentre-raccoglie-carrube-morto-a-modica-f950ea75-1b2d-4163-a527-a70d03e77a69/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/08/carrube-100x75.jpg" alt="Cade dall'albero mentre raccoglie carrube, morto a Modica" title="Cade dall'albero mentre raccoglie carrube, morto a Modica" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cade dall'albero mentre raccoglie carrube, morto a Modica</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/politica/2020/08/24/migranti-il-sindaco-di-pozzallo-contro-lordinanza-di-musumeci-non-servono-prove-di-forza-b99ac881-132d-4991-a286-05b932f4ae60/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/05/Roberto-Ammatuna-100x75.jpg" alt="Migranti, il sindaco di Pozzallo contro l'ordinanza di Musumeci: &quot;Non servono prove di forza&quot;" title="Migranti, il sindaco di Pozzallo contro l'ordinanza di Musumeci: &quot;Non servono prove di forza&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Migranti, il sindaco di Pozzallo contro l'ordinanza di Musumeci: "Non...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/08/24/coronavirus-modica-senza-nuovi-positivi-da-una-settimana-la-gioia-del-sindaco-ba85f6a5-b921-4196-b098-e715de21e9ad/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/ignazio-abbate-100x75.png" alt="Coronavirus, Modica senza nuovi positivi da una settimana: la gioia del sindaco" title="Coronavirus, Modica senza nuovi positivi da una settimana: la gioia del sindaco" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, Modica senza nuovi positivi da una settimana: la gioia...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/08/24/fabbrica-di-imbustamento-della-droga-a-vittoria-3-arresti-7ff66d81-2f57-4bb6-87cf-6e6fd5520bf8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/08/carabinieri_droga_vittoria-100x75.jpg" alt="Fabbrica di imbustamento della droga a Vittoria, 3 arresti" title="Fabbrica di imbustamento della droga a Vittoria, 3 arresti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Fabbrica di imbustamento della droga a Vittoria, 3 arresti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/economia/2020/08/23/aeroporto-di-comiso-da-settembre-stop-ai-voli-tayaranjet-259fb5d0-f72c-4262-a47c-f54f6ab8958e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/08/Tayaranjet-100x75.jpg" alt="Aeroporto di Comiso, da settembre stop ai voli Tayaranjet" title="Aeroporto di Comiso, da settembre stop ai voli Tayaranjet" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Aeroporto di Comiso, da settembre stop ai voli Tayaranjet</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/08/22/vittoria-migranti-occupano-abusivamente-uno-stabile-esposto-dei-residenti-521c788c-5c9e-49d5-8c5e-4fe77d4a35d9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/ae71175c23aaa8aebba4f346fb341b6d-100x75.jpg" alt="Vittoria, migranti occupano abusivamente uno stabile: esposto dei residenti" title="Vittoria, migranti occupano abusivamente uno stabile: esposto dei residenti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vittoria, migranti occupano abusivamente uno stabile: esposto dei...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2020/08/22/migranti-in-66-a-pozzallo-da-lampedusa-trasferiti-a-caltanissetta-per-la-quarantena-fc463389-aa6f-4c9c-b637-06572c010285/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/09/guardia-costiera1-100x75.jpg" alt="Migranti, in 66 a Pozzallo da Lampedusa: trasferiti a Caltanissetta per la quarantena" title="Migranti, in 66 a Pozzallo da Lampedusa: trasferiti a Caltanissetta per la quarantena" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Migranti, in 66 a Pozzallo da Lampedusa: trasferiti a Caltanissetta...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/08/22/ricercato-in-romania-per-tentato-omicidio-29enne-arrestato-a-vittoria-2cce75be-333a-4394-a74a-6d76d4c8357e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/03/polizia-vittoria-100x75.jpg" alt="Ricercato in Romania per tentato omicidio, 29enne arrestato a Vittoria" title="Ricercato in Romania per tentato omicidio, 29enne arrestato a Vittoria" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ricercato in Romania per tentato omicidio, 29enne arrestato a Vittoria</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2020/08/22/rapinano-una-banca-a-frosinone-due-ragusani-arrestati-da-un-poliziotto-fuori-servizio-7a867639-152c-4c08-ac0d-4eb04d8195fa/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/05/Polizia-generica-100x75.jpg" alt="Rapinano una banca a Frosinone, due ragusani arrestati da un poliziotto fuori servizio" title="Rapinano una banca a Frosinone, due ragusani arrestati da un poliziotto fuori servizio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rapinano una banca a Frosinone, due ragusani arrestati da un poliziotto...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/08/22/coronavirus-negativi-i-test-sui-dipendenti-riapre-il-comune-di-monterosso-almo-c6284f9c-ac1d-4536-91b0-e7959b7e57d6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/03/tampone-faringeo1-100x75.png" alt="Coronavirus, negativi i test sui dipendenti: riapre il Comune di Monterosso Almo" title="Coronavirus, negativi i test sui dipendenti: riapre il Comune di Monterosso Almo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, negativi i test sui dipendenti: riapre il Comune di Monterosso...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/08/21/incidente-stradale-a-ragusa-muore-una-dipendente-comunale-di-52-anni-5674a3a9-ce81-46fd-802a-a34d3eda7697/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/12/ambulanza-100x75.jpg" alt="Incidente stradale a Ragusa, muore una dipendente comunale di 52 anni" title="Incidente stradale a Ragusa, muore una dipendente comunale di 52 anni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidente stradale a Ragusa, muore una dipendente comunale di 52 anni</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Coronavirus, altri 4 migranti positivi nell'hotspot di Pozzallo" addthis:description="Altri quattro casi di positivit&agrave; al Covid-19 sono stati riscontrati tra i migranti presenti nell'hotspot di Pozzallo , nel Ragusano. Sono state avviate le procedure..." addthis:url="https://ragusa.gds.it/articoli/cronaca/2020/08/28/coronavirus-altri-4-migranti-positivi-nellhotspot-di-pozzallo-b642b995-c027-4287-b3b9-c83ffb140d72/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>3</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://ragusa.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://ragusa.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Coronavirus, altri 4 migranti positivi nell'hotspot di Pozzallo</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		NUOVI CONTAGI	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Coronavirus, altri 4 migranti positivi nell'hotspot di Pozzallo</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2020-08-28T13:46:00+02:00">28 Agosto 2020</time>
    </div>

    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2020/04/hotspot-pozzallo-migranti4.jpg" class="zoom_foto" title="Migranti all'interno dell'hotspot di Pozzallo (Ragusa)" data-sub-html="<h4>28 Agosto 2020</h4><h3>Coronavirus, altri 4 migranti positivi nell'hotspot di Pozzallo</h3>	<p>Migranti all'interno dell'hotspot di Pozzallo (Ragusa)</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://ragusa.gds.it/articoli/cronaca/2020/08/28/coronavirus-altri-4-migranti-positivi-nellhotspot-di-pozzallo-b642b995-c027-4287-b3b9-c83ffb140d72/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://ragusa.gds.it/articoli/cronaca/2020/08/28/coronavirus-altri-4-migranti-positivi-nellhotspot-di-pozzallo-b642b995-c027-4287-b3b9-c83ffb140d72/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2020/04/hotspot-pozzallo-migranti4-625x350.jpg"
				width="625" height="350" alt="coronavirus, migranti, Roberto Ammatuna, Ragusa, Cronaca" title="Coronavirus, altri 4 migranti positivi nell'hotspot di Pozzallo"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Migranti all'interno dell'hotspot di Pozzallo (Ragusa)</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Altri quattro casi di positivit&#xE0; al Covid-19 sono stati riscontrati <strong>tra i migranti presenti nell'hotspot di Pozzallo</strong>, nel Ragusano. Sono state avviate le procedure di sicurezza, anche con l'avvio della quarantena per le persone che sono state in contatto con loro.</p><p>"Utilizziamo i percorsi istituzionali previsti per risolvere i problemi dei migranti, evitando la strumentalizzazione per una facile ricerca di consensi", intanto ha detto oggi il sindaco di Pozzallo, Roberto Ammatuna, dopo la decisione del Tar di Palermo che ha sospeso l'ordinanza del presidente della Regione Siciliana, Nello Musumeci di chiudere gli hotspot in Sicilia anche per motivi sanitari.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><p>"Ho sempre sostenuto - aggiunge Ammatuna - che senza istruttoria o in mancanza di una relazione sanitaria, nessuno - dal sindaco del pi&#xF9; piccolo comune al governatore di una regione - pu&#xF2; emanare qualsiasi tipo di ordinanza. Quello che ha fatto traboccare il vaso, comunque, &#xE8; la diffida ai prefetti di far applicare l'ordinanza, creando cos&#xEC; un conflitto istituzionale che non aiuta, ma anzi danneggia i territori interessati dal fenomeno migratorio".</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/coronavirus/">coronavirus</a></strong>, <strong><a rel="tag" href="/tag/migranti/">migranti</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/roberto-ammatuna/">Roberto Ammatuna</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://ragusa.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1295725" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/cronaca/2020/08/27/migranti-il-tar-sospende-sicilia-lordinanza-di-musumeci-sullo-sgombero-degli-hotspot-7401af3d-78a1-4168-af4a-cc6a3aa6937e/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/05/musumeci_ordinanza_firma-150x100.jpg"
					width="150"
					height="100"
					title="Migranti, il Tar sospende l'ordinanza di Musumeci: &quot;Nessun passo indietro&quot;"
					alt="Migranti, il Tar sospende l'ordinanza di Musumeci: &quot;Nessun passo indietro&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/cronaca/2020/08/27/migranti-il-tar-sospende-sicilia-lordinanza-di-musumeci-sullo-sgombero-degli-hotspot-7401af3d-78a1-4168-af4a-cc6a3aa6937e/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://gds.it/articoli/cronaca/2020/08/27/migranti-il-tar-sospende-sicilia-lordinanza-di-musumeci-sullo-sgombero-degli-hotspot-7401af3d-78a1-4168-af4a-cc6a3aa6937e/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> DOPO IL RICORSO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">2116 </a>

						<a href="https://gds.it/articoli/cronaca/2020/08/27/migranti-il-tar-sospende-sicilia-lordinanza-di-musumeci-sullo-sgombero-degli-hotspot-7401af3d-78a1-4168-af4a-cc6a3aa6937e/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Migranti, il Tar sospende l'ordinanza di Musumeci: &quot;Nessun passo indietro&quot;"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2020/08/27/migranti-il-tar-sospende-sicilia-lordinanza-di-musumeci-sullo-sgombero-degli-hotspot-7401af3d-78a1-4168-af4a-cc6a3aa6937e//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/cronaca/2020/08/27/migranti-il-tar-sospende-sicilia-lordinanza-di-musumeci-sullo-sgombero-degli-hotspot-7401af3d-78a1-4168-af4a-cc6a3aa6937e/">Migranti, il Tar sospende l'ordinanza di Musumeci: &quot;Nessun passo indietro&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/08/28/ragusa-raid-contro-pulmino-disabili-trasporto-bloccato-094c2f3e-fde8-45c8-afce-110a23b620ef/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/12/6b2fed3e283e04e666cf93ef1116dae2-150x100.jpg"
					width="150"
					height="100"
					title="Ragusa, raid contro pulmino disabili: trasporto bloccato"
					alt="Ragusa, raid contro pulmino disabili: trasporto bloccato"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2020/08/28/ragusa-raid-contro-pulmino-disabili-trasporto-bloccato-094c2f3e-fde8-45c8-afce-110a23b620ef/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2020/08/28/ragusa-raid-contro-pulmino-disabili-trasporto-bloccato-094c2f3e-fde8-45c8-afce-110a23b620ef/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Ragusa, raid contro pulmino disabili: trasporto bloccato"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2020/08/28/ragusa-raid-contro-pulmino-disabili-trasporto-bloccato-094c2f3e-fde8-45c8-afce-110a23b620ef/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2020/08/28/ragusa-raid-contro-pulmino-disabili-trasporto-bloccato-094c2f3e-fde8-45c8-afce-110a23b620ef/">Ragusa, raid contro pulmino disabili: trasporto bloccato</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/politica/2020/08/28/sospesa-lordinanza-sui-migranti-il-sindaco-di-pozzallo-non-strumentalizziamo-c2770dd4-40ba-4eef-b7f9-8cee899038ff/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2017/05/Roberto-Ammatuna-150x100.jpg"
					width="150"
					height="100"
					title="Sospesa l'ordinanza sui migranti, il sindaco di Pozzallo: &quot;Non strumentalizziamo&quot;"
					alt="Sospesa l'ordinanza sui migranti, il sindaco di Pozzallo: &quot;Non strumentalizziamo&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/politica/2020/08/28/sospesa-lordinanza-sui-migranti-il-sindaco-di-pozzallo-non-strumentalizziamo-c2770dd4-40ba-4eef-b7f9-8cee899038ff/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/politica/2020/08/28/sospesa-lordinanza-sui-migranti-il-sindaco-di-pozzallo-non-strumentalizziamo-c2770dd4-40ba-4eef-b7f9-8cee899038ff/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Sospesa l'ordinanza sui migranti, il sindaco di Pozzallo: &quot;Non strumentalizziamo&quot;"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/politica/2020/08/28/sospesa-lordinanza-sui-migranti-il-sindaco-di-pozzallo-non-strumentalizziamo-c2770dd4-40ba-4eef-b7f9-8cee899038ff/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/politica/2020/08/28/sospesa-lordinanza-sui-migranti-il-sindaco-di-pozzallo-non-strumentalizziamo-c2770dd4-40ba-4eef-b7f9-8cee899038ff/">Sospesa l'ordinanza sui migranti, il sindaco di Pozzallo: &quot;Non strumentalizziamo&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/politica/2020/08/27/poste-a-giorni-alterni-a-ibla-i-consiglieri-del-pd-intervenga-lamministrazione-49cdb9ff-5969-4832-94e7-aa41f15d640a/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/POSTE_ITALIANE-150x100.jpg"
					width="150"
					height="100"
					title="Poste a giorni alterni a Ibla, i consiglieri del Pd: &quot;Intervenga l'amministrazione&quot;"
					alt="Poste a giorni alterni a Ibla, i consiglieri del Pd: &quot;Intervenga l'amministrazione&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/politica/2020/08/27/poste-a-giorni-alterni-a-ibla-i-consiglieri-del-pd-intervenga-lamministrazione-49cdb9ff-5969-4832-94e7-aa41f15d640a/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/politica/2020/08/27/poste-a-giorni-alterni-a-ibla-i-consiglieri-del-pd-intervenga-lamministrazione-49cdb9ff-5969-4832-94e7-aa41f15d640a/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Poste a giorni alterni a Ibla, i consiglieri del Pd: &quot;Intervenga l'amministrazione&quot;"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/politica/2020/08/27/poste-a-giorni-alterni-a-ibla-i-consiglieri-del-pd-intervenga-lamministrazione-49cdb9ff-5969-4832-94e7-aa41f15d640a/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/politica/2020/08/27/poste-a-giorni-alterni-a-ibla-i-consiglieri-del-pd-intervenga-lamministrazione-49cdb9ff-5969-4832-94e7-aa41f15d640a/">Poste a giorni alterni a Ibla, i consiglieri del Pd: &quot;Intervenga l'amministrazione&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/08/26/vittoria-atto-vandalico-in-una-scuola-rompono-i-vetri-e-rubano-computer-8ab66c5d-e5c6-4df5-9204-e294f4352be0/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/08/scuola_pappalardo_vittoria-150x100.jpg"
					width="150"
					height="100"
					title="Vittoria, atto vandalico in una scuola: rompono i vetri e rubano computer"
					alt="Vittoria, atto vandalico in una scuola: rompono i vetri e rubano computer"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2020/08/26/vittoria-atto-vandalico-in-una-scuola-rompono-i-vetri-e-rubano-computer-8ab66c5d-e5c6-4df5-9204-e294f4352be0/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">37 </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2020/08/26/vittoria-atto-vandalico-in-una-scuola-rompono-i-vetri-e-rubano-computer-8ab66c5d-e5c6-4df5-9204-e294f4352be0/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Vittoria, atto vandalico in una scuola: rompono i vetri e rubano computer"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2020/08/26/vittoria-atto-vandalico-in-una-scuola-rompono-i-vetri-e-rubano-computer-8ab66c5d-e5c6-4df5-9204-e294f4352be0/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2020/08/26/vittoria-atto-vandalico-in-una-scuola-rompono-i-vetri-e-rubano-computer-8ab66c5d-e5c6-4df5-9204-e294f4352be0/">Vittoria, atto vandalico in una scuola: rompono i vetri e rubano computer</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/08/26/coronavirus-altri-8-positivi-a-modica-focolaio-nella-casa-di-riposo-76e7b3e0-a396-4a93-8ea3-7cce186172cb/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/06/b0fc1c0ed9f134e345b433f95e4db660-150x100.jpg"
					width="150"
					height="100"
					title="Coronavirus, altri 8 positivi a Modica: focolaio nella casa di riposo"
					alt="Coronavirus, altri 8 positivi a Modica: focolaio nella casa di riposo"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2020/08/26/coronavirus-altri-8-positivi-a-modica-focolaio-nella-casa-di-riposo-76e7b3e0-a396-4a93-8ea3-7cce186172cb/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2020/08/26/coronavirus-altri-8-positivi-a-modica-focolaio-nella-casa-di-riposo-76e7b3e0-a396-4a93-8ea3-7cce186172cb/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Coronavirus, altri 8 positivi a Modica: focolaio nella casa di riposo"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2020/08/26/coronavirus-altri-8-positivi-a-modica-focolaio-nella-casa-di-riposo-76e7b3e0-a396-4a93-8ea3-7cce186172cb/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2020/08/26/coronavirus-altri-8-positivi-a-modica-focolaio-nella-casa-di-riposo-76e7b3e0-a396-4a93-8ea3-7cce186172cb/">Coronavirus, altri 8 positivi a Modica: focolaio nella casa di riposo</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/politica/2020/08/26/migranti-il-sindaco-di-pozzallo-lo-scontro-istituzionale-non-e-una-soluzione-3083a4a7-e7e7-4368-a2d7-78b5aa9ebec1/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2017/05/Roberto-Ammatuna-150x100.jpg"
					width="150"
					height="100"
					title="Migranti, il sindaco di Pozzallo: &quot;Lo scontro istituzionale non &egrave; una soluzione&quot;"
					alt="Migranti, il sindaco di Pozzallo: &quot;Lo scontro istituzionale non &egrave; una soluzione&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/politica/2020/08/26/migranti-il-sindaco-di-pozzallo-lo-scontro-istituzionale-non-e-una-soluzione-3083a4a7-e7e7-4368-a2d7-78b5aa9ebec1/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/politica/2020/08/26/migranti-il-sindaco-di-pozzallo-lo-scontro-istituzionale-non-e-una-soluzione-3083a4a7-e7e7-4368-a2d7-78b5aa9ebec1/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Migranti, il sindaco di Pozzallo: &quot;Lo scontro istituzionale non &egrave; una soluzione&quot;"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/politica/2020/08/26/migranti-il-sindaco-di-pozzallo-lo-scontro-istituzionale-non-e-una-soluzione-3083a4a7-e7e7-4368-a2d7-78b5aa9ebec1/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/politica/2020/08/26/migranti-il-sindaco-di-pozzallo-lo-scontro-istituzionale-non-e-una-soluzione-3083a4a7-e7e7-4368-a2d7-78b5aa9ebec1/">Migranti, il sindaco di Pozzallo: &quot;Lo scontro istituzionale non &egrave; una soluzione&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

              <div class="blocco">
            <!-- Composite Start -->
            <div id="M617003ScriptRootC971138"> </div>
            <script src="https://jsc.epeex.io/g/d/gds.it.971138.js" async></script>
            <!-- Composite End -->
          </div>
                      </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><!-- newsletter tematica -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter-tematica" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter tematica--><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/08/26/coronavirus-altri-8-positivi-a-modica-focolaio-nella-casa-di-riposo-76e7b3e0-a396-4a93-8ea3-7cce186172cb/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/06/b0fc1c0ed9f134e345b433f95e4db660-100x75.jpg"
                	alt="Tamponi per il coronavirus"
                	title="Tamponi per il coronavirus"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, altri 8 positivi a Modica: focolaio nella casa di riposo</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/08/28/coronavirus-altri-4-migranti-positivi-nellhotspot-di-pozzallo-b642b995-c027-4287-b3b9-c83ffb140d72/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/hotspot-pozzallo-migranti4-100x75.jpg"
                	alt="Migranti all'interno dell'hotspot di Pozzallo (Ragusa)"
                	title="Migranti all'interno dell'hotspot di Pozzallo (Ragusa)"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, altri 4 migranti positivi nell'hotspot di Pozzallo</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/08/28/ragusa-raid-contro-pulmino-disabili-trasporto-bloccato-094c2f3e-fde8-45c8-afce-110a23b620ef/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/6b2fed3e283e04e666cf93ef1116dae2-100x75.jpg"
                	alt="Ragusa, raid contro pulmino disabili: trasporto bloccato"
                	title="Ragusa, raid contro pulmino disabili: trasporto bloccato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ragusa, raid contro pulmino disabili: trasporto bloccato</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/politica/2020/08/28/sospesa-lordinanza-sui-migranti-il-sindaco-di-pozzallo-non-strumentalizziamo-c2770dd4-40ba-4eef-b7f9-8cee899038ff/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/05/Roberto-Ammatuna-100x75.jpg"
                	alt="Roberto Ammatuna, sindaco di Pozzallo"
                	title="Roberto Ammatuna, sindaco di Pozzallo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sospesa l'ordinanza sui migranti, il sindaco di Pozzallo: &quot;Non strumentalizziamo&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/politica/2020/08/26/migranti-il-sindaco-di-pozzallo-lo-scontro-istituzionale-non-e-una-soluzione-3083a4a7-e7e7-4368-a2d7-78b5aa9ebec1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/05/Roberto-Ammatuna-100x75.jpg"
                	alt="Roberto Ammatuna, sindaco di Pozzallo"
                	title="Roberto Ammatuna, sindaco di Pozzallo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Migranti, il sindaco di Pozzallo: &quot;Lo scontro istituzionale non &egrave; una soluzione&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/08/24/cade-dallalbero-mentre-raccoglie-carrube-morto-a-modica-f950ea75-1b2d-4163-a527-a70d03e77a69/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/08/carrube-100x75.jpg"
                	alt="Foto archivio"
                	title="Foto archivio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Cade dall'albero mentre raccoglie carrube, morto a Modica</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/08/21/incidente-stradale-a-ragusa-muore-una-dipendente-comunale-di-52-anni-5674a3a9-ce81-46fd-802a-a34d3eda7697/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/ambulanza-100x75.jpg"
                	alt="Incidente stradale a Ragusa, muore una dipendente comunale di 52 anni"
                	title="Incidente stradale a Ragusa, muore una dipendente comunale di 52 anni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente stradale a Ragusa, muore una dipendente comunale di 52 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/08/26/coronavirus-altri-8-positivi-a-modica-focolaio-nella-casa-di-riposo-76e7b3e0-a396-4a93-8ea3-7cce186172cb/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/06/b0fc1c0ed9f134e345b433f95e4db660-100x75.jpg"
                	alt="Tamponi per il coronavirus"
                	title="Tamponi per il coronavirus"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, altri 8 positivi a Modica: focolaio nella casa di riposo</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/economia/2020/08/23/aeroporto-di-comiso-da-settembre-stop-ai-voli-tayaranjet-259fb5d0-f72c-4262-a47c-f54f6ab8958e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/08/Tayaranjet-100x75.jpg"
                	alt="Aeroporto di Comiso, da settembre stop ai voli Tayaranjet"
                	title="Aeroporto di Comiso, da settembre stop ai voli Tayaranjet"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Aeroporto di Comiso, da settembre stop ai voli Tayaranjet</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/08/24/bimbo-morto-a-modica-la-madre-gia-indagata-per-maltrattamenti-2e40d57e-4e94-4892-936a-74de2ec2bef2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/08/evan-100x75.jpg"
                	alt="Bimbo morto a Modica, la madre gi&agrave; indagata per maltrattamenti"
                	title="Bimbo morto a Modica, la madre gi&agrave; indagata per maltrattamenti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Bimbo morto a Modica, la madre gi&agrave; indagata per maltrattamenti</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/08/01/caos-migranti-in-28-fuggono-dal-centro-di-ragusa-9-sono-positivi-al-coronavirus-carabiniere-ferito-e0d60407-78e2-4e23-a5ef-5d976164e6a1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/08/migranti2-100x75.jpg"
                	alt="Caos migranti, in 28 fuggono a Ragusa: nel centro 9 positivi al Covid, carabiniere ferito"
                	title="Caos migranti, in 28 fuggono a Ragusa: nel centro 9 positivi al Covid, carabiniere ferito"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Caos migranti, in 28 fuggono a Ragusa: nel centro 9 positivi al Covid, carabiniere ferito</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/08/11/coronavirus-altri-64-migranti-positivi-nellhotspot-di-pozzallo-la-sicilia-non-merita-questo-0bb5a69e-98ae-486f-b10b-f0a86f2e4fcc/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/07/migranti_pozzallo-100x75.jpg"
                	alt="Coronavirus, altri 64 migranti positivi nell'hotspot di Pozzallo: &quot;La Sicilia non merita questo&quot;"
                	title="Coronavirus, altri 64 migranti positivi nell'hotspot di Pozzallo: &quot;La Sicilia non merita questo&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, altri 64 migranti positivi nell'hotspot di Pozzallo: &quot;La Sicilia non merita questo&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/08/04/coronavirus-una-vittima-in-sicilia-dopo-quasi-un-mese-scicli-piange-il-noto-professore-bruno-ficili-7a929fee-9153-480e-bfa1-1a2d2fd8f4b5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/08/Bruno_Ficili-100x75.png"
                	alt="L'ospedale Maggiore di Modica"
                	title="L'ospedale Maggiore di Modica"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, Scicli piange il professore Bruno Ficili: fu candidato al Nobel per la pace</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/08/11/coronavirus-e-allarme-in-sicilia-per-i-viaggi-di-ritorno-da-malta-positivi-nel-ragusano-e-siracusano-912a19a8-9d2a-4d75-b73b-e74f0b06be87/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/08/d2e6ac0aa554cdd1217b04dc7442149e-100x75.jpg"
                	alt="Coronavirus, &egrave; allarme in Sicilia per i viaggi di ritorno da Malta: positivi nel Ragusano e Siracusano"
                	title="Coronavirus, &egrave; allarme in Sicilia per i viaggi di ritorno da Malta: positivi nel Ragusano e Siracusano"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, &egrave; allarme in Sicilia per i viaggi di ritorno da Malta: positivi nel Ragusano e Siracusano</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/08/18/bimbo-di-due-anni-morto-a-modica-fermata-anche-la-madre-per-omicidio-e-maltrattamenti-c005ee9a-c0ca-4fe7-892a-76affb25480d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/09/Ospedale-Maggiore-Modica-100x75.jpg"
                	alt="L'ospedale Maggiore di Modica"
                	title="L'ospedale Maggiore di Modica"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Bimbo di due anni morto a Modica, fermata anche la madre: &quot;Brutali percosse&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fragusa.gds.it%2Fphp%2Flogin-slave.php&state=2f294d463d4b5e0b9f49efdbfbb49fbb&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 6.687.200,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1295725&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '333910', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '8';
    window.current_post_id = '1295725';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>