<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<!-- Global site tag (gtag.js) - Google Ads: 693250446 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-693250446"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-693250446');
</script>
<title>Aggravante mafiosa per minacce a Borrometi, il Comune di Vittoria: &quot;Sentenza fondamentale&quot; - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="La Corte d'Appello di Catania ha riconosciuto anche l'aggravante del metodo mafioso per le minacce al giornalista Paolo Borrometi. La riforma &quot;in peius&quot; della sentenza..." />
<meta name="news_keywords" content="mafia, Paolo Borrometi, Ragusa, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://ragusa.gds.it/articoli/cronaca/2020/06/18/aggravante-mafiosa-per-minacce-a-borrometi-il-comune-di-vittoria-sentenza-fondamentale-11c8c91b-f51a-4031-b5cc-e404d0cb6132/" }, "headline":"Aggravante mafiosa per minacce a Borrometi, il Comune di Vittoria: &quot;Sentenza fondamentale&quot;", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2020-06-18 08:27:10", "datePublished":"2020-06-18 08:27:10", "dateModified":"2020-06-18 08:27:10", "inLanguage":"it-IT", "dateline":"Ragusa, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2019/06/BORROMETI-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["mafia","Paolo Borrometi"], "articleSection":["Cronaca"], "articleBody":"La Corte d'Appello di Catania ha riconosciuto anche l'aggravante del metodo mafioso per le minacce al giornalista Paolo Borrometi. La riforma \"in peius\" della sentenza di condanna conferma anche il risarcimento alle parti civili costituite, compreso il Comune di Vittoria. «Si tratta di una sentenza fondamentale, che costituisce una pietra miliare per la libera stampa e per l’espressione del pensiero nell’esercizio della professione di giornalista», commenta il commissario straordinario Filippo Dispenza che assieme a Gaetano D’Erba e Giovanna Termini regge il Comune di Vittoria, sciolto per mafia. «Il Comune ha riconosciuto, fin dal suo esordio, nell’operato del giornalista Paolo Borrometi, grande determinazione e straordinario coraggio nell’espletamento delle sue funzioni di cronista molto attento nel descrivere le dinamiche criminali che infestano il territorio della Sicilia Sud Orientale e non solo - aggiunge Dispenza - Paolo Borrometi per le sue acute denunce pubbliche concernenti gli affari loschi delle organizzazioni criminali operanti nel territorio di sua diretta osservazione, è andato incontro a una serie di minacce e intimidazioni per quello che ha scritto». Il commissario ribadisce il forte segnale di vicinanza all’attività di Borrometi, «poichè l’affrancamento della Sicilia dal dominio mafioso parte anche da denunce coraggiose che mettono a nudo la reale dimensione di un territorio profondamente pervaso da una forte presenza criminale». Il commento si conclude con l’esortazione: « I cittadini vittoriesi, devono perseguire nei loro comportamenti virtuosi e continuare a lottare per liberarsi da una morsa asfissiante che impedisce il libero sviluppo economico legale e la reale e l’affermazione di uno spirito assolutamente democratico per il bene assoluto della città di Vittoria»." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:39"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Aggravante mafiosa per minacce a Borrometi, il Comune di Vittoria: &quot;Sentenza fondamentale&quot;" />
<meta property="og:url" content="https://ragusa.gds.it/articoli/cronaca/2020/06/18/aggravante-mafiosa-per-minacce-a-borrometi-il-comune-di-vittoria-sentenza-fondamentale-11c8c91b-f51a-4031-b5cc-e404d0cb6132/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2019/06/BORROMETI-625x350.jpg" />
<meta property="og:description" content="La Corte d'Appello di Catania ha riconosciuto anche l'aggravante del metodo mafioso per le minacce al giornalista Paolo Borrometi. La riforma &quot;in peius&quot; della sentenza..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="mafia" />
<meta property="article:tag" content="Paolo Borrometi" />
<meta property="article:tag" content="Ragusa" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Aggravante mafiosa per minacce a Borrometi, il Comune di Vittoria: &quot;Sentenza fondamentale&quot;" />
<meta name="twitter:description" content="La Corte d'Appello di Catania ha riconosciuto anche l'aggravante del metodo mafioso per le minacce al giornalista Paolo Borrometi. La riforma &quot;in peius&quot; della sentenza..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2019/06/BORROMETI-625x350.jpg" />
<meta name="twitter:url" content="https://ragusa.gds.it/articoli/cronaca/2020/06/18/aggravante-mafiosa-per-minacce-a-borrometi-il-comune-di-vittoria-sentenza-fondamentale-11c8c91b-f51a-4031-b5cc-e404d0cb6132/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2019/06/BORROMETI-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2020/06/18 08:27:00" />
<meta name="EdIdentifier" content="1260605@|LA CONDANNA@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://ragusa.gds.it/articoli/cronaca/2020/06/18/aggravante-mafiosa-per-minacce-a-borrometi-il-comune-di-vittoria-sentenza-fondamentale-11c8c91b-f51a-4031-b5cc-e404d0cb6132/" />

<link rel="amphtml" href="https://ragusa.gds.it/articoli/cronaca/2020/06/18/aggravante-mafiosa-per-minacce-a-borrometi-il-comune-di-vittoria-sentenza-fondamentale-11c8c91b-f51a-4031-b5cc-e404d0cb6132/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=3e1f2f7ba1" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=a4bb0949f5"></script>


<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center" }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=a0b7eb3c9f" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://ragusa.gds.it/articoli/cronaca/2020/06/18/aggravante-mafiosa-per-minacce-a-borrometi-il-comune-di-vittoria-sentenza-fondamentale-11c8c91b-f51a-4031-b5cc-e404d0cb6132/';
var absolute_url = '/articoli/cronaca/2020/06/18/aggravante-mafiosa-per-minacce-a-borrometi-il-comune-di-vittoria-sentenza-fondamentale-11c8c91b-f51a-4031-b5cc-e404d0cb6132/';
var post_id      = 1260605;
var post_title   = 'Aggravante mafiosa per minacce a Borrometi, il Comune di Vittoria: &quot;Sentenza fondamentale&quot;';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '723766';

var im_rcs_sezione    = "Ragusa";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>


<script>
              RCSAD_sitepage = 'gds.it/articoli';
            RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->





    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://ragusa.gds.it/" title="Ragusa">RG</a>
							</div>

            
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                  <div class="logo_160">
                      <img src="https://sgdsit.cdn-immedia.net/img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/coppa-italia/">
                        coppa italia                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/fisco/">
                        fisco                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/bonus/">
                        bonus                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Ragusa -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://ragusa.gds.it/">Ragusa</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://ragusa.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://ragusa.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://ragusa.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://ragusa.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://ragusa.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://ragusa.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://ragusa.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://ragusa.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://ragusa.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Ragusa -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/" class=" active"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://ragusa.gds.it/" title="Ragusa">Ragusa</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/coppa-italia/">
							coppa italia 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/fisco/">
							fisco 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/bonus/">
							bonus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/imera/">
							imera 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/06/17/omicidio-del-cuoco-di-modica-domani-linterrogatorio-del-carabiniere-arrestato-840cf6b6-d268-4116-95c2-cd658d95430c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/01/giuseppe-lucifora-100x75.png" alt="Omicidio del cuoco di Modica, domani l'interrogatorio del carabiniere arrestato" title="Omicidio del cuoco di Modica, domani l'interrogatorio del carabiniere arrestato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Omicidio del cuoco di Modica, domani l'interrogatorio del carabiniere...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2020/06/17/minaccio-di-morte-borrometi-condannato-il-boss-di-vittoria-0a36bed1-4092-40c9-a802-dbb64546ba21/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/08/Paolo-Borrometi-100x75.jpg" alt="&quot;Minacci&ograve; di morte Borrometi&quot;, condannato il boss di Vittoria" title="&quot;Minacci&ograve; di morte Borrometi&quot;, condannato il boss di Vittoria" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Minacciò di morte Borrometi", condannato il boss di Vittoria</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/economia/2020/06/17/pozzallo-dal-comune-aiuti-per-affitti-e-bollette-di-luce-e-gas-aea6f63f-73eb-4f81-904a-c19bef83a618/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/11/comune-pozzallo-100x75.jpg" alt="Pozzallo, dal Comune aiuti per affitti e bollette di luce e gas" title="Pozzallo, dal Comune aiuti per affitti e bollette di luce e gas" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pozzallo, dal Comune aiuti per affitti e bollette di luce e gas</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/politica/2020/06/17/zes-il-sindaco-di-pozzallo-con-294-ettari-una-grande-opportunita-di-sviluppo-3c15e729-01e4-4d44-b56e-b8e5a6c25534/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/06/porto_pozzallo-100x75.jpg" alt="Zes, il sindaco di Pozzallo: &quot;Con 294 ettari una grande opportunit&agrave; di sviluppo&quot;" title="Zes, il sindaco di Pozzallo: &quot;Con 294 ettari una grande opportunit&agrave; di sviluppo&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Zes, il sindaco di Pozzallo: "Con 294 ettari una grande opportunità...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2020/06/16/omicidio-del-cuoco-a-modica-il-carabiniere-arrestato-sono-sereno-e-fiducioso-ad6c4048-f705-48da-8890-49d938933d65/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/peppe-lucifora-100x75.jpg" alt="Omicidio del cuoco a Modica, il carabiniere arrestato: &quot;Sono sereno e fiducioso&quot;" title="Omicidio del cuoco a Modica, il carabiniere arrestato: &quot;Sono sereno e fiducioso&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Omicidio del cuoco a Modica, il carabiniere arrestato: "Sono sereno...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/06/16/scicli-bimbo-di-due-anni-fugge-da-casa-ritrovato-e-riaffidato-alla-famiglia-b3c528d5-a4ce-4a78-9fd3-fd8fb8460122/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/06/carabinieri_generica-100x75.jpg" alt="Scicli, bimbo di due anni fugge da casa: ritrovato e riaffidato alla famiglia" title="Scicli, bimbo di due anni fugge da casa: ritrovato e riaffidato alla famiglia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scicli, bimbo di due anni fugge da casa: ritrovato e riaffidato alla...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/06/15/cuoco-ucciso-a-modica-dopo-7-mesi-un-carabiniere-arrestato-per-lomicidio-08bdf40d-a560-435a-9a47-8e8f96d5f664/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/01/giuseppe-lucifora-1-100x75.png" alt="Cuoco ucciso a Modica: dopo 7 mesi un carabiniere arrestato per l'omicidio: &quot;Delitto passionale&quot;" title="Cuoco ucciso a Modica: dopo 7 mesi un carabiniere arrestato per l'omicidio: &quot;Delitto passionale&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cuoco ucciso a Modica: dopo 7 mesi un carabiniere arrestato per l'omicidio:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/economia/2020/06/15/aerei-trapani-e-comiso-senza-voli-fino-al-14-luglio-battaglia-di-musumeci-per-la-tariffa-unica-f1f91223-b27a-46a0-a126-1cb552a57851/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/12/aeroporto-trapani-birgi-airgest-100x75.jpg" alt="Aerei: Trapani e Comiso senza voli fino al 14 luglio, battaglia di Musumeci per la tariffa unica" title="Aerei: Trapani e Comiso senza voli fino al 14 luglio, battaglia di Musumeci per la tariffa unica" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Aerei: Trapani e Comiso senza voli fino al 14 luglio, battaglia di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/06/15/incendio-a-ragusa-fiamme-nello-stabilimento-di-farina-di-carrube-lgb-a0a28668-57c9-482b-9715-ed585c0031c1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/05/vigili-del-fuoco-625x350-100x75.jpg" alt="Incendio a Ragusa, fiamme nello stabilimento di farina di carrube Lgb" title="Incendio a Ragusa, fiamme nello stabilimento di farina di carrube Lgb" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incendio a Ragusa, fiamme nello stabilimento di farina di carrube...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/06/15/giovane-scomparso-a-vittoria-lappello-degli-amici-per-ritrovare-stefano-mole-e62cc294-dc43-4ac1-a744-0a6a8925e066/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/06/stefano_molè-100x75.png" alt="Giovane scomparso a Vittoria, l'appello degli amici per ritrovare Stefano Mol&egrave;" title="Giovane scomparso a Vittoria, l'appello degli amici per ritrovare Stefano Mol&egrave;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Giovane scomparso a Vittoria, l'appello degli amici per ritrovare...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/06/14/tribunale-di-ragusa-dal-22-giugno-riprendono-le-udienze-monocratiche-9383f8b5-cf0b-4fcc-9621-14d4bf7d4791/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/02/tribunale-di-ragusa-100x75.jpg" alt="Tribunale di Ragusa, dal 22 giugno riprendono le udienze monocratiche" title="Tribunale di Ragusa, dal 22 giugno riprendono le udienze monocratiche" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tribunale di Ragusa, dal 22 giugno riprendono le udienze monocratiche</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/06/13/morto-cadendo-da-una-serra-a-vittoria-quattro-a-giudizio-d76af6a1-11dd-48f1-a94c-894f7ebd45ff/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/02/tribunale-di-ragusa-100x75.jpg" alt="Morto cadendo da una serra a Vittoria, quattro a giudizio" title="Morto cadendo da una serra a Vittoria, quattro a giudizio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Morto cadendo da una serra a Vittoria, quattro a giudizio</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/foto/cultura/2020/06/13/scicli-riparte-riaprono-i-musei-visite-dal-set-di-montalbano-alla-chiesa-di-santa-teresa-f6fac325-9c7d-45ac-9571-c9258fa26d37/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/06/palazzobonelliscicli-13-100x75.jpeg" alt="Scicli riparte, riaprono i musei: visite dal set di Montalbano alla chiesa di santa Teresa" title="Scicli riparte, riaprono i musei: visite dal set di Montalbano alla chiesa di santa Teresa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scicli riparte, riaprono i musei: visite dal set di Montalbano alla...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/06/13/coronavirus-direttore-dellasp-di-ragusa-stop-alle-rivalita-c6921564-1875-4cd8-adfb-14aad7e70c49/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/03/asp-ragusa-100x75.png" alt="Coronavirus, direttore dell'Asp di Ragusa: &quot;Stop alle rivalit&agrave;&quot;" title="Coronavirus, direttore dell'Asp di Ragusa: &quot;Stop alle rivalit&agrave;&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, direttore dell'Asp di Ragusa: "Stop alle rivalità"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/06/12/spiagge-chiuse-la-notte-nel-ragusano-dalle-21-saranno-inaccessibili-6ee1b1b1-adee-4451-803f-c9d9746fc75d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/scicli_mare_estate_spiaggia_costa_600-100x75.jpg" alt="Spiagge &quot;chiuse&quot; la notte nel Ragusano: dalle 21 saranno inaccessibili" title="Spiagge &quot;chiuse&quot; la notte nel Ragusano: dalle 21 saranno inaccessibili" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Spiagge "chiuse" la notte nel Ragusano: dalle 21 saranno inaccessibili</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/06/12/armato-di-coltello-rapina-una-pasticceria-a-vittoria-arrestato-23enne-55cd451f-eba0-4435-a042-f09b94ae8100/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/06/polizia-34-100x75.jpg" alt="Armato di coltello rapina una pasticceria a Vittoria, arrestato 23enne" title="Armato di coltello rapina una pasticceria a Vittoria, arrestato 23enne" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Armato di coltello rapina una pasticceria a Vittoria, arrestato 23enne</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/06/11/premio-di-un-euro-per-gli-infermieri-in-emergenza-covid-lasp-di-ragusa-ribatte-falso-939f40db-aab9-4044-b25f-f013aa127cc7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/05/ebd6011c029ff3615252ee2edaa9caa2-100x75.jpg" alt="Premio di un euro per gli infermieri in emergenza Covid, l'Asp di Ragusa ribatte: &quot;Falso&quot;" title="Premio di un euro per gli infermieri in emergenza Covid, l'Asp di Ragusa ribatte: &quot;Falso&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Premio di un euro per gli infermieri in emergenza Covid, l'Asp di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/economia/2020/06/11/fase-3-ok-a-pozzallo-al-sostegno-alle-imprese-ecco-i-criteri-dassegnazione-0968f5ff-402c-461c-a3ab-b9299ded4c9f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/05/Roberto-Ammatuna-100x75.jpg" alt="Fase 3, ok a Pozzallo al sostegno alle imprese: ecco i criteri d'assegnazione" title="Fase 3, ok a Pozzallo al sostegno alle imprese: ecco i criteri d'assegnazione" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Fase 3, ok a Pozzallo al sostegno alle imprese: ecco i criteri d'assegnazione</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2020/06/11/rimborso-dei-tributi-sisma-90-entro-il-2021-nuove-risorse-a-siracusa-ragusa-e-catania-41bafec5-5c86-48ba-ab60-ac615cf322b9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/12/agenzia_delle_entrate-100x75.jpg" alt="Rimborso dei tributi &quot;sisma 90&quot;: entro il 2021 nuove risorse a Siracusa, Ragusa e Catania" title="Rimborso dei tributi &quot;sisma 90&quot;: entro il 2021 nuove risorse a Siracusa, Ragusa e Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rimborso dei tributi "sisma 90": entro il 2021 nuove risorse a Siracusa,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Aggravante mafiosa per minacce a Borrometi, il Comune di Vittoria: &quot;Sentenza fondamentale&quot;" addthis:description="La Corte d'Appello di Catania ha riconosciuto anche l'aggravante del metodo mafioso per le minacce al giornalista Paolo Borrometi. La riforma &quot;in peius&quot; della sentenza..." addthis:url="https://ragusa.gds.it/articoli/cronaca/2020/06/18/aggravante-mafiosa-per-minacce-a-borrometi-il-comune-di-vittoria-sentenza-fondamentale-11c8c91b-f51a-4031-b5cc-e404d0cb6132/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://ragusa.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://ragusa.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Aggravante mafiosa per minacce a Borrometi, il Comune di Vittoria: &quot;Sentenza fondamentale&quot;</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		LA CONDANNA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Aggravante mafiosa per minacce a Borrometi, il Comune di Vittoria: "Sentenza fondamentale"</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2020-06-18T08:27:00+02:00">18 Giugno 2020</time>
    </div>

    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2019/06/BORROMETI.jpg" class="zoom_foto" title="" data-sub-html="<h4>18 Giugno 2020</h4><h3>Aggravante mafiosa per minacce a Borrometi, il Comune di Vittoria: &quot;Sentenza fondamentale&quot;</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://ragusa.gds.it/articoli/cronaca/2020/06/18/aggravante-mafiosa-per-minacce-a-borrometi-il-comune-di-vittoria-sentenza-fondamentale-11c8c91b-f51a-4031-b5cc-e404d0cb6132/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://ragusa.gds.it/articoli/cronaca/2020/06/18/aggravante-mafiosa-per-minacce-a-borrometi-il-comune-di-vittoria-sentenza-fondamentale-11c8c91b-f51a-4031-b5cc-e404d0cb6132/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2019/06/BORROMETI-625x350.jpg"
				width="625" height="350" alt="mafia, Paolo Borrometi, Ragusa, Cronaca" title="Aggravante mafiosa per minacce a Borrometi, il Comune di Vittoria: &quot;Sentenza fondamentale&quot;"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Aggravante mafiosa per minacce a Borrometi, il Comune di Vittoria: &quot;Sentenza fondamentale&quot;"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>La Corte d'Appello di Catania ha riconosciuto anche l'aggravante del metodo mafioso per le<strong> minacce al giornalista Paolo Borrometi.</strong> La riforma "in peius" della sentenza di condanna conferma anche&#xA0;il risarcimento alle parti civili costituite, compreso il Comune di Vittoria.</p><p>&#xAB;Si tratta di una<strong> sentenza fondamentale, che costituisce una pietra miliare per la libera stampa</strong> e per l&#x2019;espressione del pensiero nell&#x2019;esercizio della professione di giornalista&#xBB;, commenta il commissario straordinario Filippo Dispenza che assieme a Gaetano D&#x2019;Erba e Giovanna Termini regge il Comune di Vittoria, sciolto per mafia.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><p>&#xAB;Il Comune ha riconosciuto, fin dal suo esordio, nell&#x2019;operato del giornalista Paolo Borrometi, grande determinazione e straordinario coraggio nell&#x2019;espletamento delle sue funzioni di cronista molto attento nel descrivere le dinamiche criminali che infestano il territorio della Sicilia Sud Orientale e non solo - aggiunge Dispenza - Paolo Borrometi per le sue acute denunce pubbliche concernenti gli affari loschi delle organizzazioni criminali operanti nel territorio di sua diretta osservazione, &#xE8; andato incontro a una serie di minacce e intimidazioni per quello che ha scritto&#xBB;.</p><p>Il commissario ribadisce il forte segnale di vicinanza all&#x2019;attivit&#xE0; di Borrometi, &#xAB;poich&#xE8; l&#x2019;affrancamento della Sicilia dal dominio mafioso parte anche da denunce coraggiose che mettono a nudo la reale dimensione di un territorio profondamente pervaso da una forte presenza criminale&#xBB;.</p><p>Il commento si conclude con l&#x2019;esortazione: &#xAB;<strong>I cittadini vittoriesi, devono perseguire nei loro comportamenti virtuosi</strong> e continuare a lottare per liberarsi da una morsa asfissiante che impedisce il libero sviluppo economico legale e la reale e l&#x2019;affermazione di uno spirito assolutamente democratico per il bene assoluto della citt&#xE0; di Vittoria&#xBB;.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/mafia/">mafia</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/paolo-borrometi/">Paolo Borrometi</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://ragusa.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1260605" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/economia/2020/06/17/pozzallo-dal-comune-aiuti-per-affitti-e-bollette-di-luce-e-gas-aea6f63f-73eb-4f81-904a-c19bef83a618/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2014/11/comune-pozzallo-150x100.jpg"
					width="150"
					height="100"
					title="Pozzallo, dal Comune aiuti per affitti e bollette di luce e gas"
					alt="Pozzallo, dal Comune aiuti per affitti e bollette di luce e gas"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/economia/2020/06/17/pozzallo-dal-comune-aiuti-per-affitti-e-bollette-di-luce-e-gas-aea6f63f-73eb-4f81-904a-c19bef83a618/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/economia/2020/06/17/pozzallo-dal-comune-aiuti-per-affitti-e-bollette-di-luce-e-gas-aea6f63f-73eb-4f81-904a-c19bef83a618/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Pozzallo, dal Comune aiuti per affitti e bollette di luce e gas"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/economia/2020/06/17/pozzallo-dal-comune-aiuti-per-affitti-e-bollette-di-luce-e-gas-aea6f63f-73eb-4f81-904a-c19bef83a618/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/economia/2020/06/17/pozzallo-dal-comune-aiuti-per-affitti-e-bollette-di-luce-e-gas-aea6f63f-73eb-4f81-904a-c19bef83a618/">Pozzallo, dal Comune aiuti per affitti e bollette di luce e gas</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/politica/2020/06/17/zes-il-sindaco-di-pozzallo-con-294-ettari-una-grande-opportunita-di-sviluppo-3c15e729-01e4-4d44-b56e-b8e5a6c25534/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/06/porto_pozzallo-150x100.jpg"
					width="150"
					height="100"
					title="Zes, il sindaco di Pozzallo: &quot;Con 294 ettari una grande opportunit&agrave; di sviluppo&quot;"
					alt="Zes, il sindaco di Pozzallo: &quot;Con 294 ettari una grande opportunit&agrave; di sviluppo&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/politica/2020/06/17/zes-il-sindaco-di-pozzallo-con-294-ettari-una-grande-opportunita-di-sviluppo-3c15e729-01e4-4d44-b56e-b8e5a6c25534/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/politica/2020/06/17/zes-il-sindaco-di-pozzallo-con-294-ettari-una-grande-opportunita-di-sviluppo-3c15e729-01e4-4d44-b56e-b8e5a6c25534/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Zes, il sindaco di Pozzallo: &quot;Con 294 ettari una grande opportunit&agrave; di sviluppo&quot;"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/politica/2020/06/17/zes-il-sindaco-di-pozzallo-con-294-ettari-una-grande-opportunita-di-sviluppo-3c15e729-01e4-4d44-b56e-b8e5a6c25534/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/politica/2020/06/17/zes-il-sindaco-di-pozzallo-con-294-ettari-una-grande-opportunita-di-sviluppo-3c15e729-01e4-4d44-b56e-b8e5a6c25534/">Zes, il sindaco di Pozzallo: &quot;Con 294 ettari una grande opportunit&agrave; di sviluppo&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/06/17/omicidio-del-cuoco-di-modica-domani-linterrogatorio-del-carabiniere-arrestato-840cf6b6-d268-4116-95c2-cd658d95430c/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/01/giuseppe-lucifora-150x100.png"
					width="150"
					height="100"
					title="Omicidio del cuoco di Modica, domani l'interrogatorio del carabiniere arrestato"
					alt="Omicidio del cuoco di Modica, domani l'interrogatorio del carabiniere arrestato"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2020/06/17/omicidio-del-cuoco-di-modica-domani-linterrogatorio-del-carabiniere-arrestato-840cf6b6-d268-4116-95c2-cd658d95430c/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2020/06/17/omicidio-del-cuoco-di-modica-domani-linterrogatorio-del-carabiniere-arrestato-840cf6b6-d268-4116-95c2-cd658d95430c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Omicidio del cuoco di Modica, domani l'interrogatorio del carabiniere arrestato"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2020/06/17/omicidio-del-cuoco-di-modica-domani-linterrogatorio-del-carabiniere-arrestato-840cf6b6-d268-4116-95c2-cd658d95430c/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2020/06/17/omicidio-del-cuoco-di-modica-domani-linterrogatorio-del-carabiniere-arrestato-840cf6b6-d268-4116-95c2-cd658d95430c/">Omicidio del cuoco di Modica, domani l'interrogatorio del carabiniere arrestato</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/06/16/scicli-bimbo-di-due-anni-fugge-da-casa-ritrovato-e-riaffidato-alla-famiglia-b3c528d5-a4ce-4a78-9fd3-fd8fb8460122/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/06/carabinieri_generica-150x100.jpg"
					width="150"
					height="100"
					title="Scicli, bimbo di due anni fugge da casa: ritrovato e riaffidato alla famiglia"
					alt="Scicli, bimbo di due anni fugge da casa: ritrovato e riaffidato alla famiglia"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2020/06/16/scicli-bimbo-di-due-anni-fugge-da-casa-ritrovato-e-riaffidato-alla-famiglia-b3c528d5-a4ce-4a78-9fd3-fd8fb8460122/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">88 </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2020/06/16/scicli-bimbo-di-due-anni-fugge-da-casa-ritrovato-e-riaffidato-alla-famiglia-b3c528d5-a4ce-4a78-9fd3-fd8fb8460122/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Scicli, bimbo di due anni fugge da casa: ritrovato e riaffidato alla famiglia"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2020/06/16/scicli-bimbo-di-due-anni-fugge-da-casa-ritrovato-e-riaffidato-alla-famiglia-b3c528d5-a4ce-4a78-9fd3-fd8fb8460122/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2020/06/16/scicli-bimbo-di-due-anni-fugge-da-casa-ritrovato-e-riaffidato-alla-famiglia-b3c528d5-a4ce-4a78-9fd3-fd8fb8460122/">Scicli, bimbo di due anni fugge da casa: ritrovato e riaffidato alla famiglia</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/06/15/cuoco-ucciso-a-modica-dopo-7-mesi-un-carabiniere-arrestato-per-lomicidio-08bdf40d-a560-435a-9a47-8e8f96d5f664/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/01/giuseppe-lucifora-1-150x100.png"
					width="150"
					height="100"
					title="Cuoco ucciso a Modica: dopo 7 mesi un carabiniere arrestato per l'omicidio: &quot;Delitto passionale&quot;"
					alt="Cuoco ucciso a Modica: dopo 7 mesi un carabiniere arrestato per l'omicidio: &quot;Delitto passionale&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2020/06/15/cuoco-ucciso-a-modica-dopo-7-mesi-un-carabiniere-arrestato-per-lomicidio-08bdf40d-a560-435a-9a47-8e8f96d5f664/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">232 </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2020/06/15/cuoco-ucciso-a-modica-dopo-7-mesi-un-carabiniere-arrestato-per-lomicidio-08bdf40d-a560-435a-9a47-8e8f96d5f664/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Cuoco ucciso a Modica: dopo 7 mesi un carabiniere arrestato per l'omicidio: &quot;Delitto passionale&quot;"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2020/06/15/cuoco-ucciso-a-modica-dopo-7-mesi-un-carabiniere-arrestato-per-lomicidio-08bdf40d-a560-435a-9a47-8e8f96d5f664/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2020/06/15/cuoco-ucciso-a-modica-dopo-7-mesi-un-carabiniere-arrestato-per-lomicidio-08bdf40d-a560-435a-9a47-8e8f96d5f664/">Cuoco ucciso a Modica: dopo 7 mesi un carabiniere arrestato per l'omicidio: &quot;Delitto passionale&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/06/15/incendio-a-ragusa-fiamme-nello-stabilimento-di-farina-di-carrube-lgb-a0a28668-57c9-482b-9715-ed585c0031c1/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/05/vigili-del-fuoco-625x350-150x100.jpg"
					width="150"
					height="100"
					title="Incendio a Ragusa, fiamme nello stabilimento di farina di carrube Lgb"
					alt="Incendio a Ragusa, fiamme nello stabilimento di farina di carrube Lgb"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2020/06/15/incendio-a-ragusa-fiamme-nello-stabilimento-di-farina-di-carrube-lgb-a0a28668-57c9-482b-9715-ed585c0031c1/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2020/06/15/incendio-a-ragusa-fiamme-nello-stabilimento-di-farina-di-carrube-lgb-a0a28668-57c9-482b-9715-ed585c0031c1/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Incendio a Ragusa, fiamme nello stabilimento di farina di carrube Lgb"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2020/06/15/incendio-a-ragusa-fiamme-nello-stabilimento-di-farina-di-carrube-lgb-a0a28668-57c9-482b-9715-ed585c0031c1/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2020/06/15/incendio-a-ragusa-fiamme-nello-stabilimento-di-farina-di-carrube-lgb-a0a28668-57c9-482b-9715-ed585c0031c1/">Incendio a Ragusa, fiamme nello stabilimento di farina di carrube Lgb</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://ragusa.gds.it/articoli/cronaca/2020/06/18/aggravante-mafiosa-per-minacce-a-borrometi-il-comune-di-vittoria-sentenza-fondamentale-11c8c91b-f51a-4031-b5cc-e404d0cb6132/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://ragusa.gds.it/articoli/cronaca/2020/06/18/aggravante-mafiosa-per-minacce-a-borrometi-il-comune-di-vittoria-sentenza-fondamentale-11c8c91b-f51a-4031-b5cc-e404d0cb6132/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/06/17/omicidio-del-cuoco-di-modica-domani-linterrogatorio-del-carabiniere-arrestato-840cf6b6-d268-4116-95c2-cd658d95430c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/giuseppe-lucifora-100x75.png"
                	alt="Peppe Lucifora"
                	title="Peppe Lucifora"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Omicidio del cuoco di Modica, domani l'interrogatorio del carabiniere arrestato</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/06/15/cuoco-ucciso-a-modica-dopo-7-mesi-un-carabiniere-arrestato-per-lomicidio-08bdf40d-a560-435a-9a47-8e8f96d5f664/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/giuseppe-lucifora-1-100x75.png"
                	alt="Cuoco ucciso a Modica: dopo 7 mesi un carabiniere arrestato per l'omicidio: &quot;Delitto passionale&quot;"
                	title="Cuoco ucciso a Modica: dopo 7 mesi un carabiniere arrestato per l'omicidio: &quot;Delitto passionale&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Cuoco ucciso a Modica: dopo 7 mesi un carabiniere arrestato per l'omicidio: &quot;Delitto passionale&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/06/16/scicli-bimbo-di-due-anni-fugge-da-casa-ritrovato-e-riaffidato-alla-famiglia-b3c528d5-a4ce-4a78-9fd3-fd8fb8460122/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/06/carabinieri_generica-100x75.jpg"
                	alt="Scicli, bimbo di due anni fugge da casa: ritrovato e riaffidato alla famiglia"
                	title="Scicli, bimbo di due anni fugge da casa: ritrovato e riaffidato alla famiglia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Scicli, bimbo di due anni fugge da casa: ritrovato e riaffidato alla famiglia</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/economia/2020/06/17/pozzallo-dal-comune-aiuti-per-affitti-e-bollette-di-luce-e-gas-aea6f63f-73eb-4f81-904a-c19bef83a618/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/11/comune-pozzallo-100x75.jpg"
                	alt="Pozzallo, dal Comune aiuti per affitti e bollette di luce e gas"
                	title="Pozzallo, dal Comune aiuti per affitti e bollette di luce e gas"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Pozzallo, dal Comune aiuti per affitti e bollette di luce e gas</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/politica/2020/06/17/zes-il-sindaco-di-pozzallo-con-294-ettari-una-grande-opportunita-di-sviluppo-3c15e729-01e4-4d44-b56e-b8e5a6c25534/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/06/porto_pozzallo-100x75.jpg"
                	alt="Zes, il sindaco di Pozzallo: &quot;Con 294 ettari una grande opportunit&agrave; di sviluppo&quot;"
                	title="Zes, il sindaco di Pozzallo: &quot;Con 294 ettari una grande opportunit&agrave; di sviluppo&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Zes, il sindaco di Pozzallo: &quot;Con 294 ettari una grande opportunit&agrave; di sviluppo&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/06/15/cuoco-ucciso-a-modica-dopo-7-mesi-un-carabiniere-arrestato-per-lomicidio-08bdf40d-a560-435a-9a47-8e8f96d5f664/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/giuseppe-lucifora-1-100x75.png"
                	alt="Cuoco ucciso a Modica: dopo 7 mesi un carabiniere arrestato per l'omicidio: &quot;Delitto passionale&quot;"
                	title="Cuoco ucciso a Modica: dopo 7 mesi un carabiniere arrestato per l'omicidio: &quot;Delitto passionale&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Cuoco ucciso a Modica: dopo 7 mesi un carabiniere arrestato per l'omicidio: &quot;Delitto passionale&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/06/16/scicli-bimbo-di-due-anni-fugge-da-casa-ritrovato-e-riaffidato-alla-famiglia-b3c528d5-a4ce-4a78-9fd3-fd8fb8460122/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/06/carabinieri_generica-100x75.jpg"
                	alt="Scicli, bimbo di due anni fugge da casa: ritrovato e riaffidato alla famiglia"
                	title="Scicli, bimbo di due anni fugge da casa: ritrovato e riaffidato alla famiglia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Scicli, bimbo di due anni fugge da casa: ritrovato e riaffidato alla famiglia</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/06/15/giovane-scomparso-a-vittoria-lappello-degli-amici-per-ritrovare-stefano-mole-e62cc294-dc43-4ac1-a744-0a6a8925e066/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/06/stefano_molè-100x75.png"
                	alt="Giovane scomparso a Vittoria, l'appello degli amici per ritrovare Stefano Mol&egrave;"
                	title="Giovane scomparso a Vittoria, l'appello degli amici per ritrovare Stefano Mol&egrave;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Giovane scomparso a Vittoria, l'appello degli amici per ritrovare Stefano Mol&egrave;</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/06/17/omicidio-del-cuoco-di-modica-domani-linterrogatorio-del-carabiniere-arrestato-840cf6b6-d268-4116-95c2-cd658d95430c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/giuseppe-lucifora-100x75.png"
                	alt="Peppe Lucifora"
                	title="Peppe Lucifora"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Omicidio del cuoco di Modica, domani l'interrogatorio del carabiniere arrestato</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/06/12/spiagge-chiuse-la-notte-nel-ragusano-dalle-21-saranno-inaccessibili-6ee1b1b1-adee-4451-803f-c9d9746fc75d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/scicli_mare_estate_spiaggia_costa_600-100x75.jpg"
                	alt="Spiagge &quot;chiuse&quot; la notte nel Ragusano: dalle 21 saranno inaccessibili"
                	title="Spiagge &quot;chiuse&quot; la notte nel Ragusano: dalle 21 saranno inaccessibili"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Spiagge &quot;chiuse&quot; la notte nel Ragusano: dalle 21 saranno inaccessibili</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/06/15/cuoco-ucciso-a-modica-dopo-7-mesi-un-carabiniere-arrestato-per-lomicidio-08bdf40d-a560-435a-9a47-8e8f96d5f664/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/giuseppe-lucifora-1-100x75.png"
                	alt="Cuoco ucciso a Modica: dopo 7 mesi un carabiniere arrestato per l'omicidio: &quot;Delitto passionale&quot;"
                	title="Cuoco ucciso a Modica: dopo 7 mesi un carabiniere arrestato per l'omicidio: &quot;Delitto passionale&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Cuoco ucciso a Modica: dopo 7 mesi un carabiniere arrestato per l'omicidio: &quot;Delitto passionale&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/05/26/bimbi-uccisi-da-suv-a-vittoria-rosario-greco-condannato-a-9-anni-7a9ac5a1-94c4-475c-b6ff-550d9d9ce3ae/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/incidente_Vittoria_arrestato_Rosario_Greco-100x75.jpeg"
                	alt="Cuginetti travolti e uccisi dal suv a Vittoria, Rosario Greco condannato a 9 anni: la rabbia dei genitori"
                	title="Cuginetti travolti e uccisi dal suv a Vittoria, Rosario Greco condannato a 9 anni: la rabbia dei genitori"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Cuginetti travolti e uccisi dal suv a Vittoria, Rosario Greco condannato a 9 anni: la rabbia dei genitori</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/societa/2020/05/30/maestra-di-ragusa-immortala-il-green-flash-la-foto-selezionata-dalla-nasa-4af74df9-926f-4aa2-9838-9fdea42a7645/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/05/fotomarcellagiuliapace2-100x75.jpg"
                	alt="Maestra di Ragusa immortala il &quot;Green flash&quot;, la foto selezionata dalla Nasa"
                	title="Maestra di Ragusa immortala il &quot;Green flash&quot;, la foto selezionata dalla Nasa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Maestra di Ragusa immortala il &quot;Green flash&quot;, la foto selezionata dalla Nasa</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/economia/2020/06/08/__trashed-46-0dcbc8b3-ce4c-495d-83f6-8400336623a1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/06/mascherine-100x75.jpg"
                	alt="Una mascherina riutilizzabile all'infinito, al via la produzione a Ragusa"
                	title="Una mascherina riutilizzabile all'infinito, al via la produzione a Ragusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Una mascherina riutilizzabile all'infinito, al via la produzione a Ragusa</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/05/25/bimbi-uccisi-dal-suv-a-vittoria-i-genitori-scrivono-a-bonafede-no-allo-sconto-di-pena-57265f3d-abec-4470-9d70-65ad4c705b6d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/Simone_Alessio_Dantonio-100x75-1563100423.jpg"
                	alt="I due cuginetti Simone e Alessio D'Antonio"
                	title="I due cuginetti Simone e Alessio D'Antonio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Bimbi uccisi dal suv a Vittoria, i genitori scrivono a Bonafede: &quot;No allo sconto di pena&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fragusa.gds.it%2Fphp%2Flogin-slave.php&state=54dbd45a8c33adaf90e9ac23f974f099&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 6.687.200,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1260605&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '723766', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '8';
    window.current_post_id = '1260605';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>