<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Maestre arrestate a Vittoria, scena muta davanti al gip di Ragusa - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Le due maestre arrestate per maltrattamenti nei&nbsp;confronti di alcuni bambini di una scuola materna di Vittoria questa mattina hanno fatto scena muta davanti al giudice..." />
<meta name="news_keywords" content="Maltrattamenti, Vittoria, Ragusa, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://ragusa.gds.it/articoli/cronaca/2020/01/30/maestre-arrestate-a-vittoria-scena-muta-davanti-al-gip-di-ragusa-0848e973-5c33-40f5-b688-c59b55db5abf/" }, "headline":"Maestre arrestate a Vittoria, scena muta davanti al gip di Ragusa", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2020-01-30 13:14:07", "datePublished":"2020-01-30 13:14:07", "dateModified":"2020-01-30 13:14:07", "inLanguage":"it-IT", "dateline":"Ragusa, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2020/01/asilo_vittoria-625x350-1580211506.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["Maltrattamenti","Vittoria"], "articleSection":["Cronaca"], "articleBody":"Le due maestre arrestate per maltrattamenti nei confronti di alcuni bambini di una scuola materna di Vittoria questa mattina hanno fatto scena muta davanti al giudice Andrea Reale. In video diffuso dalla polizia che ha condotto le indagini mostra le due insegnanti, di 59 e 54 anni che si trovano agli arresti domiciliari, usare atteggiamenti violenti nei confronti di alcuni dei piccoli alunni. Le due donne, accompagnate dai rispettivi legali (gli avvocati Sebastiano Piccolo, Marina Giudice e Salvatore Occhipinti) sono uscite alle 10.10 da palazzo di Giustizia dopo una udienza brevissima. Stretto riserbo da parte dei legali. Le due insegnanti si sono avvalse al momento della facoltà di non rispondere. Sono per ora quattro le famiglie che hanno intenzione di costituirsi parte civile e si sono rivolte ai legali Daniele Drago, Valerio Palumbo e Santino Garufi." }</script>  
<meta itemprop="interactionCount" content="UserComments:1"/>
<meta itemprop="interactionCount" content="UserPageVisits:1325"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Maestre arrestate a Vittoria, scena muta davanti al gip di Ragusa" />
<meta property="og:url" content="https://ragusa.gds.it/articoli/cronaca/2020/01/30/maestre-arrestate-a-vittoria-scena-muta-davanti-al-gip-di-ragusa-0848e973-5c33-40f5-b688-c59b55db5abf/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2020/01/asilo_vittoria-625x350-1580211506.jpg" />
<meta property="og:description" content="Le due maestre arrestate per maltrattamenti nei&nbsp;confronti di alcuni bambini di una scuola materna di Vittoria questa mattina hanno fatto scena muta davanti al giudice..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Maltrattamenti" />
<meta property="article:tag" content="Vittoria" />
<meta property="article:tag" content="Ragusa" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Maestre arrestate a Vittoria, scena muta davanti al gip di Ragusa" />
<meta name="twitter:description" content="Le due maestre arrestate per maltrattamenti nei&nbsp;confronti di alcuni bambini di una scuola materna di Vittoria questa mattina hanno fatto scena muta davanti al giudice..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2020/01/asilo_vittoria-625x350-1580211506.jpg" />
<meta name="twitter:url" content="https://ragusa.gds.it/articoli/cronaca/2020/01/30/maestre-arrestate-a-vittoria-scena-muta-davanti-al-gip-di-ragusa-0848e973-5c33-40f5-b688-c59b55db5abf/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2020/01/asilo_vittoria-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2020/01/30 13:14:00" />
<meta name="EdIdentifier" content="1190194@|ARRESTI DOMICILIARI@|415@|1@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://ragusa.gds.it/articoli/cronaca/2020/01/30/maestre-arrestate-a-vittoria-scena-muta-davanti-al-gip-di-ragusa-0848e973-5c33-40f5-b688-c59b55db5abf/" />
<link rel="amphtml" href="https://ragusa.gds.it/articoli/cronaca/2020/01/30/maestre-arrestate-a-vittoria-scena-muta-davanti-al-gip-di-ragusa-0848e973-5c33-40f5-b688-c59b55db5abf/amp/">

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=d5c4654dcf" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=07fe7e3ef8"></script>


<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center" }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=6f94076c15" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://ragusa.gds.it/articoli/cronaca/2020/01/30/maestre-arrestate-a-vittoria-scena-muta-davanti-al-gip-di-ragusa-0848e973-5c33-40f5-b688-c59b55db5abf/';
var absolute_url = '/articoli/cronaca/2020/01/30/maestre-arrestate-a-vittoria-scena-muta-davanti-al-gip-di-ragusa-0848e973-5c33-40f5-b688-c59b55db5abf/';
var post_id      = 1190194;
var post_title   = 'Maestre arrestate a Vittoria, scena muta davanti al gip di Ragusa';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '34354';

var im_rcs_sezione    = "Ragusa";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
  
      RCSAD_sitepage = 'gds.it/articoli';
    
  RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';

  </script>


  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->








    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://ragusa.gds.it/" title="Ragusa">RG</a>
							</div>

            
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                  <div class="logo_160">
                      <img src="https://sgdsit.cdn-immedia.net/img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/ztl/">
                        ztl                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/mussomeli/">
                        mussomeli                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/furti/">
                        furti                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Ragusa -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://ragusa.gds.it/">Ragusa</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://ragusa.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://ragusa.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://ragusa.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://ragusa.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://ragusa.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://ragusa.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://ragusa.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://ragusa.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://ragusa.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Ragusa -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/" class=" active"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://ragusa.gds.it/" title="Ragusa">Ragusa</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/ztl/">
							ztl 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/mussomeli/">
							mussomeli 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/furti/">
							furti 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/cinema/">
							cinema 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/01/31/chiaramonte-gulfi-furto-in-un-poliambulatorio-un-arresto-ef63fd1d-054a-4f79-a524-90621d0eb9cc/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/01/carabinieri_chiaramonte_gulfi-100x75-1580466076.jpg" alt="Chiaramonte Gulfi, furto in un poliambulatorio: un arresto" title="Chiaramonte Gulfi, furto in un poliambulatorio: un arresto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Chiaramonte Gulfi, furto in un poliambulatorio: un arresto</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2020/01/31/autostrada-catania-ragusa-la-decisione-entro-meta-febbraio-9860df78-e4cf-4741-8db3-11d8f4c350eb/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/01/autostrada_palermo_catania-100x75.jpg" alt="Autostrada Catania-Ragusa, la decisione entro met&agrave; febbraio" title="Autostrada Catania-Ragusa, la decisione entro met&agrave; febbraio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Autostrada Catania-Ragusa, la decisione entro metà febbraio</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cultura/2020/01/31/sbarca-in-sicilia-lo-spettacolo-belle-ripiene-tappa-a-palermo-barcellona-e-ragusa-a60386a8-ee0f-42f7-ab83-bb8cea1d360b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/01/belle-ripiene-spettacolo-100x75.jpg" alt="Sbarca in Sicilia lo spettacolo &quot;Belle Ripiene&quot;: tappa a Palermo, Barcellona e Ragusa" title="Sbarca in Sicilia lo spettacolo &quot;Belle Ripiene&quot;: tappa a Palermo, Barcellona e Ragusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sbarca in Sicilia lo spettacolo "Belle Ripiene": tappa a Palermo,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/01/29/vittoria-scavo-clandestino-su-una-necropoli-greca-3-denunce-e-reperti-sequestrati-440131fc-db42-4407-9d8f-0adbeaee1c83/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/01/Vittoria-reperti-100x75.jpg" alt="Vittoria, scavo clandestino in una necropoli greca: 3 denunce e reperti sequestrati" title="Vittoria, scavo clandestino in una necropoli greca: 3 denunce e reperti sequestrati" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vittoria, scavo clandestino in una necropoli greca: 3 denunce e reperti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/01/29/un-tir-perde-un-tubo-di-5-tonnellate-sulla-ragusa-catania-tragedia-sfiorata-526af5aa-5860-4507-b509-6e9f6fb717ee/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/01/Tir-tubo-Ragusa-100x75.jpg" alt="Un tir perde un tubo di 5 tonnellate sulla Ragusa-Catania: tragedia sfiorata" title="Un tir perde un tubo di 5 tonnellate sulla Ragusa-Catania: tragedia sfiorata" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Un tir perde un tubo di 5 tonnellate sulla Ragusa-Catania: tragedia...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/01/28/botte-e-insulti-ai-bambini-dellasilo-arrestate-due-maestre-a-vittoria-179d7bdc-2a79-49d3-aff9-27d6d5f9ad6a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/01/asilo_vittoria-100x75.jpg" alt="Botte e insulti ai bambini dell'asilo: arrestate due maestre a Vittoria" title="Botte e insulti ai bambini dell'asilo: arrestate due maestre a Vittoria" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Botte e insulti ai bambini dell'asilo: arrestate due maestre a Vittoria</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/01/27/scoperta-una-fattoria-della-droga-ad-acate-tre-arresti-d5d8ae45-ed78-41d5-abc7-8eaf7a32fc58/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/01/foto-acate-e1580107841413-100x75.jpg" alt="Scoperta una &quot;fattoria&quot; della droga ad Acate, tre arresti" title="Scoperta una &quot;fattoria&quot; della droga ad Acate, tre arresti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scoperta una "fattoria" della droga ad Acate, tre arresti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/01/26/cane-trafitto-da-una-freccia-lo-salva-un-veterinario-di-scicli-198fec6d-5618-4333-98f9-81382442df69/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/01/cane_freccia_scicli-100x75.jpg" alt="Cane trafitto da una freccia, lo salva un veterinario di Scicli" title="Cane trafitto da una freccia, lo salva un veterinario di Scicli" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cane trafitto da una freccia, lo salva un veterinario di Scicli</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/01/26/maxi-rissa-a-modica-tra-giovani-un-ferito-670aaa12-3e6e-4d9d-a830-37ad495ac36d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/01/modica-100x75.jpg" alt="Maxi rissa a Modica tra giovani, un ferito" title="Maxi rissa a Modica tra giovani, un ferito" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Maxi rissa a Modica tra giovani, un ferito</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/01/26/furto-sacrilego-in-una-chiesa-a-vittoria-rubate-anche-le-ostie-4333bf5f-2a66-4b2d-857f-600fdfa97c9e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/10/ostia-comunione-100x75.jpg" alt="Furto sacrilego in una chiesa a Vittoria, rubate anche le ostie" title="Furto sacrilego in una chiesa a Vittoria, rubate anche le ostie" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Furto sacrilego in una chiesa a Vittoria, rubate anche le ostie</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/sport/2020/01/26/la-virtus-ragusa-trionfa-in-casa-e-batte-la-libertas-alcamo-acce6c86-2ded-4df8-b2d5-a5ecc4b7595b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/01/virtus-alcamo-Sorrentino-100x75.jpg" alt="La Virtus Ragusa trionfa in casa e batte la Libertas Alcamo" title="La Virtus Ragusa trionfa in casa e batte la Libertas Alcamo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La Virtus Ragusa trionfa in casa e batte la Libertas Alcamo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/01/25/ragusa-extracomunitari-espulsi-per-pericolosita-sociale-c3bbff36-bfd5-4280-b04b-ef1994349867/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/Questura-Ragusa-squadra-mobile-100x75.jpg" alt="Ragusa, extracomunitari espulsi per &quot;pericolosit&agrave; sociale&quot;" title="Ragusa, extracomunitari espulsi per &quot;pericolosit&agrave; sociale&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ragusa, extracomunitari espulsi per "pericolosità sociale"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/01/25/tre-chili-di-marijuana-nelle-buste-della-spesa-2-arresti-a-ragusa-42c4697e-d5ff-4f8b-93a8-d063a6f1f867/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/09/1a1e801b2d4898ee4e823b9955990645-100x75.jpg" alt="Tre chili di marijuana nelle buste della spesa, 2 arresti a Ragusa" title="Tre chili di marijuana nelle buste della spesa, 2 arresti a Ragusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tre chili di marijuana nelle buste della spesa, 2 arresti a Ragusa</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/calcio/2020/01/25/stavolta-e-un-vero-esodo-per-tifosi-del-palermo-in-mille-pronti-ad-invadere-ragusa-957b8c72-99ec-4174-b06e-164ecedadea1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/palermo_calcio_petralia_1-100x75.jpeg" alt="Stavolta &egrave; un vero esodo per tifosi del Palermo, in mille pronti ad invadere Ragusa" title="Stavolta &egrave; un vero esodo per tifosi del Palermo, in mille pronti ad invadere Ragusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Stavolta è un vero esodo per tifosi del Palermo, in mille pronti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/01/24/loris-inizia-il-processo-contro-veronica-panarella-per-le-minacce-allex-suocero-85f42928-213b-4d49-84f5-580edd254557/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/veronica-panarello-condanna-100x75.jpg" alt="Loris, inizia il processo contro Veronica Panarello per le minacce all'ex suocero" title="Loris, inizia il processo contro Veronica Panarello per le minacce all'ex suocero" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Loris, inizia il processo contro Veronica Panarello per le minacce...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/01/24/donna-trovata-morta-a-ragusa-indagato-un-uomo-di-52-anni-e1d22bc3-6c8b-43e4-ac45-3f662a4b27a8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/01/ragusadonnamorta-100x75.jpeg" alt="Donna trovata morta a Ragusa, indagato un uomo di 52 anni" title="Donna trovata morta a Ragusa, indagato un uomo di 52 anni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Donna trovata morta a Ragusa, indagato un uomo di 52 anni</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/01/23/incidente-a-marina-di-ragusa-19enne-muore-dopo-4-mesi-di-coma-1a0d095b-f644-4aad-82d5-e9a8e88b8cf2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/ospedale_cannizzaro_catania-100x75.jpg" alt="Incidente a Marina di Ragusa, 19enne muore dopo 4 mesi di coma" title="Incidente a Marina di Ragusa, 19enne muore dopo 4 mesi di coma" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidente a Marina di Ragusa, 19enne muore dopo 4 mesi di coma</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/01/23/a-fuoco-i-mezzi-per-la-raccolta-dei-rifiuti-ad-acate-indagano-i-carabinieri-614dd02d-f899-4102-8755-074c2b0eb679/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/3e2c388d930e89d5b0874689420d68ca-100x75.jpg" alt="A fuoco i mezzi per la raccolta dei rifiuti ad Acate, indagano i carabinieri" title="A fuoco i mezzi per la raccolta dei rifiuti ad Acate, indagano i carabinieri" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A fuoco i mezzi per la raccolta dei rifiuti ad Acate, indagano i carabinieri</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/01/23/litiga-con-la-moglie-e-tenta-di-far-esplodere-la-casa-un-arresto-a-vittoria-c71344b3-539c-4111-b7a5-02c3741c3606/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/11/polizia2-100x75.jpg" alt="Litiga con la moglie e tenta di far esplodere la casa, un arresto a Vittoria" title="Litiga con la moglie e tenta di far esplodere la casa, un arresto a Vittoria" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Litiga con la moglie e tenta di far esplodere la casa, un arresto...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">1 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Maestre arrestate a Vittoria, scena muta davanti al gip di Ragusa" addthis:description="Le due maestre arrestate per maltrattamenti nei&nbsp;confronti di alcuni bambini di una scuola materna di Vittoria questa mattina hanno fatto scena muta davanti al giudice..." addthis:url="https://ragusa.gds.it/articoli/cronaca/2020/01/30/maestre-arrestate-a-vittoria-scena-muta-davanti-al-gip-di-ragusa-0848e973-5c33-40f5-b688-c59b55db5abf/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>413</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>2</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://ragusa.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://ragusa.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Maestre arrestate a Vittoria, scena muta davanti al gip di Ragusa</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		ARRESTI DOMICILIARI	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Maestre arrestate a Vittoria, scena muta davanti al gip di Ragusa</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2020-01-30T13:14:00+02:00">30 Gennaio 2020</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2020/01/asilo_vittoria.jpg" class="zoom_foto" title="Un fermo immagine tratto da un video rilasciato dalla Questura" data-sub-html="<h4>30 Gennaio 2020</h4><h3>Maestre arrestate a Vittoria, scena muta davanti al gip di Ragusa</h3>	<p>Un fermo immagine tratto da un video rilasciato dalla Questura</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://ragusa.gds.it/articoli/cronaca/2020/01/30/maestre-arrestate-a-vittoria-scena-muta-davanti-al-gip-di-ragusa-0848e973-5c33-40f5-b688-c59b55db5abf/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://ragusa.gds.it/articoli/cronaca/2020/01/30/maestre-arrestate-a-vittoria-scena-muta-davanti-al-gip-di-ragusa-0848e973-5c33-40f5-b688-c59b55db5abf/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2020/01/asilo_vittoria-625x350-1580211506.jpg"
				width="625" height="350" alt="Maltrattamenti, Vittoria, Ragusa, Cronaca" title="Maestre arrestate a Vittoria, scena muta davanti al gip di Ragusa"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Un fermo immagine tratto da un video rilasciato dalla Questura</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Le due maestre arrestate per maltrattamenti nei&#xA0;confronti di alcuni bambini di una scuola materna di Vittoria <strong>questa mattina hanno fatto scena muta davanti al giudice Andrea Reale.</strong> In video diffuso dalla polizia che ha condotto le indagini mostra le due insegnanti, di 59 e 54 anni che si trovano agli arresti domiciliari, usare atteggiamenti violenti nei confronti di alcuni dei piccoli alunni.</p><p>Le due donne, accompagnate dai rispettivi legali (gli avvocati Sebastiano Piccolo, Marina Giudice e Salvatore Occhipinti) sono uscite alle 10.10 da palazzo di Giustizia dopo una udienza brevissima. Stretto riserbo da parte dei legali. <strong>Le due insegnanti si sono avvalse al momento della facolt&#xE0; di non rispondere. </strong></p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><div class="blocco banner_concessionaria div_Frame3">
                <!-- GDS.IT FRAME 3 -->
                <ins class="adsbygoogle"
                     style="display:inline-block;width:300px;height:250px"
                     data-ad-client="ca-pub-7991750901074091"
                     data-ad-slot="5497380248"></ins>
                <script>
                     (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
              </div><p>Sono per ora quattro le famiglie che hanno intenzione di costituirsi parte civile e si sono rivolte ai legali Daniele Drago, Valerio Palumbo e Santino Garufi.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/maltrattamenti/">Maltrattamenti</a></strong>, <strong><a rel="tag" href="/tag/vittoria/">Vittoria</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://ragusa.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1190194" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/01/28/botte-e-insulti-ai-bambini-dellasilo-arrestate-due-maestre-a-vittoria-179d7bdc-2a79-49d3-aff9-27d6d5f9ad6a/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/01/asilo_vittoria-150x100.jpg"
					width="150"
					height="100"
					title="Botte e insulti ai bambini dell'asilo: arrestate due maestre a Vittoria"
					alt="Botte e insulti ai bambini dell'asilo: arrestate due maestre a Vittoria"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2020/01/28/botte-e-insulti-ai-bambini-dellasilo-arrestate-due-maestre-a-vittoria-179d7bdc-2a79-49d3-aff9-27d6d5f9ad6a/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://ragusa.gds.it/articoli/cronaca/2020/01/28/botte-e-insulti-ai-bambini-dellasilo-arrestate-due-maestre-a-vittoria-179d7bdc-2a79-49d3-aff9-27d6d5f9ad6a/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> AI DOMICILIARI						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">1080 </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2020/01/28/botte-e-insulti-ai-bambini-dellasilo-arrestate-due-maestre-a-vittoria-179d7bdc-2a79-49d3-aff9-27d6d5f9ad6a/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Botte e insulti ai bambini dell'asilo: arrestate due maestre a Vittoria"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2020/01/28/botte-e-insulti-ai-bambini-dellasilo-arrestate-due-maestre-a-vittoria-179d7bdc-2a79-49d3-aff9-27d6d5f9ad6a//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2020/01/28/botte-e-insulti-ai-bambini-dellasilo-arrestate-due-maestre-a-vittoria-179d7bdc-2a79-49d3-aff9-27d6d5f9ad6a/">Botte e insulti ai bambini dell'asilo: arrestate due maestre a Vittoria</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


    
            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/01/31/chiaramonte-gulfi-furto-in-un-poliambulatorio-un-arresto-ef63fd1d-054a-4f79-a524-90621d0eb9cc/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/01/carabinieri_chiaramonte_gulfi-150x100-1580466054.jpg"
					width="150"
					height="100"
					title="Chiaramonte Gulfi, furto in un poliambulatorio: un arresto"
					alt="Chiaramonte Gulfi, furto in un poliambulatorio: un arresto"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2020/01/31/chiaramonte-gulfi-furto-in-un-poliambulatorio-un-arresto-ef63fd1d-054a-4f79-a524-90621d0eb9cc/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2020/01/31/chiaramonte-gulfi-furto-in-un-poliambulatorio-un-arresto-ef63fd1d-054a-4f79-a524-90621d0eb9cc/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Chiaramonte Gulfi, furto in un poliambulatorio: un arresto"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2020/01/31/chiaramonte-gulfi-furto-in-un-poliambulatorio-un-arresto-ef63fd1d-054a-4f79-a524-90621d0eb9cc/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2020/01/31/chiaramonte-gulfi-furto-in-un-poliambulatorio-un-arresto-ef63fd1d-054a-4f79-a524-90621d0eb9cc/">Chiaramonte Gulfi, furto in un poliambulatorio: un arresto</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/01/29/vittoria-scavo-clandestino-su-una-necropoli-greca-3-denunce-e-reperti-sequestrati-440131fc-db42-4407-9d8f-0adbeaee1c83/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/01/Vittoria-reperti-150x100.jpg"
					width="150"
					height="100"
					title="Vittoria, scavo clandestino in una necropoli greca: 3 denunce e reperti sequestrati"
					alt="Vittoria, scavo clandestino in una necropoli greca: 3 denunce e reperti sequestrati"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2020/01/29/vittoria-scavo-clandestino-su-una-necropoli-greca-3-denunce-e-reperti-sequestrati-440131fc-db42-4407-9d8f-0adbeaee1c83/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">18 </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2020/01/29/vittoria-scavo-clandestino-su-una-necropoli-greca-3-denunce-e-reperti-sequestrati-440131fc-db42-4407-9d8f-0adbeaee1c83/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Vittoria, scavo clandestino in una necropoli greca: 3 denunce e reperti sequestrati"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2020/01/29/vittoria-scavo-clandestino-su-una-necropoli-greca-3-denunce-e-reperti-sequestrati-440131fc-db42-4407-9d8f-0adbeaee1c83/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2020/01/29/vittoria-scavo-clandestino-su-una-necropoli-greca-3-denunce-e-reperti-sequestrati-440131fc-db42-4407-9d8f-0adbeaee1c83/">Vittoria, scavo clandestino in una necropoli greca: 3 denunce e reperti sequestrati</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/01/29/un-tir-perde-un-tubo-di-5-tonnellate-sulla-ragusa-catania-tragedia-sfiorata-526af5aa-5860-4507-b509-6e9f6fb717ee/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/01/Tir-tubo-Ragusa-150x100.jpg"
					width="150"
					height="100"
					title="Un tir perde un tubo di 5 tonnellate sulla Ragusa-Catania: tragedia sfiorata"
					alt="Un tir perde un tubo di 5 tonnellate sulla Ragusa-Catania: tragedia sfiorata"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2020/01/29/un-tir-perde-un-tubo-di-5-tonnellate-sulla-ragusa-catania-tragedia-sfiorata-526af5aa-5860-4507-b509-6e9f6fb717ee/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2020/01/29/un-tir-perde-un-tubo-di-5-tonnellate-sulla-ragusa-catania-tragedia-sfiorata-526af5aa-5860-4507-b509-6e9f6fb717ee/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Un tir perde un tubo di 5 tonnellate sulla Ragusa-Catania: tragedia sfiorata"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2020/01/29/un-tir-perde-un-tubo-di-5-tonnellate-sulla-ragusa-catania-tragedia-sfiorata-526af5aa-5860-4507-b509-6e9f6fb717ee/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2020/01/29/un-tir-perde-un-tubo-di-5-tonnellate-sulla-ragusa-catania-tragedia-sfiorata-526af5aa-5860-4507-b509-6e9f6fb717ee/">Un tir perde un tubo di 5 tonnellate sulla Ragusa-Catania: tragedia sfiorata</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/01/28/botte-e-insulti-ai-bambini-dellasilo-arrestate-due-maestre-a-vittoria-179d7bdc-2a79-49d3-aff9-27d6d5f9ad6a/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/01/asilo_vittoria-150x100.jpg"
					width="150"
					height="100"
					title="Botte e insulti ai bambini dell'asilo: arrestate due maestre a Vittoria"
					alt="Botte e insulti ai bambini dell'asilo: arrestate due maestre a Vittoria"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2020/01/28/botte-e-insulti-ai-bambini-dellasilo-arrestate-due-maestre-a-vittoria-179d7bdc-2a79-49d3-aff9-27d6d5f9ad6a/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">1080 </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2020/01/28/botte-e-insulti-ai-bambini-dellasilo-arrestate-due-maestre-a-vittoria-179d7bdc-2a79-49d3-aff9-27d6d5f9ad6a/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Botte e insulti ai bambini dell'asilo: arrestate due maestre a Vittoria"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2020/01/28/botte-e-insulti-ai-bambini-dellasilo-arrestate-due-maestre-a-vittoria-179d7bdc-2a79-49d3-aff9-27d6d5f9ad6a/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2020/01/28/botte-e-insulti-ai-bambini-dellasilo-arrestate-due-maestre-a-vittoria-179d7bdc-2a79-49d3-aff9-27d6d5f9ad6a/">Botte e insulti ai bambini dell'asilo: arrestate due maestre a Vittoria</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/01/27/scoperta-una-fattoria-della-droga-ad-acate-tre-arresti-d5d8ae45-ed78-41d5-abc7-8eaf7a32fc58/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/01/foto-acate-e1580107841413-150x100.jpg"
					width="150"
					height="100"
					title="Scoperta una &quot;fattoria&quot; della droga ad Acate, tre arresti"
					alt="Scoperta una &quot;fattoria&quot; della droga ad Acate, tre arresti"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2020/01/27/scoperta-una-fattoria-della-droga-ad-acate-tre-arresti-d5d8ae45-ed78-41d5-abc7-8eaf7a32fc58/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">25 </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2020/01/27/scoperta-una-fattoria-della-droga-ad-acate-tre-arresti-d5d8ae45-ed78-41d5-abc7-8eaf7a32fc58/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Scoperta una &quot;fattoria&quot; della droga ad Acate, tre arresti"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2020/01/27/scoperta-una-fattoria-della-droga-ad-acate-tre-arresti-d5d8ae45-ed78-41d5-abc7-8eaf7a32fc58/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2020/01/27/scoperta-una-fattoria-della-droga-ad-acate-tre-arresti-d5d8ae45-ed78-41d5-abc7-8eaf7a32fc58/">Scoperta una &quot;fattoria&quot; della droga ad Acate, tre arresti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/01/26/furto-sacrilego-in-una-chiesa-a-vittoria-rubate-anche-le-ostie-4333bf5f-2a66-4b2d-857f-600fdfa97c9e/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2015/10/ostia-comunione-150x100.jpg"
					width="150"
					height="100"
					title="Furto sacrilego in una chiesa a Vittoria, rubate anche le ostie"
					alt="Furto sacrilego in una chiesa a Vittoria, rubate anche le ostie"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2020/01/26/furto-sacrilego-in-una-chiesa-a-vittoria-rubate-anche-le-ostie-4333bf5f-2a66-4b2d-857f-600fdfa97c9e/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">95 </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2020/01/26/furto-sacrilego-in-una-chiesa-a-vittoria-rubate-anche-le-ostie-4333bf5f-2a66-4b2d-857f-600fdfa97c9e/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Furto sacrilego in una chiesa a Vittoria, rubate anche le ostie"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2020/01/26/furto-sacrilego-in-una-chiesa-a-vittoria-rubate-anche-le-ostie-4333bf5f-2a66-4b2d-857f-600fdfa97c9e/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2020/01/26/furto-sacrilego-in-una-chiesa-a-vittoria-rubate-anche-le-ostie-4333bf5f-2a66-4b2d-857f-600fdfa97c9e/">Furto sacrilego in una chiesa a Vittoria, rubate anche le ostie</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://ragusa.gds.it/articoli/cronaca/2020/01/30/maestre-arrestate-a-vittoria-scena-muta-davanti-al-gip-di-ragusa-0848e973-5c33-40f5-b688-c59b55db5abf/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://ragusa.gds.it/articoli/cronaca/2020/01/30/maestre-arrestate-a-vittoria-scena-muta-davanti-al-gip-di-ragusa-0848e973-5c33-40f5-b688-c59b55db5abf/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1556013894612-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013894612-0'); });</script></div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1556013937985-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013937985-0'); });</script></div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/01/30/maestre-arrestate-a-vittoria-scena-muta-davanti-al-gip-di-ragusa-0848e973-5c33-40f5-b688-c59b55db5abf/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/asilo_vittoria-100x75.jpg"
                	alt="Un fermo immagine tratto da un video rilasciato dalla Questura"
                	title="Un fermo immagine tratto da un video rilasciato dalla Questura"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Maestre arrestate a Vittoria, scena muta davanti al gip di Ragusa</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/01/18/spacciava-cocaina-perche-il-reddito-di-cittadinanza-non-gli-bastava-ma-ora-lo-perde-83793948-2633-49e5-9f64-b8ae212794a8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/03/guardia-finanza-ragusa-100x75.jpg"
                	alt="Il reddito di cittadinanza non gli basta: spaccia cocaina e perde il sussidio"
                	title="Il reddito di cittadinanza non gli basta: spaccia cocaina e perde il sussidio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il reddito di cittadinanza non gli basta: spaccia cocaina e perde il sussidio</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/01/31/chiaramonte-gulfi-furto-in-un-poliambulatorio-un-arresto-ef63fd1d-054a-4f79-a524-90621d0eb9cc/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/carabinieri_chiaramonte_gulfi-100x75-1580466076.jpg"
                	alt="Chiaramonte Gulfi, furto in un poliambulatorio: un arresto"
                	title="Chiaramonte Gulfi, furto in un poliambulatorio: un arresto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Chiaramonte Gulfi, furto in un poliambulatorio: un arresto</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/07/17/morte-camilleri-stop-alle-riprese-di-montalbano-fd107fe5-2626-423a-b00a-d82ad007c35a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/Andrea_Camilleri1-2-100x75.jpg"
                	alt="Andrea Camilleri con il Montalbano dello schermo, Luca Zingaretti"
                	title="Andrea Camilleri con il Montalbano dello schermo, Luca Zingaretti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Morto Camilleri, stop alle riprese del Commissario Montalbano</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/01/28/botte-e-insulti-ai-bambini-dellasilo-arrestate-due-maestre-a-vittoria-179d7bdc-2a79-49d3-aff9-27d6d5f9ad6a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/asilo_vittoria-100x75.jpg"
                	alt="Asilo nido"
                	title="Asilo nido"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Botte e insulti ai bambini dell'asilo: arrestate due maestre a Vittoria</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/01/26/cane-trafitto-da-una-freccia-lo-salva-un-veterinario-di-scicli-198fec6d-5618-4333-98f9-81382442df69/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/cane_freccia_scicli-100x75.jpg"
                	alt="Cane trafitto da una freccia, lo salva un veterinario di Scicli"
                	title="Cane trafitto da una freccia, lo salva un veterinario di Scicli"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Cane trafitto da una freccia, lo salva un veterinario di Scicli</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/01/28/botte-e-insulti-ai-bambini-dellasilo-arrestate-due-maestre-a-vittoria-179d7bdc-2a79-49d3-aff9-27d6d5f9ad6a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/asilo_vittoria-100x75.jpg"
                	alt="Asilo nido"
                	title="Asilo nido"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Botte e insulti ai bambini dell'asilo: arrestate due maestre a Vittoria</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/01/30/maestre-arrestate-a-vittoria-scena-muta-davanti-al-gip-di-ragusa-0848e973-5c33-40f5-b688-c59b55db5abf/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/asilo_vittoria-100x75.jpg"
                	alt="Un fermo immagine tratto da un video rilasciato dalla Questura"
                	title="Un fermo immagine tratto da un video rilasciato dalla Questura"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Maestre arrestate a Vittoria, scena muta davanti al gip di Ragusa</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/01/27/scoperta-una-fattoria-della-droga-ad-acate-tre-arresti-d5d8ae45-ed78-41d5-abc7-8eaf7a32fc58/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/foto-acate-e1580107841413-100x75.jpg"
                	alt="Scoperta una &quot;fattoria&quot; della droga ad Acate, tre arresti"
                	title="Scoperta una &quot;fattoria&quot; della droga ad Acate, tre arresti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Scoperta una &quot;fattoria&quot; della droga ad Acate, tre arresti</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/01/25/tre-chili-di-marijuana-nelle-buste-della-spesa-2-arresti-a-ragusa-42c4697e-d5ff-4f8b-93a8-d063a6f1f867/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/09/1a1e801b2d4898ee4e823b9955990645-100x75.jpg"
                	alt="Tre chili di marijuana nelle buste della spesa, 2 arresti a Ragusa"
                	title="Tre chili di marijuana nelle buste della spesa, 2 arresti a Ragusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tre chili di marijuana nelle buste della spesa, 2 arresti a Ragusa</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/01/26/cane-trafitto-da-una-freccia-lo-salva-un-veterinario-di-scicli-198fec6d-5618-4333-98f9-81382442df69/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/cane_freccia_scicli-100x75.jpg"
                	alt="Cane trafitto da una freccia, lo salva un veterinario di Scicli"
                	title="Cane trafitto da una freccia, lo salva un veterinario di Scicli"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Cane trafitto da una freccia, lo salva un veterinario di Scicli</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/01/13/loris-la-cassazione-panarello-lucida-e-cosciente-depisto-le-indagini-c795b838-e84e-42e8-94d0-de56f0f9d6a6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/07/veronica-panarello-condanna-100x75.jpg"
                	alt="Veronica Panarello in aula al termine della lettura della sentenza"
                	title="Veronica Panarello in aula al termine della lettura della sentenza"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Loris, la Cassazione: &quot;Panarello lucida e cosciente, depist&ograve; le indagini&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/01/21/modica-dimesso-dopo-11-ore-al-pronto-soccorso-pensionato-muore-a-casa-670af8b2-4d5e-4d17-98c1-d280ab16ff8a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/09/Ospedale-Maggiore-Modica-100x75.jpg"
                	alt="L'ospedale Maggiore di Modica"
                	title="L'ospedale Maggiore di Modica"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Dimesso dopo 11 ore di attesa al pronto soccorso: anziano muore a casa</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/01/11/sparatoria-a-vittoria-dopo-una-lite-feriti-due-giovani-8ab98901-1b9a-434b-9091-b39e140ce8b0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/Vittoria-1-100x75.jpg"
                	alt="Sparatoria a Vittoria dopo una lite, feriti due giovani"
                	title="Sparatoria a Vittoria dopo una lite, feriti due giovani"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sparatoria a Vittoria dopo una lite, feriti due giovani</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/economia/2020/01/20/ospedale-di-modica-vince-il-concorso-ma-il-direttore-dellasp-sceglie-il-secondo-e-polemica-ff783bf2-9b12-49d8-a836-b42df94ccf8a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/12/angelo_aliquo-100x75.jpg"
                	alt="Ospedale di Modica, vince il concorso ma il direttore dell'Asp sceglie il secondo: &egrave; polemica"
                	title="Ospedale di Modica, vince il concorso ma il direttore dell'Asp sceglie il secondo: &egrave; polemica"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ospedale di Modica, vince il concorso ma il direttore dell'Asp sceglie il secondo: &egrave; polemica</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fragusa.gds.it%2Fphp%2Flogin-slave.php&state=368c3a2c4980d759c75e0611ceb79d07&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 6.687.200,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1190194&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '34354', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '8';
    window.current_post_id = '1190194';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>