<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Dimesso dopo 11 ore di attesa al pronto soccorso: anziano muore a casa - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Dimesso dall'ospedale a mezzanotte dopo un'attesa di 11 ore al pronto soccorso per essere visitato, &egrave; morto la mattina successiva. La vittima &egrave; un pensionato di..." />
<meta name="news_keywords" content="salute, sanità, Ragusa, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://ragusa.gds.it/articoli/cronaca/2020/01/21/modica-dimesso-dopo-11-ore-al-pronto-soccorso-pensionato-muore-a-casa-670af8b2-4d5e-4d17-98c1-d280ab16ff8a/" }, "headline":"Dimesso dopo 11 ore di attesa al pronto soccorso: anziano muore a casa", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2020-01-21 13:10:15", "datePublished":"2020-01-21 13:10:15", "dateModified":"2020-01-21 13:20:24", "inLanguage":"it-IT", "dateline":"Ragusa, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2016/09/Ospedale-Maggiore-Modica-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["salute","sanità"], "articleSection":["Cronaca"], "articleBody":"Dimesso dall'ospedale a mezzanotte dopo un'attesa di 11 ore al pronto soccorso per essere visitato, è morto la mattina successiva. La vittima è un pensionato di 82 anni di Modica. I familiari hanno presentato un esposto assistiti dallo studio legale 3A che ricostruisce la storia. Il paziente con gravi patologie pregresse era stato portato in ospedale a Modica sabato scorso dopo essere caduto il giorno precedente. Secondo quanto è stato denunciato, l'anziano è stato portato al pronto soccorso alle 13 ed è stato chiamato per la visita dopo le 23. Dopo una Tac al capo e una serie di radiografie al bacino, al torace, alla spalla alle 0.37 di domenica l'anziano è stato dimesso con la prescrizione di ripresentarsi la mattina alle 9 per una visita infettivologica. Le difficoltà respiratorie, che il figlio della vittima ha più volte evidenziato, sono state infatti attribuite dalla dottoressa che ha visitato il paziente ad un inizio di bronchite. Alle 8 del mattino il figlio è andato a casa dell'uomo per prenderlo e accompagnarlo alla visita ma il padre non dava risposte. L'uomo ha sfondato la porta dell'abitazione e ha trovato il genitore morto. Sono intervenuti anche i carabinieri di Modica, è stato informato il magistrato di turno della Procura di Ragusa, Marco Rota, ed è stato già effettuato un primo esame sulla salma da parte del medico legale di Scicli Guglielmo Tumino, che ha stabilito indicativamente l'ora del decesso alle 3. Cioè due ore e mezza dopo le dimissioni dall'ospedale, dice lo studio legale. Il figlio ha presentato denuncia ai carabinieri per accertare le cause della morte dell'anziano e per verificare eventuali responsabilità da parte dei sanitari che l'hanno avuto in cura. In attesa di riscontri dalla Procura ragusana, i funerali sono stati bloccati." }</script>  
<meta itemprop="interactionCount" content="UserComments:1"/>
<meta itemprop="interactionCount" content="UserPageVisits:630"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Dimesso dopo 11 ore di attesa al pronto soccorso: anziano muore a casa" />
<meta property="og:url" content="https://ragusa.gds.it/articoli/cronaca/2020/01/21/modica-dimesso-dopo-11-ore-al-pronto-soccorso-pensionato-muore-a-casa-670af8b2-4d5e-4d17-98c1-d280ab16ff8a/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2016/09/Ospedale-Maggiore-Modica-625x350.jpg" />
<meta property="og:description" content="Dimesso dall'ospedale a mezzanotte dopo un'attesa di 11 ore al pronto soccorso per essere visitato, &egrave; morto la mattina successiva. La vittima &egrave; un pensionato di..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="salute" />
<meta property="article:tag" content="sanità" />
<meta property="article:tag" content="Ragusa" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Dimesso dopo 11 ore di attesa al pronto soccorso: anziano muore a casa" />
<meta name="twitter:description" content="Dimesso dall'ospedale a mezzanotte dopo un'attesa di 11 ore al pronto soccorso per essere visitato, &egrave; morto la mattina successiva. La vittima &egrave; un pensionato di..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2016/09/Ospedale-Maggiore-Modica-625x350.jpg" />
<meta name="twitter:url" content="https://ragusa.gds.it/articoli/cronaca/2020/01/21/modica-dimesso-dopo-11-ore-al-pronto-soccorso-pensionato-muore-a-casa-670af8b2-4d5e-4d17-98c1-d280ab16ff8a/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2016/09/Ospedale-Maggiore-Modica-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2020/01/21 13:10:00" />
<meta name="EdIdentifier" content="1185504@|MODICA@|0@|1@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://ragusa.gds.it/articoli/cronaca/2020/01/21/modica-dimesso-dopo-11-ore-al-pronto-soccorso-pensionato-muore-a-casa-670af8b2-4d5e-4d17-98c1-d280ab16ff8a/" />
<link rel="amphtml" href="https://ragusa.gds.it/articoli/cronaca/2020/01/21/modica-dimesso-dopo-11-ore-al-pronto-soccorso-pensionato-muore-a-casa-670af8b2-4d5e-4d17-98c1-d280ab16ff8a/amp/">

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=9dfc0417e4" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=07fe7e3ef8"></script>


<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center" }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=06c576a085" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://ragusa.gds.it/articoli/cronaca/2020/01/21/modica-dimesso-dopo-11-ore-al-pronto-soccorso-pensionato-muore-a-casa-670af8b2-4d5e-4d17-98c1-d280ab16ff8a/';
var absolute_url = '/articoli/cronaca/2020/01/21/modica-dimesso-dopo-11-ore-al-pronto-soccorso-pensionato-muore-a-casa-670af8b2-4d5e-4d17-98c1-d280ab16ff8a/';
var post_id      = 1185504;
var post_title   = 'Dimesso dopo 11 ore di attesa al pronto soccorso: anziano muore a casa';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '592957';

var im_rcs_sezione    = "Ragusa";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
  
      RCSAD_sitepage = 'gds.it/articoli';
    
  RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';

  </script>




  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->










  <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://ragusa.gds.it/" title="Ragusa">RG</a>
							</div>

            
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                  <div class="logo_160">
                      <img src="https://sgdsit.cdn-immedia.net/img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/cina/">
                        CINA                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/oroscopo/">
                        oroscopo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/marsala/">
                        marsala                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/matrimonio/">
                        matrimonio                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Ragusa -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://ragusa.gds.it/">Ragusa</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://ragusa.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://ragusa.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://ragusa.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://ragusa.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://ragusa.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://ragusa.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://ragusa.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://ragusa.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://ragusa.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Ragusa -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/" class=" active"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://ragusa.gds.it/" title="Ragusa">Ragusa</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/cina/">
							cina 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/oroscopo/">
							oroscopo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/marsala/">
							marsala 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/matrimonio/">
							matrimonio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/assicurazioni/">
							assicurazioni 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/01/21/migranti-arrivata-a-pozzallo-la-ocean-viking-con-39-a-bordo-19-sono-minori-916bd8d8-05c7-49d8-9d37-6e8f78118d09/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/09/oceanviking2-100x75.png" alt="Migranti, arrivata a Pozzallo la Ocean Viking con 39 a bordo: 19 sono minori" title="Migranti, arrivata a Pozzallo la Ocean Viking con 39 a bordo: 19 sono minori" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Migranti, arrivata a Pozzallo la Ocean Viking con 39 a bordo: 19 sono...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2020/01/21/sardine-in-piazza-con-un-flashmob-appuntamenti-anche-in-sicilia-le-tappe-4f51601e-63b9-4c69-af82-96d30b6be4f4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/12/sardine-1-100x75.jpg" alt="Sardine in piazza con un flashmob, appuntamenti anche in Sicilia: le tappe" title="Sardine in piazza con un flashmob, appuntamenti anche in Sicilia: le tappe" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sardine in piazza con un flashmob, appuntamenti anche in Sicilia:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/economia/2020/01/20/ospedale-di-modica-vince-il-concorso-ma-il-direttore-dellasp-sceglie-il-secondo-e-polemica-ff783bf2-9b12-49d8-a836-b42df94ccf8a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/12/angelo_aliquo-100x75.jpg" alt="Ospedale di Modica, vince il concorso ma il direttore dell'Asp sceglie il secondo: è polemica" title="Ospedale di Modica, vince il concorso ma il direttore dell'Asp sceglie il secondo: è polemica" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ospedale di Modica, vince il concorso ma il direttore dell'Asp sceglie...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/01/20/modica-alla-guida-in-stato-debbrezza-multati-tre-20enni-0b613035-4e97-4865-a67e-3fbfcdfdd357/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/01/carabinieri_modica-100x75-1579508899.jpg" alt="Modica, alla guida in stato d'ebbrezza: multati tre 20enni" title="Modica, alla guida in stato d'ebbrezza: multati tre 20enni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Modica, alla guida in stato d'ebbrezza: multati tre 20enni</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/01/19/donna-ucraina-trovata-morta-a-ragusa-indagini-in-corso-3114574d-6a99-43f3-a7be-853fb5b15b07/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/carabinieri_ragusa-2-100x75.jpg" alt="Donna ucraina trovata morta a Ragusa, indagini in corso" title="Donna ucraina trovata morta a Ragusa, indagini in corso" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Donna ucraina trovata morta a Ragusa, indagini in corso</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2020/01/18/caro-voli-arriva-lok-ai-prezzi-scontati-per-trapani-e-comiso-e9d94c99-480f-40ca-b6a0-8afa314401c3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/Aeroporto-Trapani-Birgi-6-100x75.jpg" alt="Caro voli, arriva l'ok ai prezzi scontati per Trapani e Comiso" title="Caro voli, arriva l'ok ai prezzi scontati per Trapani e Comiso" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caro voli, arriva l'ok ai prezzi scontati per Trapani e Comiso</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/01/18/lite-per-un-parcheggio-modicano-condannato-a-3-anni-e-8-mesi-a8669508-0990-4346-99cc-ac5f734dd2ec/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/sentenza_generica-100x75.jpg" alt="Lite per un parcheggio, modicano condannato a 3 anni e 8 mesi" title="Lite per un parcheggio, modicano condannato a 3 anni e 8 mesi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lite per un parcheggio, modicano condannato a 3 anni e 8 mesi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/economia/2020/01/18/cava-ispica-il-ponte-di-baravitalla-verra-ricostruito-costera-5-milioni-di-euro-e0463b6b-8bad-42a8-b2fa-51142e01c4e0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/02/Cava_Ispica-100x75.jpg" alt="Cava Ispica, il ponte di Baravitalla verrà ricostruito: costerà 5 milioni di euro" title="Cava Ispica, il ponte di Baravitalla verrà ricostruito: costerà 5 milioni di euro" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cava Ispica, il ponte di Baravitalla verrà ricostruito: costerà...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/01/18/spacciava-cocaina-perche-il-reddito-di-cittadinanza-non-gli-bastava-ma-ora-lo-perde-83793948-2633-49e5-9f64-b8ae212794a8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/03/guardia-finanza-ragusa-100x75.jpg" alt="Il reddito di cittadinanza non gli basta: spaccia cocaina e perde il sussidio" title="Il reddito di cittadinanza non gli basta: spaccia cocaina e perde il sussidio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il reddito di cittadinanza non gli basta: spaccia cocaina e perde...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/01/17/ragusa-finge-di-essere-una-cliente-del-panificio-e-deruba-i-dipendenti-denunciata-0fe22531-cdb1-4c6f-a365-f88523f7713c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/01/polizia-100x75.jpg" alt="Ragusa, finge di essere una cliente del panificio e deruba i dipendenti: denunciata" title="Ragusa, finge di essere una cliente del panificio e deruba i dipendenti: denunciata" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ragusa, finge di essere una cliente del panificio e deruba i dipendenti:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2020/01/17/turismo-e-sviluppo-6-comuni-siciliani-tra-i-100-ambasciatori-nazionali-d4f1dd82-949c-4a55-bd66-8711d6d61276/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/12/nello_musumeci-1-100x75.jpg" alt="Turismo e sviluppo, 6 Comuni siciliani tra i "100 ambasciatori nazionali"" title="Turismo e sviluppo, 6 Comuni siciliani tra i "100 ambasciatori nazionali"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Turismo e sviluppo, 6 Comuni siciliani tra i "100 ambasciatori nazionali"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/01/16/furto-di-energia-elettrica-arrestata-una-donna-nel-ragusano-f301d6b9-e4b0-48b1-bc68-378f7adbf978/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/01/contatore-energia-elettrica-e1579163187976-100x75.jpg" alt="Furto di energia elettrica, arrestata una donna nel Ragusano" title="Furto di energia elettrica, arrestata una donna nel Ragusano" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Furto di energia elettrica, arrestata una donna nel Ragusano</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/01/15/sparo-contro-due-giovani-a-vittoria-resta-in-carcere-il-presunto-autore-a1fce56d-cc8a-4fd8-83c9-5e4e7736f55c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/pistola_04-100x75.jpg" alt="Sparò contro due giovani a Vittoria, resta in carcere il presunto autore" title="Sparò contro due giovani a Vittoria, resta in carcere il presunto autore" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sparò contro due giovani a Vittoria, resta in carcere il presunto...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/01/14/rissa-nel-centro-di-ragusa-tre-violenti-denunciati-039c43ae-dd1e-492e-9f0e-35b5a175a6ca/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/01/polizia-100x75.jpg" alt="Rissa nel centro di Ragusa, tre violenti denunciati" title="Rissa nel centro di Ragusa, tre violenti denunciati" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rissa nel centro di Ragusa, tre violenti denunciati</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cultura/2020/01/14/ispica-entra-nel-sito-unesco-del-val-di-noto-b27098bb-dccb-4117-9abc-8b8b882fb4ad/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/01/Basilica-Santa-Maria-Maggiore-Ispica-100x75.jpg" alt="Ispica entra nel sito Unesco del Val di Noto" title="Ispica entra nel sito Unesco del Val di Noto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ispica entra nel sito Unesco del Val di Noto</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/01/13/abusivismo-edilizio-a-modica-scattano-15-denunce-in-un-mese-47d378a5-53ca-4dfa-ad11-213239a1ba84/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/10/piazza-del-municipio-Modica-100x75.jpg" alt="Abusivismo edilizio a Modica, scattano 15 denunce in un mese" title="Abusivismo edilizio a Modica, scattano 15 denunce in un mese" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Abusivismo edilizio a Modica, scattano 15 denunce in un mese</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/01/12/sparatoria-a-vittoria-individuato-e-fermato-il-presunto-autore-fa190d70-4b14-4ed2-8f30-b428769b7128/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/09/pistola-100x75.jpg" alt="Sparatoria a Vittoria, individuato e fermato il presunto autore" title="Sparatoria a Vittoria, individuato e fermato il presunto autore" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sparatoria a Vittoria, individuato e fermato il presunto autore</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2020/01/11/migranti-maxi-multa-al-comandante-nave-ong-ferma-a-pozzallo-violo-divieto-2c197597-46a0-45c2-a762-de6570e457c2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/LIFELINE2-100x75.jpg" alt="Migranti, maxi multa al comandante nave ong ferma a Pozzallo: "Violò divieto"" title="Migranti, maxi multa al comandante nave ong ferma a Pozzallo: "Violò divieto"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Migranti, maxi multa al comandante nave ong ferma a Pozzallo: "Violò...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/01/11/incidente-mortale-sulla-modica-ispica-il-conducente-era-ubriaco-6daba48c-35ea-4820-b463-e628d931a798/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/01/yuliya-ivanets--100x75.jpg" alt="Incidente mortale sulla Modica-Ispica, il conducente era ubriaco: arrestato" title="Incidente mortale sulla Modica-Ispica, il conducente era ubriaco: arrestato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidente mortale sulla Modica-Ispica, il conducente era ubriaco:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/01/11/sparatoria-a-vittoria-dopo-una-lite-feriti-due-giovani-8ab98901-1b9a-434b-9091-b39e140ce8b0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/Vittoria-1-100x75.jpg" alt="Sparatoria a Vittoria dopo una lite, feriti due giovani" title="Sparatoria a Vittoria dopo una lite, feriti due giovani" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sparatoria a Vittoria dopo una lite, feriti due giovani</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">1 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Dimesso dopo 11 ore di attesa al pronto soccorso: anziano muore a casa" addthis:description="Dimesso dall'ospedale a mezzanotte dopo un'attesa di 11 ore al pronto soccorso per essere visitato, &egrave; morto la mattina successiva. La vittima &egrave; un pensionato di..." addthis:url="https://ragusa.gds.it/articoli/cronaca/2020/01/21/modica-dimesso-dopo-11-ore-al-pronto-soccorso-pensionato-muore-a-casa-670af8b2-4d5e-4d17-98c1-d280ab16ff8a/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://ragusa.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://ragusa.gds.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://ragusa.gds.it/articoli/cronaca/2020/01/21/modica-dimesso-dopo-11-ore-al-pronto-soccorso-pensionato-muore-a-casa-670af8b2-4d5e-4d17-98c1-d280ab16ff8a/" itemprop="url">
			<span itemprop="title">Dimesso dopo 11 ore di attesa al pronto soccorso: anziano muore a casa</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		MODICA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Dimesso dopo 11 ore di attesa al pronto soccorso: anziano muore a casa</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2020-01-21T13:10:00+02:00">21 Gennaio 2020</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2016/09/Ospedale-Maggiore-Modica.jpg" class="zoom_foto" title="L'ospedale Maggiore di Modica" data-sub-html="<h4>21 Gennaio 2020</h4><h3>Dimesso dopo 11 ore di attesa al pronto soccorso: anziano muore a casa</h3>	<p>L'ospedale Maggiore di Modica</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://ragusa.gds.it/articoli/cronaca/2020/01/21/modica-dimesso-dopo-11-ore-al-pronto-soccorso-pensionato-muore-a-casa-670af8b2-4d5e-4d17-98c1-d280ab16ff8a/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://ragusa.gds.it/articoli/cronaca/2020/01/21/modica-dimesso-dopo-11-ore-al-pronto-soccorso-pensionato-muore-a-casa-670af8b2-4d5e-4d17-98c1-d280ab16ff8a/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2016/09/Ospedale-Maggiore-Modica-625x350.jpg"
				width="625" height="350" alt="salute, sanità, Ragusa, Cronaca" title="Dimesso dopo 11 ore di attesa al pronto soccorso: anziano muore a casa"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">L'ospedale Maggiore di Modica</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Dimesso dall'ospedale a mezzanotte dopo un'attesa di 11 ore al pronto soccorso per essere visitato, &#xE8; morto la mattina successiva. <strong>La vittima &#xE8; un pensionato di 82 anni di Modica.</strong> I familiari hanno presentato un esposto assistiti dallo studio legale 3A che ricostruisce la storia.</p><p>Il paziente con gravi patologie pregresse era stato portato in ospedale a Modica sabato scorso dopo essere caduto il giorno precedente. Secondo quanto &#xE8; stato denunciato, l'anziano &#xE8; stato portato al pronto soccorso alle 13 ed &#xE8; stato chiamato per la visita dopo le 23. Dopo una Tac al capo e una serie di radiografie al bacino, al torace, alla spalla alle 0.37 di domenica l'anziano &#xE8; stato dimesso con la prescrizione di ripresentarsi la mattina alle 9 per una visita infettivologica.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><div class="blocco banner_concessionaria div_Frame3">
                <!-- GDS.IT FRAME 3 -->
                <ins class="adsbygoogle"
                     style="display:inline-block;width:300px;height:250px"
                     data-ad-client="ca-pub-7991750901074091"
                     data-ad-slot="5497380248"></ins>
                <script>
                     (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
              </div><p>Le difficolt&#xE0; respiratorie, che il figlio della vittima ha pi&#xF9; volte evidenziato, sono state infatti attribuite dalla dottoressa che ha visitato il paziente ad un inizio di bronchite. Alle 8 del mattino il figlio &#xE8; andato a casa dell'uomo per prenderlo e accompagnarlo alla visita ma il padre non dava risposte.</p><p><strong>L'uomo ha sfondato la porta dell'abitazione e ha trovato il genitore morto.</strong> Sono intervenuti anche i carabinieri di Modica, &#xE8; stato informato il magistrato di turno della Procura di Ragusa, Marco Rota, ed &#xE8; stato gi&#xE0; effettuato un primo esame sulla salma da parte del medico legale di Scicli Guglielmo Tumino, che ha stabilito indicativamente l'ora del decesso alle 3. Cio&#xE8; due ore e mezza dopo le dimissioni dall'ospedale, dice lo studio legale.</p><p><strong>Il figlio ha presentato denuncia ai carabinieri</strong> per accertare le cause della morte dell'anziano e per verificare eventuali responsabilit&#xE0; da parte dei sanitari che l'hanno avuto in cura. In attesa di riscontri dalla Procura ragusana, i funerali sono stati bloccati.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/salute-2/">salute</a></strong>, <strong><a rel="tag" href="/tag/sanita/">sanità</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://ragusa.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1185504" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/cronaca/2020/01/17/tragedia-a-palermo-donna-muore-prima-del-parto-salvato-il-bambino-92281796-49d7-459e-b242-0133432d4031/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/10/SALAOPERATORIA-150x100.jpg"
					width="150"
					height="100"
					title="Donna deceduta prima del parto a Palermo: morto anche il bambino"
					alt="Donna deceduta prima del parto a Palermo: morto anche il bambino"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/cronaca/2020/01/17/tragedia-a-palermo-donna-muore-prima-del-parto-salvato-il-bambino-92281796-49d7-459e-b242-0133432d4031/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://palermo.gds.it/articoli/cronaca/2020/01/17/tragedia-a-palermo-donna-muore-prima-del-parto-salvato-il-bambino-92281796-49d7-459e-b242-0133432d4031/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> SOFFRIVA DI DIABETE						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">7986 </a>

						<a href="https://palermo.gds.it/articoli/cronaca/2020/01/17/tragedia-a-palermo-donna-muore-prima-del-parto-salvato-il-bambino-92281796-49d7-459e-b242-0133432d4031/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Donna deceduta prima del parto a Palermo: morto anche il bambino"  addthis:description=""  addthis:url="https://palermo.gds.it/articoli/cronaca/2020/01/17/tragedia-a-palermo-donna-muore-prima-del-parto-salvato-il-bambino-92281796-49d7-459e-b242-0133432d4031//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/cronaca/2020/01/17/tragedia-a-palermo-donna-muore-prima-del-parto-salvato-il-bambino-92281796-49d7-459e-b242-0133432d4031/">Donna deceduta prima del parto a Palermo: morto anche il bambino</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


    
            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/01/21/migranti-arrivata-a-pozzallo-la-ocean-viking-con-39-a-bordo-19-sono-minori-916bd8d8-05c7-49d8-9d37-6e8f78118d09/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/09/oceanviking2-150x100.png"
					width="150"
					height="100"
					title="Migranti, arrivata a Pozzallo la Ocean Viking con 39 a bordo: 19 sono minori"
					alt="Migranti, arrivata a Pozzallo la Ocean Viking con 39 a bordo: 19 sono minori"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2020/01/21/migranti-arrivata-a-pozzallo-la-ocean-viking-con-39-a-bordo-19-sono-minori-916bd8d8-05c7-49d8-9d37-6e8f78118d09/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2020/01/21/migranti-arrivata-a-pozzallo-la-ocean-viking-con-39-a-bordo-19-sono-minori-916bd8d8-05c7-49d8-9d37-6e8f78118d09/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Migranti, arrivata a Pozzallo la Ocean Viking con 39 a bordo: 19 sono minori"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2020/01/21/migranti-arrivata-a-pozzallo-la-ocean-viking-con-39-a-bordo-19-sono-minori-916bd8d8-05c7-49d8-9d37-6e8f78118d09/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2020/01/21/migranti-arrivata-a-pozzallo-la-ocean-viking-con-39-a-bordo-19-sono-minori-916bd8d8-05c7-49d8-9d37-6e8f78118d09/">Migranti, arrivata a Pozzallo la Ocean Viking con 39 a bordo: 19 sono minori</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/economia/2020/01/20/ospedale-di-modica-vince-il-concorso-ma-il-direttore-dellasp-sceglie-il-secondo-e-polemica-ff783bf2-9b12-49d8-a836-b42df94ccf8a/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2014/12/angelo_aliquo-150x100.jpg"
					width="150"
					height="100"
					title="Ospedale di Modica, vince il concorso ma il direttore dell'Asp sceglie il secondo: &egrave; polemica"
					alt="Ospedale di Modica, vince il concorso ma il direttore dell'Asp sceglie il secondo: &egrave; polemica"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/economia/2020/01/20/ospedale-di-modica-vince-il-concorso-ma-il-direttore-dellasp-sceglie-il-secondo-e-polemica-ff783bf2-9b12-49d8-a836-b42df94ccf8a/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">12 </a>

						<a href="https://ragusa.gds.it/articoli/economia/2020/01/20/ospedale-di-modica-vince-il-concorso-ma-il-direttore-dellasp-sceglie-il-secondo-e-polemica-ff783bf2-9b12-49d8-a836-b42df94ccf8a/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Ospedale di Modica, vince il concorso ma il direttore dell'Asp sceglie il secondo: &egrave; polemica"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/economia/2020/01/20/ospedale-di-modica-vince-il-concorso-ma-il-direttore-dellasp-sceglie-il-secondo-e-polemica-ff783bf2-9b12-49d8-a836-b42df94ccf8a/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/economia/2020/01/20/ospedale-di-modica-vince-il-concorso-ma-il-direttore-dellasp-sceglie-il-secondo-e-polemica-ff783bf2-9b12-49d8-a836-b42df94ccf8a/">Ospedale di Modica, vince il concorso ma il direttore dell'Asp sceglie il secondo: &egrave; polemica</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/01/20/modica-alla-guida-in-stato-debbrezza-multati-tre-20enni-0b613035-4e97-4865-a67e-3fbfcdfdd357/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/01/carabinieri_modica-150x100.jpg"
					width="150"
					height="100"
					title="Modica, alla guida in stato d'ebbrezza: multati tre 20enni"
					alt="Modica, alla guida in stato d'ebbrezza: multati tre 20enni"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2020/01/20/modica-alla-guida-in-stato-debbrezza-multati-tre-20enni-0b613035-4e97-4865-a67e-3fbfcdfdd357/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2020/01/20/modica-alla-guida-in-stato-debbrezza-multati-tre-20enni-0b613035-4e97-4865-a67e-3fbfcdfdd357/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Modica, alla guida in stato d'ebbrezza: multati tre 20enni"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2020/01/20/modica-alla-guida-in-stato-debbrezza-multati-tre-20enni-0b613035-4e97-4865-a67e-3fbfcdfdd357/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2020/01/20/modica-alla-guida-in-stato-debbrezza-multati-tre-20enni-0b613035-4e97-4865-a67e-3fbfcdfdd357/">Modica, alla guida in stato d'ebbrezza: multati tre 20enni</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/01/19/donna-ucraina-trovata-morta-a-ragusa-indagini-in-corso-3114574d-6a99-43f3-a7be-853fb5b15b07/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/08/carabinieri_ragusa-2-150x100.jpg"
					width="150"
					height="100"
					title="Donna ucraina trovata morta a Ragusa, indagini in corso"
					alt="Donna ucraina trovata morta a Ragusa, indagini in corso"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2020/01/19/donna-ucraina-trovata-morta-a-ragusa-indagini-in-corso-3114574d-6a99-43f3-a7be-853fb5b15b07/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">20 </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2020/01/19/donna-ucraina-trovata-morta-a-ragusa-indagini-in-corso-3114574d-6a99-43f3-a7be-853fb5b15b07/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Donna ucraina trovata morta a Ragusa, indagini in corso"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2020/01/19/donna-ucraina-trovata-morta-a-ragusa-indagini-in-corso-3114574d-6a99-43f3-a7be-853fb5b15b07/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2020/01/19/donna-ucraina-trovata-morta-a-ragusa-indagini-in-corso-3114574d-6a99-43f3-a7be-853fb5b15b07/">Donna ucraina trovata morta a Ragusa, indagini in corso</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/01/18/lite-per-un-parcheggio-modicano-condannato-a-3-anni-e-8-mesi-a8669508-0990-4346-99cc-ac5f734dd2ec/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/10/sentenza_generica-150x100.jpg"
					width="150"
					height="100"
					title="Lite per un parcheggio, modicano condannato a 3 anni e 8 mesi"
					alt="Lite per un parcheggio, modicano condannato a 3 anni e 8 mesi"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2020/01/18/lite-per-un-parcheggio-modicano-condannato-a-3-anni-e-8-mesi-a8669508-0990-4346-99cc-ac5f734dd2ec/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2020/01/18/lite-per-un-parcheggio-modicano-condannato-a-3-anni-e-8-mesi-a8669508-0990-4346-99cc-ac5f734dd2ec/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Lite per un parcheggio, modicano condannato a 3 anni e 8 mesi"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2020/01/18/lite-per-un-parcheggio-modicano-condannato-a-3-anni-e-8-mesi-a8669508-0990-4346-99cc-ac5f734dd2ec/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2020/01/18/lite-per-un-parcheggio-modicano-condannato-a-3-anni-e-8-mesi-a8669508-0990-4346-99cc-ac5f734dd2ec/">Lite per un parcheggio, modicano condannato a 3 anni e 8 mesi</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/economia/2020/01/18/cava-ispica-il-ponte-di-baravitalla-verra-ricostruito-costera-5-milioni-di-euro-e0463b6b-8bad-42a8-b2fa-51142e01c4e0/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2017/02/Cava_Ispica-150x100.jpg"
					width="150"
					height="100"
					title="Cava Ispica, il ponte di Baravitalla verr&agrave; ricostruito: coster&agrave; 5 milioni di euro"
					alt="Cava Ispica, il ponte di Baravitalla verr&agrave; ricostruito: coster&agrave; 5 milioni di euro"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/economia/2020/01/18/cava-ispica-il-ponte-di-baravitalla-verra-ricostruito-costera-5-milioni-di-euro-e0463b6b-8bad-42a8-b2fa-51142e01c4e0/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/economia/2020/01/18/cava-ispica-il-ponte-di-baravitalla-verra-ricostruito-costera-5-milioni-di-euro-e0463b6b-8bad-42a8-b2fa-51142e01c4e0/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Cava Ispica, il ponte di Baravitalla verr&agrave; ricostruito: coster&agrave; 5 milioni di euro"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/economia/2020/01/18/cava-ispica-il-ponte-di-baravitalla-verra-ricostruito-costera-5-milioni-di-euro-e0463b6b-8bad-42a8-b2fa-51142e01c4e0/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/economia/2020/01/18/cava-ispica-il-ponte-di-baravitalla-verra-ricostruito-costera-5-milioni-di-euro-e0463b6b-8bad-42a8-b2fa-51142e01c4e0/">Cava Ispica, il ponte di Baravitalla verr&agrave; ricostruito: coster&agrave; 5 milioni di euro</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://ragusa.gds.it/articoli/cronaca/2020/01/21/modica-dimesso-dopo-11-ore-al-pronto-soccorso-pensionato-muore-a-casa-670af8b2-4d5e-4d17-98c1-d280ab16ff8a/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://ragusa.gds.it/articoli/cronaca/2020/01/21/modica-dimesso-dopo-11-ore-al-pronto-soccorso-pensionato-muore-a-casa-670af8b2-4d5e-4d17-98c1-d280ab16ff8a/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1556013894612-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013894612-0'); });</script></div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1556013937985-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013937985-0'); });</script></div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/economia/2020/01/20/ospedale-di-modica-vince-il-concorso-ma-il-direttore-dellasp-sceglie-il-secondo-e-polemica-ff783bf2-9b12-49d8-a836-b42df94ccf8a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/12/angelo_aliquo-100x75.jpg"
                	alt="Ospedale di Modica, vince il concorso ma il direttore dell'Asp sceglie il secondo: &egrave; polemica"
                	title="Ospedale di Modica, vince il concorso ma il direttore dell'Asp sceglie il secondo: &egrave; polemica"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ospedale di Modica, vince il concorso ma il direttore dell'Asp sceglie il secondo: &egrave; polemica</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/01/21/modica-dimesso-dopo-11-ore-al-pronto-soccorso-pensionato-muore-a-casa-670af8b2-4d5e-4d17-98c1-d280ab16ff8a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/09/Ospedale-Maggiore-Modica-100x75.jpg"
                	alt="L'ospedale Maggiore di Modica"
                	title="L'ospedale Maggiore di Modica"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Dimesso dopo 11 ore di attesa al pronto soccorso: anziano muore a casa</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/01/19/donna-ucraina-trovata-morta-a-ragusa-indagini-in-corso-3114574d-6a99-43f3-a7be-853fb5b15b07/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/carabinieri_ragusa-2-100x75.jpg"
                	alt="Donna ucraina trovata morta a Ragusa, indagini in corso"
                	title="Donna ucraina trovata morta a Ragusa, indagini in corso"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Donna ucraina trovata morta a Ragusa, indagini in corso</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/01/21/migranti-arrivata-a-pozzallo-la-ocean-viking-con-39-a-bordo-19-sono-minori-916bd8d8-05c7-49d8-9d37-6e8f78118d09/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/oceanviking2-100x75.png"
                	alt="Migranti, arrivata a Pozzallo la Ocean Viking con 39 a bordo: 19 sono minori"
                	title="Migranti, arrivata a Pozzallo la Ocean Viking con 39 a bordo: 19 sono minori"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Migranti, arrivata a Pozzallo la Ocean Viking con 39 a bordo: 19 sono minori</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/01/20/modica-alla-guida-in-stato-debbrezza-multati-tre-20enni-0b613035-4e97-4865-a67e-3fbfcdfdd357/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/carabinieri_modica-100x75-1579508899.jpg"
                	alt="Modica, alla guida in stato d'ebbrezza: multati tre 20enni"
                	title="Modica, alla guida in stato d'ebbrezza: multati tre 20enni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Modica, alla guida in stato d'ebbrezza: multati tre 20enni</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cultura/2020/01/14/ispica-entra-nel-sito-unesco-del-val-di-noto-b27098bb-dccb-4117-9abc-8b8b882fb4ad/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/01/Basilica-Santa-Maria-Maggiore-Ispica-100x75.jpg"
                	alt="Ispica entra nel sito Unesco del Val di Noto"
                	title="Ispica entra nel sito Unesco del Val di Noto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ispica entra nel sito Unesco del Val di Noto</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/01/18/spacciava-cocaina-perche-il-reddito-di-cittadinanza-non-gli-bastava-ma-ora-lo-perde-83793948-2633-49e5-9f64-b8ae212794a8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/03/guardia-finanza-ragusa-100x75.jpg"
                	alt="Il reddito di cittadinanza non gli basta: spaccia cocaina e perde il sussidio"
                	title="Il reddito di cittadinanza non gli basta: spaccia cocaina e perde il sussidio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il reddito di cittadinanza non gli basta: spaccia cocaina e perde il sussidio</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/01/14/avvocato-morto-per-un-cancro-in-attesa-di-una-visita-aperta-uninchiesta-5e0908b2-5d0f-43ac-b9fd-8bc370ea042a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/scarso-100x75.png"
                	alt="Avvocato morto per un cancro in attesa di una visita, aperta un'inchiesta"
                	title="Avvocato morto per un cancro in attesa di una visita, aperta un'inchiesta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Avvocato morto per un cancro in attesa di una visita, aperta un'inchiesta</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/economia/2020/01/20/ospedale-di-modica-vince-il-concorso-ma-il-direttore-dellasp-sceglie-il-secondo-e-polemica-ff783bf2-9b12-49d8-a836-b42df94ccf8a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/12/angelo_aliquo-100x75.jpg"
                	alt="Ospedale di Modica, vince il concorso ma il direttore dell'Asp sceglie il secondo: &egrave; polemica"
                	title="Ospedale di Modica, vince il concorso ma il direttore dell'Asp sceglie il secondo: &egrave; polemica"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ospedale di Modica, vince il concorso ma il direttore dell'Asp sceglie il secondo: &egrave; polemica</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/01/19/donna-ucraina-trovata-morta-a-ragusa-indagini-in-corso-3114574d-6a99-43f3-a7be-853fb5b15b07/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/carabinieri_ragusa-2-100x75.jpg"
                	alt="Donna ucraina trovata morta a Ragusa, indagini in corso"
                	title="Donna ucraina trovata morta a Ragusa, indagini in corso"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Donna ucraina trovata morta a Ragusa, indagini in corso</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/01/13/loris-la-cassazione-panarello-lucida-e-cosciente-depisto-le-indagini-c795b838-e84e-42e8-94d0-de56f0f9d6a6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/07/veronica-panarello-condanna-100x75.jpg"
                	alt="Veronica Panarello in aula al termine della lettura della sentenza"
                	title="Veronica Panarello in aula al termine della lettura della sentenza"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Loris, la Cassazione: &quot;Panarello lucida e cosciente, depist&ograve; le indagini&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/12/26/incidente-a-ragusa-morto-un-22enne-e-ferite-altre-4-persone-11acce40-92f2-4501-88ad-e7ffc63c98ad/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/ambulanza-100x75.jpg"
                	alt="Incidente a Ragusa, morto un 22enne nello scontro tra 2 auto: quattro feriti"
                	title="Incidente a Ragusa, morto un 22enne nello scontro tra 2 auto: quattro feriti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente a Ragusa, morto un 22enne nello scontro tra 2 auto: quattro feriti</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/01/11/sparatoria-a-vittoria-dopo-una-lite-feriti-due-giovani-8ab98901-1b9a-434b-9091-b39e140ce8b0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/Vittoria-1-100x75.jpg"
                	alt="Sparatoria a Vittoria dopo una lite, feriti due giovani"
                	title="Sparatoria a Vittoria dopo una lite, feriti due giovani"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sparatoria a Vittoria dopo una lite, feriti due giovani</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cultura/2020/01/14/ispica-entra-nel-sito-unesco-del-val-di-noto-b27098bb-dccb-4117-9abc-8b8b882fb4ad/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/01/Basilica-Santa-Maria-Maggiore-Ispica-100x75.jpg"
                	alt="Ispica entra nel sito Unesco del Val di Noto"
                	title="Ispica entra nel sito Unesco del Val di Noto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ispica entra nel sito Unesco del Val di Noto</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/01/11/incidente-mortale-sulla-modica-ispica-il-conducente-era-ubriaco-6daba48c-35ea-4820-b463-e628d931a798/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/yuliya-ivanets--100x75.jpg"
                	alt="Incidente mortale sulla Modica-Ispica, il conducente era ubriaco: arrestato"
                	title="Incidente mortale sulla Modica-Ispica, il conducente era ubriaco: arrestato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente mortale sulla Modica-Ispica, il conducente era ubriaco: arrestato</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fragusa.gds.it%2Fphp%2Flogin-slave.php&state=6db37b2b842ea1b2f65b7a8669aa55e6&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 6.687.200,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1185504&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '592957', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '8';
    window.current_post_id = '1185504';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>