<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Quattro scafisti fermati a Pozzallo, sono responsabili di alcuni sbarchi a Lampedusa - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Quattro scafisti sono stati fermati a Pozzallo dalla polizia. Sarebbero i responsabili di pi&ugrave; sbarchi avvenuti a Lampedusa tra il 12 ed il 16 ottobre scorsi. Si..." />
<meta name="news_keywords" content="Agrigento, Ragusa, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://ragusa.gds.it/articoli/cronaca/2019/10/22/quattro-scafisti-fermati-a-pozzallo-sono-responsabili-di-alcuni-sbarchi-a-lampedusa-05642655-0e50-4fef-8525-cb0f2fd54193/" }, "headline":"Quattro scafisti fermati a Pozzallo, sono responsabili di alcuni sbarchi a Lampedusa", "author":{ "@type":"Person", "name":"Redazione" }, "dateCreated":"2019-10-22 11:20:56", "datePublished":"2019-10-22 11:20:56", "dateModified":"2019-10-22 11:20:56", "inLanguage":"it-IT", "dateline":"Ragusa, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2019/10/Scafisti_polizia-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "articleSection":["Cronaca"], "articleBody":"Quattro scafisti sono stati fermati a Pozzallo dalla polizia. Sarebbero i responsabili di più sbarchi avvenuti a Lampedusa tra il 12 ed il 16 ottobre scorsi. Si tratta di tre algerini e un tunisino di età compresa tra i 28 e i 35 anni. Secondo i testimoni avrebbero condotto le imbarcazioni, partite dalle coste libiche. I quattro, insieme ad altri soggetti presenti in Libia , procuravano, dietro compenso, l'ingresso clandestino nel territorio italiano di cittadini extracomunitari. Il delitto è aggravato dal fatto di aver procurato l’ingresso e la permanenza illegale in Italia di più di 5 persone; perché è stato commesso da più di 3 persone in concorso tra loro; per aver procurato l’ingresso e la permanenza illegale delle persone esponendole a pericolo per la loro vita e incolumità ed inoltre per averle sottoposte a trattamento inumano e degradante. I migranti sono prima sbarcati a Lampedusa ma subito dopo sono stati trasferiti presso l’hotspot di Pozzallo." }</script>  
<meta itemprop="interactionCount" content="UserComments:1"/>
<meta itemprop="interactionCount" content="UserPageVisits:146"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Quattro scafisti fermati a Pozzallo, sono responsabili di alcuni sbarchi a Lampedusa" />
<meta property="og:url" content="https://gds.it/articoli/cronaca/2019/10/22/quattro-scafisti-fermati-a-pozzallo-sono-responsabili-di-alcuni-sbarchi-a-lampedusa-05642655-0e50-4fef-8525-cb0f2fd54193/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2019/10/Scafisti_polizia-625x350.jpg" />
<meta property="og:description" content="Quattro scafisti sono stati fermati a Pozzallo dalla polizia. Sarebbero i responsabili di pi&ugrave; sbarchi avvenuti a Lampedusa tra il 12 ed il 16 ottobre scorsi. Si..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Agrigento" />
<meta property="article:tag" content="Ragusa" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Quattro scafisti fermati a Pozzallo, sono responsabili di alcuni sbarchi a Lampedusa" />
<meta name="twitter:description" content="Quattro scafisti sono stati fermati a Pozzallo dalla polizia. Sarebbero i responsabili di pi&ugrave; sbarchi avvenuti a Lampedusa tra il 12 ed il 16 ottobre scorsi. Si..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2019/10/Scafisti_polizia-625x350.jpg" />
<meta name="twitter:url" content="https://gds.it/articoli/cronaca/2019/10/22/quattro-scafisti-fermati-a-pozzallo-sono-responsabili-di-alcuni-sbarchi-a-lampedusa-05642655-0e50-4fef-8525-cb0f2fd54193/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2019/10/Scafisti_polizia-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/10/22 11:20:00" />
<meta name="EdIdentifier" content="1138430@|POLIZIA@|0@|1@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gds.it/articoli/cronaca/2019/10/22/quattro-scafisti-fermati-a-pozzallo-sono-responsabili-di-alcuni-sbarchi-a-lampedusa-05642655-0e50-4fef-8525-cb0f2fd54193/" />
<link rel="amphtml" href="https://gds.it/articoli/cronaca/2019/10/22/quattro-scafisti-fermati-a-pozzallo-sono-responsabili-di-alcuni-sbarchi-a-lampedusa-05642655-0e50-4fef-8525-cb0f2fd54193/amp/">

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=58d2eb01d5" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=e71e4ebb47"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"priorConsent":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=5955157221" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://ragusa.gds.it/articoli/cronaca/2019/10/22/quattro-scafisti-fermati-a-pozzallo-sono-responsabili-di-alcuni-sbarchi-a-lampedusa-05642655-0e50-4fef-8525-cb0f2fd54193/';
var absolute_url = '/articoli/cronaca/2019/10/22/quattro-scafisti-fermati-a-pozzallo-sono-responsabili-di-alcuni-sbarchi-a-lampedusa-05642655-0e50-4fef-8525-cb0f2fd54193/';
var post_id      = 1138430;
var post_title   = 'Quattro scafisti fermati a Pozzallo, sono responsabili di alcuni sbarchi a Lampedusa';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '416543';

var im_rcs_sezione    = "Agrigento, Ragusa";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
    
        RCSAD_sitepage = 'gds.it/articoli';
        
RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->










<script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://ragusa.gds.it/" title="Ragusa">RG</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/lutto/">
                        Lutto                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/gran-bretagna/">
                        Gran Bretagna                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/incendi/">
                        incendi                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/cinema/">
                        cinema                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Ragusa -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://ragusa.gds.it/">Ragusa</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://ragusa.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://ragusa.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://ragusa.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://ragusa.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://ragusa.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://ragusa.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://ragusa.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://ragusa.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://ragusa.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Ragusa -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/" class=" active"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://ragusa.gds.it/" title="Ragusa">Ragusa</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/lutto/">
							lutto 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/gran-bretagna/">
							gran bretagna 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/incendi/">
							incendi 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/cinema/">
							cinema 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/pensioni/">
							pensioni 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 



<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
  
<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/10/23/tragico-incidente-a-santa-croce-camerina-ciclista-travolto-e-ucciso-da-unauto-185accd0-8f5e-4f7b-a78d-f8034de08df3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/06/ambulanza-100x75.jpg" alt="Tragico incidente a Santa Croce Camerina, ciclista travolto e ucciso da un'auto" title="Tragico incidente a Santa Croce Camerina, ciclista travolto e ucciso da un'auto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tragico incidente a Santa Croce Camerina, ciclista travolto e ucciso...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/10/23/agroalimentare-controlli-in-46-aziende-in-italia-multe-anche-a-ragusa-c5bccb27-b105-4eec-a524-b6a71cbbaf68/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/02/4d4a5a9ac85b1fa2190da98f5369a81c-100x75.jpg" alt="Agroalimentare, controlli in 46 aziende italiane: multe anche a Ragusa" title="Agroalimentare, controlli in 46 aziende italiane: multe anche a Ragusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Agroalimentare, controlli in 46 aziende italiane: multe anche a Ragusa</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/economia/2019/10/23/auto-elettriche-a-ragusa-il-primato-siciliano-2095e8be-dfb6-43b6-b422-06aa7e53325e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/11/ec7acf371b6755adbd18ae1cd8aad8d9-100x75.jpg" alt="Auto elettriche, a Ragusa il primato siciliano: Siracusa al secondo posto" title="Auto elettriche, a Ragusa il primato siciliano: Siracusa al secondo posto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Auto elettriche, a Ragusa il primato siciliano: Siracusa al secondo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/10/22/migranti-68-soccorsi-dalla-guardia-costiera-stamattina-lo-sbarco-a-pozzallo-1b6ebfaf-f464-4bfa-9899-615a6ced106d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/08/612eb3909e5cde622d50ee426c68d554-100x75.jpg" alt="Migranti, 68 soccorsi dalla Guardia Costiera: stamattina lo sbarco a Pozzallo" title="Migranti, 68 soccorsi dalla Guardia Costiera: stamattina lo sbarco a Pozzallo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Migranti, 68 soccorsi dalla Guardia Costiera: stamattina lo sbarco...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2019/10/21/ragusa-catania-cancelleri-lopera-si-fara-e-sara-pubblica-e-gratuita-c8a7bd1e-5e33-4912-9e93-c0d34070011b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/giancarlo_cancelleri-100x75.png" alt="Ragusa-Catania, Cancelleri: “L’opera si farà e sarà pubblica e gratuita"" title="Ragusa-Catania, Cancelleri: “L’opera si farà e sarà pubblica e gratuita"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ragusa-Catania, Cancelleri: “L’opera si farà e sarà pubblica...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/10/21/ancora-incidenti-a-ragusa-dasta-si-trovi-una-soluzione-45ac0df7-5f17-424b-948c-d2c4af55458f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/incidente_ragusa_via_cartia-100x75.jpeg" alt="Ancora incidenti a Ragusa, D'Asta: "Si trovi una soluzione"" title="Ancora incidenti a Ragusa, D'Asta: "Si trovi una soluzione"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ancora incidenti a Ragusa, D'Asta: "Si trovi una soluzione"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/sport/2019/10/21/il-virtus-ragusa-asfalta-lacireale-implacabile-salafia-1aafd1a7-f5a3-4d9e-aa16-ad9adcf56876/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/virtus_ragusa-100x75.jpg" alt="La Virtus Ragusa asfalta l'Acireale, implacabile Salafia" title="La Virtus Ragusa asfalta l'Acireale, implacabile Salafia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La Virtus Ragusa asfalta l'Acireale, implacabile Salafia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/sport/2019/10/21/rugby-il-ragusa-battuto-nel-primo-scontro-con-la-primavera-roma-5c0efe99-9fb9-40ea-a91a-6dbe5c02a45e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/ragusa_rugby-100x75.jpg" alt="Rugby, il Ragusa battuto nel primo scontro con la Primavera Roma" title="Rugby, il Ragusa battuto nel primo scontro con la Primavera Roma" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rugby, il Ragusa battuto nel primo scontro con la Primavera Roma</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/10/20/rubavano-e-rivendevano-merce-a-vittoria-due-denunce-per-ricettazione-2993da1b-8486-4f0e-ae81-ec37fe3437f9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/ricettazione_vittoria-100x75.jpg" alt="Rubavano e rivendevano merce a Vittoria, due denunce per ricettazione" title="Rubavano e rivendevano merce a Vittoria, due denunce per ricettazione" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rubavano e rivendevano merce a Vittoria, due denunce per ricettazione</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/10/19/minacce-e-sevizie-a-un-giovane-un-arresto-a-modica-270ced87-3f1b-4f00-a6ad-e1a4acb01c7d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/04/arresto-manette2-100x75.jpg" alt="Minacce e sevizie a un giovane, un arresto a Modica" title="Minacce e sevizie a un giovane, un arresto a Modica" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Minacce e sevizie a un giovane, un arresto a Modica</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/archivio/2019/10/19/chiuse-un-giovane-in-una-cella-frigo-e-tento-di-dargli-fuoco-arrestato-pusher-nel-ragusano-3123ed05-10d0-4ba1-a82b-34779ca7bd9e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/MUSUMECI-100x75.jpg" alt="Chiuse un giovane in una cella frigo e tentò di dargli fuoco: arrestato pusher nel Ragusano" title="Chiuse un giovane in una cella frigo e tentò di dargli fuoco: arrestato pusher nel Ragusano" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Chiuse un giovane in una cella frigo e tentò di dargli fuoco: arrestato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/10/17/ragusa-estorceva-denaro-ad-un-prete-condannato-un-palermitano-recidivo-13896a8c-0b70-4ea6-9a0d-271135d62386/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/12/prete-100x75.jpg" alt="Ragusa, estorceva denaro ad un prete: condannato un palermitano "recidivo"" title="Ragusa, estorceva denaro ad un prete: condannato un palermitano "recidivo"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ragusa, estorceva denaro ad un prete: condannato un palermitano "recidivo"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/10/16/ragusa-tre-anni-di-carcere-e-due-milioni-di-multa-ciascuno-a-due-scafisti-40fea31e-f0e9-4e91-8dd1-3d4274b95459/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/02/tribunale-di-ragusa-100x75.jpg" alt="Ragusa, tre anni di carcere e due milioni di multa ciascuno a due scafisti" title="Ragusa, tre anni di carcere e due milioni di multa ciascuno a due scafisti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ragusa, tre anni di carcere e due milioni di multa ciascuno a due...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/10/16/furti-di-legname-ed-energia-elettrica-a-modica-e-scicli-quattro-arresti-5b3ae1c5-b975-4623-a7ed-e7fff2460b0c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/carabinieri_ragusa-100x75.jpg" alt="Furti di legname ed energia elettrica a Modica e Scicli: quattro arresti" title="Furti di legname ed energia elettrica a Modica e Scicli: quattro arresti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Furti di legname ed energia elettrica a Modica e Scicli: quattro arresti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/10/14/incidente-nel-ragusano-muore-donna-di-46-anni-6-vittime-in-2-giorni-in-sicilia-3217ad0f-16c4-4806-981b-703171117449/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/strada_provinciale_chiaramontegulfi-100x75.jpg" alt="Incidente nel Ragusano, muore donna di 46 anni: 6 vittime in 2 giorni in Sicilia" title="Incidente nel Ragusano, muore donna di 46 anni: 6 vittime in 2 giorni in Sicilia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidente nel Ragusano, muore donna di 46 anni: 6 vittime in 2 giorni...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/10/14/modica-e7796fcd-1709-4978-9ffd-9b890a9210f8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/06/Carabinieri_Scicli-100x75.jpg" alt="Scicli, ruba un motore e fugge: arrestato" title="Scicli, ruba un motore e fugge: arrestato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scicli, ruba un motore e fugge: arrestato</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/foto/cultura/2019/10/15/le-vie-dei-tesori-il-viaggio-entra-nel-vivo-visite-a-catania-e-nel-ragusano-993562da-0bd1-49be-b381-45cbd4d09131/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/Ragusa-IBLA-100x75.jpg" alt="Le Vie dei Tesori, il viaggio entra nel vivo: visite a Catania e nel Ragusano" title="Le Vie dei Tesori, il viaggio entra nel vivo: visite a Catania e nel Ragusano" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Le Vie dei Tesori, il viaggio entra nel vivo: visite a Catania e nel...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/10/12/acate-picchia-la-compagna-arrestato-52enne-1b7c038e-d26d-4567-9ddd-2d58a1df8dce/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/Carabinieri-Acate-100x75.jpg" alt="Acate, picchia la compagna: arrestato 52enne" title="Acate, picchia la compagna: arrestato 52enne" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Acate, picchia la compagna: arrestato 52enne</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/10/12/nascondeva-la-droga-sul-balcone-di-casa-arrestato-pusher-24enne-a-scoglitti-128f167b-8652-415e-804f-75965e847b6f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/stupefacente-sequestrato-a-Scoglitti-100x75.jpg" alt="Nascondeva la droga sul balcone di casa: arrestato pusher 24enne a Scoglitti" title="Nascondeva la droga sul balcone di casa: arrestato pusher 24enne a Scoglitti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nascondeva la droga sul balcone di casa: arrestato pusher 24enne a...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">1 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Quattro scafisti fermati a Pozzallo, sono responsabili di alcuni sbarchi a Lampedusa" addthis:description="Quattro scafisti sono stati fermati a Pozzallo dalla polizia. Sarebbero i responsabili di pi&ugrave; sbarchi avvenuti a Lampedusa tra il 12 ed il 16 ottobre scorsi. Si..." addthis:url="https://gds.it/articoli/cronaca/2019/10/22/quattro-scafisti-fermati-a-pozzallo-sono-responsabili-di-alcuni-sbarchi-a-lampedusa-05642655-0e50-4fef-8525-cb0f2fd54193/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>3</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>1</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>1</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://ragusa.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://ragusa.gds.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://ragusa.gds.it/articoli/cronaca/2019/10/22/quattro-scafisti-fermati-a-pozzallo-sono-responsabili-di-alcuni-sbarchi-a-lampedusa-05642655-0e50-4fef-8525-cb0f2fd54193/" itemprop="url">
			<span itemprop="title">Quattro scafisti fermati a Pozzallo, sono responsabili di alcuni sbarchi a Lampedusa</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		POLIZIA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Quattro scafisti fermati a Pozzallo, sono responsabili di alcuni sbarchi a Lampedusa</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gds.it/autori/redazione/"><span itemprop="name">Redazione</span></a></span> &mdash;         <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-10-22T11:20:00+02:00">22 Ottobre 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2019/10/Scafisti_polizia.jpg" class="zoom_foto" title="" data-sub-html="<h4>22 Ottobre 2019</h4><h3>Quattro scafisti fermati a Pozzallo, sono responsabili di alcuni sbarchi a Lampedusa</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://gds.it/articoli/cronaca/2019/10/22/quattro-scafisti-fermati-a-pozzallo-sono-responsabili-di-alcuni-sbarchi-a-lampedusa-05642655-0e50-4fef-8525-cb0f2fd54193/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://gds.it/articoli/cronaca/2019/10/22/quattro-scafisti-fermati-a-pozzallo-sono-responsabili-di-alcuni-sbarchi-a-lampedusa-05642655-0e50-4fef-8525-cb0f2fd54193/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2019/10/Scafisti_polizia-625x350.jpg"
				width="625" height="350" alt="Agrigento, Ragusa, Cronaca" title="Quattro scafisti fermati a Pozzallo, sono responsabili di alcuni sbarchi a Lampedusa"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Quattro scafisti fermati a Pozzallo, sono responsabili di alcuni sbarchi a Lampedusa"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Quattro scafisti sono stati fermati a <strong>Pozzallo</strong> dalla polizia. Sarebbero i responsabili di pi&#xF9; sbarchi avvenuti a Lampedusa tra il 12 ed il 16 ottobre scorsi.</p><p><strong>Si tratta di tre algerini e un tunisino</strong> di et&#xE0; compresa tra i 28 e i 35 anni. Secondo i testimoni avrebbero condotto le imbarcazioni, partite dalle coste libiche.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1556013771647-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013771647-0'); });</script></div><p><strong>I quattro, insieme ad altri soggetti presenti in Libia</strong>, procuravano, dietro compenso, l'ingresso clandestino nel territorio italiano di cittadini extracomunitari. Il delitto &#xE8; aggravato dal fatto di aver procurato l&#x2019;ingresso e la permanenza illegale in Italia di pi&#xF9; di 5 persone; perch&#xE9; &#xE8; stato commesso da pi&#xF9; di 3 persone in concorso tra loro; per aver procurato l&#x2019;ingresso e la permanenza illegale delle persone esponendole a pericolo per la loro vita e incolumit&#xE0; ed inoltre per averle sottoposte a trattamento inumano e degradante.</p><p>                 <div class="notizia_630elenco embed_post">
									<div>
                                        <article>
                                            <div class="news_format630_elenco">                                <div class="news_format630_elenco_top">
                                                    <figure>
                                                        <div class="image_news_formatx630_elenco">
                                                            <a href="https://agrigento.gds.it/articoli/cronaca/2019/10/19/lampedusa-57-migranti-fermati-dai-carabinieri-55de275b-a6a6-4bc4-bc44-611f1c160444/"><img src="https://gdsit.cdn-immedia.net/2018/03/Carabinieri-Lampedusa-300x125.jpg" alt="Lampedusa, 57 migranti fermati dai carabinieri" title="Lampedusa, 57 migranti fermati dai carabinieri" width="300" height="125" /></a>
                                                        </div>
                                                    </figure>
                                                </div>                                <div class="info_cappello">                              <h3>
                                                    <a href="https://agrigento.gds.it/articoli/cronaca/2019/10/19/lampedusa-57-migranti-fermati-dai-carabinieri-55de275b-a6a6-4bc4-bc44-611f1c160444/">NELLA NOTTE</a>
                                                </h3>                                <h2>
                                                    <a href="https://agrigento.gds.it/articoli/cronaca/2019/10/19/lampedusa-57-migranti-fermati-dai-carabinieri-55de275b-a6a6-4bc4-bc44-611f1c160444/">Lampedusa, 57 migranti fermati dai carabinieri</a>
                                                </h2>
                                                </div>
                                                                            </div>
                                        </article>
                                    </div>
                                </div></p><p>I migranti sono prima sbarcati a Lampedusa ma subito dopo sono stati trasferiti presso l&#x2019;hotspot di Pozzallo.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://ragusa.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1138430" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://agrigento.gds.it/articoli/cronaca/2019/10/19/lampedusa-57-migranti-fermati-dai-carabinieri-55de275b-a6a6-4bc4-bc44-611f1c160444/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/03/Carabinieri-Lampedusa-150x100.jpg"
					width="150"
					height="100"
					title="Lampedusa, 57 migranti fermati dai carabinieri"
					alt="Lampedusa, 57 migranti fermati dai carabinieri"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://agrigento.gds.it/articoli/cronaca/2019/10/19/lampedusa-57-migranti-fermati-dai-carabinieri-55de275b-a6a6-4bc4-bc44-611f1c160444/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://agrigento.gds.it/articoli/cronaca/2019/10/19/lampedusa-57-migranti-fermati-dai-carabinieri-55de275b-a6a6-4bc4-bc44-611f1c160444/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> NELLA NOTTE						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">102 </a>

						<a href="https://agrigento.gds.it/articoli/cronaca/2019/10/19/lampedusa-57-migranti-fermati-dai-carabinieri-55de275b-a6a6-4bc4-bc44-611f1c160444/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Lampedusa, 57 migranti fermati dai carabinieri"  addthis:description=""  addthis:url="https://agrigento.gds.it/articoli/cronaca/2019/10/19/lampedusa-57-migranti-fermati-dai-carabinieri-55de275b-a6a6-4bc4-bc44-611f1c160444//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://agrigento.gds.it/articoli/cronaca/2019/10/19/lampedusa-57-migranti-fermati-dai-carabinieri-55de275b-a6a6-4bc4-bc44-611f1c160444/">Lampedusa, 57 migranti fermati dai carabinieri</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


    
            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/economia/2019/10/23/auto-elettriche-a-ragusa-il-primato-siciliano-2095e8be-dfb6-43b6-b422-06aa7e53325e/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/11/ec7acf371b6755adbd18ae1cd8aad8d9-150x100.jpg"
					width="150"
					height="100"
					title="Auto elettriche, a Ragusa il primato siciliano: Siracusa al secondo posto"
					alt="Auto elettriche, a Ragusa il primato siciliano: Siracusa al secondo posto"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/economia/2019/10/23/auto-elettriche-a-ragusa-il-primato-siciliano-2095e8be-dfb6-43b6-b422-06aa7e53325e/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/economia/2019/10/23/auto-elettriche-a-ragusa-il-primato-siciliano-2095e8be-dfb6-43b6-b422-06aa7e53325e/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Auto elettriche, a Ragusa il primato siciliano: Siracusa al secondo posto"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/economia/2019/10/23/auto-elettriche-a-ragusa-il-primato-siciliano-2095e8be-dfb6-43b6-b422-06aa7e53325e/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/economia/2019/10/23/auto-elettriche-a-ragusa-il-primato-siciliano-2095e8be-dfb6-43b6-b422-06aa7e53325e/">Auto elettriche, a Ragusa il primato siciliano: Siracusa al secondo posto</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/10/23/agroalimentare-controlli-in-46-aziende-in-italia-multe-anche-a-ragusa-c5bccb27-b105-4eec-a524-b6a71cbbaf68/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/02/4d4a5a9ac85b1fa2190da98f5369a81c-150x100.jpg"
					width="150"
					height="100"
					title="Agroalimentare, controlli in 46 aziende italiane: multe anche a Ragusa"
					alt="Agroalimentare, controlli in 46 aziende italiane: multe anche a Ragusa"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2019/10/23/agroalimentare-controlli-in-46-aziende-in-italia-multe-anche-a-ragusa-c5bccb27-b105-4eec-a524-b6a71cbbaf68/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2019/10/23/agroalimentare-controlli-in-46-aziende-in-italia-multe-anche-a-ragusa-c5bccb27-b105-4eec-a524-b6a71cbbaf68/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Agroalimentare, controlli in 46 aziende italiane: multe anche a Ragusa"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2019/10/23/agroalimentare-controlli-in-46-aziende-in-italia-multe-anche-a-ragusa-c5bccb27-b105-4eec-a524-b6a71cbbaf68/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2019/10/23/agroalimentare-controlli-in-46-aziende-in-italia-multe-anche-a-ragusa-c5bccb27-b105-4eec-a524-b6a71cbbaf68/">Agroalimentare, controlli in 46 aziende italiane: multe anche a Ragusa</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/10/23/tragico-incidente-a-santa-croce-camerina-ciclista-travolto-e-ucciso-da-unauto-185accd0-8f5e-4f7b-a78d-f8034de08df3/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/06/ambulanza-150x100.jpg"
					width="150"
					height="100"
					title="Tragico incidente a Santa Croce Camerina, ciclista travolto e ucciso da un'auto"
					alt="Tragico incidente a Santa Croce Camerina, ciclista travolto e ucciso da un'auto"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2019/10/23/tragico-incidente-a-santa-croce-camerina-ciclista-travolto-e-ucciso-da-unauto-185accd0-8f5e-4f7b-a78d-f8034de08df3/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">26 </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2019/10/23/tragico-incidente-a-santa-croce-camerina-ciclista-travolto-e-ucciso-da-unauto-185accd0-8f5e-4f7b-a78d-f8034de08df3/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Tragico incidente a Santa Croce Camerina, ciclista travolto e ucciso da un'auto"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2019/10/23/tragico-incidente-a-santa-croce-camerina-ciclista-travolto-e-ucciso-da-unauto-185accd0-8f5e-4f7b-a78d-f8034de08df3/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2019/10/23/tragico-incidente-a-santa-croce-camerina-ciclista-travolto-e-ucciso-da-unauto-185accd0-8f5e-4f7b-a78d-f8034de08df3/">Tragico incidente a Santa Croce Camerina, ciclista travolto e ucciso da un'auto</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/10/22/migranti-68-soccorsi-dalla-guardia-costiera-stamattina-lo-sbarco-a-pozzallo-1b6ebfaf-f464-4bfa-9899-615a6ced106d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/08/612eb3909e5cde622d50ee426c68d554-150x100.jpg"
					width="150"
					height="100"
					title="Migranti, 68 soccorsi dalla Guardia Costiera: stamattina lo sbarco a Pozzallo"
					alt="Migranti, 68 soccorsi dalla Guardia Costiera: stamattina lo sbarco a Pozzallo"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2019/10/22/migranti-68-soccorsi-dalla-guardia-costiera-stamattina-lo-sbarco-a-pozzallo-1b6ebfaf-f464-4bfa-9899-615a6ced106d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2019/10/22/migranti-68-soccorsi-dalla-guardia-costiera-stamattina-lo-sbarco-a-pozzallo-1b6ebfaf-f464-4bfa-9899-615a6ced106d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Migranti, 68 soccorsi dalla Guardia Costiera: stamattina lo sbarco a Pozzallo"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2019/10/22/migranti-68-soccorsi-dalla-guardia-costiera-stamattina-lo-sbarco-a-pozzallo-1b6ebfaf-f464-4bfa-9899-615a6ced106d/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2019/10/22/migranti-68-soccorsi-dalla-guardia-costiera-stamattina-lo-sbarco-a-pozzallo-1b6ebfaf-f464-4bfa-9899-615a6ced106d/">Migranti, 68 soccorsi dalla Guardia Costiera: stamattina lo sbarco a Pozzallo</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/10/21/migranti-la-nave-diciotti-con-69-soccorsi-diretta-a-pozzallo-dbb2ac75-9295-430f-a7cb-ac0b01629438/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/06/nave-diciotti-150x100.jpg"
					width="150"
					height="100"
					title="Migranti, la nave Diciotti con 69 soccorsi diretta a Pozzallo"
					alt="Migranti, la nave Diciotti con 69 soccorsi diretta a Pozzallo"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2019/10/21/migranti-la-nave-diciotti-con-69-soccorsi-diretta-a-pozzallo-dbb2ac75-9295-430f-a7cb-ac0b01629438/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">391 </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2019/10/21/migranti-la-nave-diciotti-con-69-soccorsi-diretta-a-pozzallo-dbb2ac75-9295-430f-a7cb-ac0b01629438/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Migranti, la nave Diciotti con 69 soccorsi diretta a Pozzallo"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2019/10/21/migranti-la-nave-diciotti-con-69-soccorsi-diretta-a-pozzallo-dbb2ac75-9295-430f-a7cb-ac0b01629438/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2019/10/21/migranti-la-nave-diciotti-con-69-soccorsi-diretta-a-pozzallo-dbb2ac75-9295-430f-a7cb-ac0b01629438/">Migranti, la nave Diciotti con 69 soccorsi diretta a Pozzallo</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/10/21/ancora-incidenti-a-ragusa-dasta-si-trovi-una-soluzione-45ac0df7-5f17-424b-948c-d2c4af55458f/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/10/incidente_ragusa_via_cartia-150x100.jpeg"
					width="150"
					height="100"
					title="Ancora incidenti a Ragusa, D'Asta: &quot;Si trovi una soluzione&quot;"
					alt="Ancora incidenti a Ragusa, D'Asta: &quot;Si trovi una soluzione&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2019/10/21/ancora-incidenti-a-ragusa-dasta-si-trovi-una-soluzione-45ac0df7-5f17-424b-948c-d2c4af55458f/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2019/10/21/ancora-incidenti-a-ragusa-dasta-si-trovi-una-soluzione-45ac0df7-5f17-424b-948c-d2c4af55458f/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Ancora incidenti a Ragusa, D'Asta: &quot;Si trovi una soluzione&quot;"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2019/10/21/ancora-incidenti-a-ragusa-dasta-si-trovi-una-soluzione-45ac0df7-5f17-424b-948c-d2c4af55458f/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2019/10/21/ancora-incidenti-a-ragusa-dasta-si-trovi-una-soluzione-45ac0df7-5f17-424b-948c-d2c4af55458f/">Ancora incidenti a Ragusa, D'Asta: &quot;Si trovi una soluzione&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://gds.it/articoli/cronaca/2019/10/22/quattro-scafisti-fermati-a-pozzallo-sono-responsabili-di-alcuni-sbarchi-a-lampedusa-05642655-0e50-4fef-8525-cb0f2fd54193/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://gds.it/articoli/cronaca/2019/10/22/quattro-scafisti-fermati-a-pozzallo-sono-responsabili-di-alcuni-sbarchi-a-lampedusa-05642655-0e50-4fef-8525-cb0f2fd54193/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1556013894612-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013894612-0'); });</script></div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1556013937985-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013937985-0'); });</script></div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/10/23/tragico-incidente-a-santa-croce-camerina-ciclista-travolto-e-ucciso-da-unauto-185accd0-8f5e-4f7b-a78d-f8034de08df3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/ambulanza-100x75.jpg"
                	alt="Tragico incidente a Santa Croce Camerina, ciclista travolto e ucciso da un'auto"
                	title="Tragico incidente a Santa Croce Camerina, ciclista travolto e ucciso da un'auto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragico incidente a Santa Croce Camerina, ciclista travolto e ucciso da un'auto</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/economia/2019/10/23/auto-elettriche-a-ragusa-il-primato-siciliano-2095e8be-dfb6-43b6-b422-06aa7e53325e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/11/ec7acf371b6755adbd18ae1cd8aad8d9-100x75.jpg"
                	alt="Auto elettriche, a Ragusa il primato siciliano: Siracusa al secondo posto"
                	title="Auto elettriche, a Ragusa il primato siciliano: Siracusa al secondo posto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Auto elettriche, a Ragusa il primato siciliano: Siracusa al secondo posto</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/10/23/agroalimentare-controlli-in-46-aziende-in-italia-multe-anche-a-ragusa-c5bccb27-b105-4eec-a524-b6a71cbbaf68/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/02/4d4a5a9ac85b1fa2190da98f5369a81c-100x75.jpg"
                	alt="Agroalimentare, controlli in 46 aziende italiane: multe anche a Ragusa"
                	title="Agroalimentare, controlli in 46 aziende italiane: multe anche a Ragusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Agroalimentare, controlli in 46 aziende italiane: multe anche a Ragusa</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/10/21/migranti-la-nave-diciotti-con-69-soccorsi-diretta-a-pozzallo-dbb2ac75-9295-430f-a7cb-ac0b01629438/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/06/nave-diciotti-100x75.jpg"
                	alt="Foto Archivio"
                	title="Foto Archivio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Migranti, la nave Diciotti con 69 soccorsi diretta a Pozzallo</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/10/20/rubavano-e-rivendevano-merce-a-vittoria-due-denunce-per-ricettazione-2993da1b-8486-4f0e-ae81-ec37fe3437f9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/ricettazione_vittoria-100x75.jpg"
                	alt="Rubavano e rivendevano merce a Vittoria, due denunce per ricettazione"
                	title="Rubavano e rivendevano merce a Vittoria, due denunce per ricettazione"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Rubavano e rivendevano merce a Vittoria, due denunce per ricettazione</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/societa/2019/10/18/i-cinesi-conquistano-il-set-di-montalbano-reality-nella-scicli-di-camilleri-b4d4bb32-8c3b-48b0-b024-d1936242b38b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/03/MONTALBANO-SCICLI-100x75.jpg"
                	alt="Palazzo Spadaro a Scicli"
                	title="Palazzo Spadaro a Scicli"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Reality nella Scicli di Camilleri: i cinesi conquistano il set di Montalbano</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/05/20/modica-1-400-tonnellate-di-rifiuti-speciali-sequestrata-una-discarica-cc1f990d-d7f8-4395-8861-32c09eb57a5a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/IMG_2401-100x75.jpg"
                	alt="Modica, 1.400 tonnellate di rifiuti speciali: sequestrata una discarica"
                	title="Modica, 1.400 tonnellate di rifiuti speciali: sequestrata una discarica"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Modica, 1.400 tonnellate di rifiuti speciali: sequestrata una discarica</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/10/17/ragusa-estorceva-denaro-ad-un-prete-condannato-un-palermitano-recidivo-13896a8c-0b70-4ea6-9a0d-271135d62386/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/12/prete-100x75.jpg"
                	alt="Ragusa, estorceva denaro ad un prete: condannato un palermitano &quot;recidivo&quot;"
                	title="Ragusa, estorceva denaro ad un prete: condannato un palermitano &quot;recidivo&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ragusa, estorceva denaro ad un prete: condannato un palermitano &quot;recidivo&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/10/23/tragico-incidente-a-santa-croce-camerina-ciclista-travolto-e-ucciso-da-unauto-185accd0-8f5e-4f7b-a78d-f8034de08df3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/ambulanza-100x75.jpg"
                	alt="Tragico incidente a Santa Croce Camerina, ciclista travolto e ucciso da un'auto"
                	title="Tragico incidente a Santa Croce Camerina, ciclista travolto e ucciso da un'auto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragico incidente a Santa Croce Camerina, ciclista travolto e ucciso da un'auto</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/10/21/migranti-la-nave-diciotti-con-69-soccorsi-diretta-a-pozzallo-dbb2ac75-9295-430f-a7cb-ac0b01629438/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/06/nave-diciotti-100x75.jpg"
                	alt="Foto Archivio"
                	title="Foto Archivio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Migranti, la nave Diciotti con 69 soccorsi diretta a Pozzallo</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/10/05/augusta-muore-stroncato-da-un-infarto-a-56-anni-il-tenore-marcello-giordani-0d21ff4a-4042-4b4a-9666-4d1839bf330b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/Marcello_giordani-100x75.jpg"
                	alt="Augusta, il tenore Marcello Giordani morto a 56 anni stroncato da un infarto"
                	title="Augusta, il tenore Marcello Giordani morto a 56 anni stroncato da un infarto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Augusta, il tenore Marcello Giordani morto a 56 anni stroncato da un infarto</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/societa/2019/10/18/i-cinesi-conquistano-il-set-di-montalbano-reality-nella-scicli-di-camilleri-b4d4bb32-8c3b-48b0-b024-d1936242b38b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/03/MONTALBANO-SCICLI-100x75.jpg"
                	alt="Palazzo Spadaro a Scicli"
                	title="Palazzo Spadaro a Scicli"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Reality nella Scicli di Camilleri: i cinesi conquistano il set di Montalbano</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/10/14/incidente-nel-ragusano-muore-donna-di-46-anni-6-vittime-in-2-giorni-in-sicilia-3217ad0f-16c4-4806-981b-703171117449/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/strada_provinciale_chiaramontegulfi-100x75.jpg"
                	alt="Lo schianto mortale sulla strada provinciale Chiaramonte Gulfi-Maltempo (Foto Libero consorzio di Ragusa)"
                	title="Lo schianto mortale sulla strada provinciale Chiaramonte Gulfi-Maltempo (Foto Libero consorzio di Ragusa)"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente nel Ragusano, muore donna di 46 anni: 6 vittime in 2 giorni in Sicilia</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/10/06/modica-pilota-muore-per-malore-a-slalom-del-mediterraneo-474209b4-a079-4f98-a0af-198e6444f65e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/ambulanza-100x75.jpg"
                	alt="Modica, pilota muore per malore allo slalom del Mediterraneo"
                	title="Modica, pilota muore per malore allo slalom del Mediterraneo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Modica, pilota muore per malore allo slalom del Mediterraneo</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/10/01/incidente-con-la-moto-a-scicli-muore-dopo-tre-giorni-di-agonia-0fa40d13-8416-42dc-997c-fab64049c8b4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/Giovanni_Diamante-100x75.jpg"
                	alt="Giovanni Diamante"
                	title="Giovanni Diamante"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente con la moto a Scicli, muore dopo tre giorni di agonia</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fragusa.gds.it%2Fphp%2Flogin-slave.php&state=9d5dbabc5f89876670d701872cc441bd&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 5.900.000,08 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1138430&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '416543', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '8';
    window.current_post_id = '1138430';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>