<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Modica, tentano il furto di carrube in un'azienda agricola ma vengono sorpresi da un operaio - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Un operaio ha sventato il furto di carrube che si trovavano, in un&rsquo;azienda agricola sulla Busita-Carranzonza a Modica, all'interno di un rimorchio pronte per il..." />
<meta name="news_keywords" content="furto, modica, Ragusa, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://ragusa.gds.it/articoli/cronaca/2019/09/01/modica-tentano-il-furto-di-carrube-in-unazienda-agricola-ma-vengono-sorpresi-da-un-operaio-76405134-826f-4a80-9941-a323a7e66fab/" }, "headline":"Modica, tentano il furto di carrube in un'azienda agricola ma vengono sorpresi da un operaio", "author":{ "@type":"Person", "name":"Redazione" }, "dateCreated":"2019-09-01 11:50:50", "datePublished":"2019-09-01 11:50:50", "dateModified":"2019-09-01 11:50:50", "inLanguage":"it-IT", "dateline":"Ragusa, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2015/08/carrube-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["furto","modica"], "articleSection":["Cronaca"], "articleBody":"Un operaio ha sventato il furto di carrube che si trovavano, in un’azienda agricola sulla Busita-Carranzonza a Modica, all'interno di un rimorchio pronte per il trasporto. L'uomo è riuscito a metterli in fuga e a salvare il raccolto . Da diversi anni, nelle campagne della contrada, avvengono furti di carrube. La banda ha compiuto gesti simili anche nelle vicinanze, a Ispica e Pozzallo." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:298"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Modica, tentano il furto di carrube in un'azienda agricola ma vengono sorpresi da un operaio" />
<meta property="og:url" content="https://ragusa.gds.it/articoli/cronaca/2019/09/01/modica-tentano-il-furto-di-carrube-in-unazienda-agricola-ma-vengono-sorpresi-da-un-operaio-76405134-826f-4a80-9941-a323a7e66fab/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2015/08/carrube-625x350.jpg" />
<meta property="og:description" content="Un operaio ha sventato il furto di carrube che si trovavano, in un&rsquo;azienda agricola sulla Busita-Carranzonza a Modica, all'interno di un rimorchio pronte per il..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="furto" />
<meta property="article:tag" content="modica" />
<meta property="article:tag" content="Ragusa" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Modica, tentano il furto di carrube in un'azienda agricola ma vengono sorpresi da un operaio" />
<meta name="twitter:description" content="Un operaio ha sventato il furto di carrube che si trovavano, in un&rsquo;azienda agricola sulla Busita-Carranzonza a Modica, all'interno di un rimorchio pronte per il..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2015/08/carrube-625x350.jpg" />
<meta name="twitter:url" content="https://ragusa.gds.it/articoli/cronaca/2019/09/01/modica-tentano-il-furto-di-carrube-in-unazienda-agricola-ma-vengono-sorpresi-da-un-operaio-76405134-826f-4a80-9941-a323a7e66fab/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2015/08/carrube-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/09/01 11:50:00" />
<meta name="EdIdentifier" content="1110371@|CASO NON ISOLATO@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://ragusa.gds.it/articoli/cronaca/2019/09/01/modica-tentano-il-furto-di-carrube-in-unazienda-agricola-ma-vengono-sorpresi-da-un-operaio-76405134-826f-4a80-9941-a323a7e66fab/" />
<link rel="amphtml" href="https://ragusa.gds.it/articoli/cronaca/2019/09/01/modica-tentano-il-furto-di-carrube-in-unazienda-agricola-ma-vengono-sorpresi-da-un-operaio-76405134-826f-4a80-9941-a323a7e66fab/amp">

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=6c3b57f20d" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=24110ff6cb"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"priorConsent":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=87f6462d4b" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://ragusa.gds.it/articoli/cronaca/2019/09/01/modica-tentano-il-furto-di-carrube-in-unazienda-agricola-ma-vengono-sorpresi-da-un-operaio-76405134-826f-4a80-9941-a323a7e66fab/';
var absolute_url = '/articoli/cronaca/2019/09/01/modica-tentano-il-furto-di-carrube-in-unazienda-agricola-ma-vengono-sorpresi-da-un-operaio-76405134-826f-4a80-9941-a323a7e66fab/';
var post_id      = 1110371;
var post_title   = 'Modica, tentano il furto di carrube in un\'azienda agricola ma vengono sorpresi da un operaio';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '358486';

var im_rcs_sezione    = "Ragusa";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';
    
OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->











</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://ragusa.gds.it/" title="Ragusa">RG</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/allagamenti/">
                        allagamenti                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/maltempo/">
                        Maltempo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/governo/">
                        governo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/cinema/">
                        cinema                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Ragusa -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://ragusa.gds.it/">Ragusa</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://ragusa.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://ragusa.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://ragusa.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://ragusa.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://ragusa.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://ragusa.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://ragusa.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://ragusa.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://ragusa.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Ragusa -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/" class=" active"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://ragusa.gds.it/" title="Ragusa">Ragusa</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/allagamenti/">
							allagamenti 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/maltempo/">
							maltempo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/governo/">
							governo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/cinema/">
							cinema 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/samara/">
							samara 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/09/02/migranti-la-nave-eleonore-forza-il-divieto-e-fa-rotta-su-pozzallo-40fae3fd-de0a-403a-b03d-51760eed7d1c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/09/sbarco_elenore-100x75.jpg" alt="Migranti, la "Eleonore" forza il divieto e sbarca a Pozzallo: nave sequestrata" title="Migranti, la "Eleonore" forza il divieto e sbarca a Pozzallo: nave sequestrata" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Migranti, la "Eleonore" forza il divieto e sbarca a Pozzallo: nave...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/09/01/incidente-a-pozzallo-50enne-perde-il-controllo-dellauto-che-si-ribalta-94084154-0c5b-4d20-b334-3b8334181ff1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/11/ospedale-maggiore-modica-100x75.jpg" alt="Incidente a Pozzallo, 50enne perde il controllo dell'auto che si ribalta" title="Incidente a Pozzallo, 50enne perde il controllo dell'auto che si ribalta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidente a Pozzallo, 50enne perde il controllo dell'auto che si ribalta</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/08/31/giro-di-vite-al-porticciolo-di-donnalucata-multe-alle-barche-abusive-cecdf2b0-013d-4350-8e94-adbf59156551/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/porto_donnalucata-100x75.jpg" alt="Giro di vite al porticciolo di Donnalucata, multe alle barche abusive" title="Giro di vite al porticciolo di Donnalucata, multe alle barche abusive" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Giro di vite al porticciolo di Donnalucata, multe alle barche abusive</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/08/30/spaccio-di-droga-nel-ragusano-due-arresti-15c15b21-b11f-4d15-a594-9245301159de/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/carabinieri_ragusa-4-100x75.jpg" alt="Spaccio di droga nel Ragusano, due arresti" title="Spaccio di droga nel Ragusano, due arresti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Spaccio di droga nel Ragusano, due arresti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/08/30/ispica-avvelenati-due-cani-nella-casa-di-campagna-di-gennuso-8bbea314-ac26-499e-867b-671e99883159/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/07/gennuso_pippo-100x75.jpg" alt="Ispica, avvelenati due cani nella casa di campagna di Gennuso" title="Ispica, avvelenati due cani nella casa di campagna di Gennuso" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ispica, avvelenati due cani nella casa di campagna di Gennuso</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2019/08/29/migranti-open-arms-fermati-due-scafisti-siriani-baea04a1-ed93-4cba-924e-ec6f01749f1f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/MIGRANTI-OPEN-ARMS-1-100x75.jpg" alt="Migranti Open Arms, fermati due scafisti siriani" title="Migranti Open Arms, fermati due scafisti siriani" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Migranti Open Arms, fermati due scafisti siriani</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/08/29/sorpresa-a-scoglitti-sono-nate-121-tartarughe-caretta-caretta-ea31f48c-3903-427c-b81d-ebb1fc7a19c4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/08/tartaruga-erice-100x75.jpg" alt="Sorpresa a Scoglitti: sono nate 121 tartarughe Caretta caretta" title="Sorpresa a Scoglitti: sono nate 121 tartarughe Caretta caretta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sorpresa a Scoglitti: sono nate 121 tartarughe Caretta caretta</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/sport/2019/08/29/ragusa-rugby-con-il-primo-allenamento-si-da-il-via-alla-stagione-12c8ef5e-b766-4073-bc76-98418281129f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/ragusa_rugby-100x75.jpg" alt="Ragusa Rugby, con il primo allenamento si dà il via alla stagione" title="Ragusa Rugby, con il primo allenamento si dà il via alla stagione" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ragusa Rugby, con il primo allenamento si dà il via alla stagione</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/calcio/2019/08/29/ragusa-calcio-firma-il-centrocampista-argentino-piyuka-46e9f4f9-a6f7-4ea4-8b9a-34d2803f5b25/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/pablo_piyuka-100x75.jpg" alt="Ragusa calcio, firma il centrocampista argentino Piyuka" title="Ragusa calcio, firma il centrocampista argentino Piyuka" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ragusa calcio, firma il centrocampista argentino Piyuka</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/08/28/incidente-a-ragusa-pirata-della-strada-sperona-un-motociclista-e-fugge-86db24a5-603d-43ee-a8cd-db2fb300f098/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/02/ambulanza-1-100x75.jpg" alt="Incidente a Ragusa, pirata della strada sperona un motociclista e fugge" title="Incidente a Ragusa, pirata della strada sperona un motociclista e fugge" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidente a Ragusa, pirata della strada sperona un motociclista e...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/politica/2019/08/27/ragusa-il-comune-presenta-i-progetti-del-bilancio-partecipativo-2018-aa526bcf-310b-4815-817e-fc8b1564d405/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/09/comune-ragusa-100x75.jpg" alt="Ragusa, il Comune presenta i progetti del bilancio partecipativo 2018" title="Ragusa, il Comune presenta i progetti del bilancio partecipativo 2018" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ragusa, il Comune presenta i progetti del bilancio partecipativo 2018</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/08/26/incendio-in-azienda-del-ragusano-proprietario-muore-per-le-ustioni-9f008e58-1f4c-47cb-86e7-8a9010970d33/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/03/ospedale_cannizzaro-100x75.jpg" alt="Incendio in azienda del Ragusano, proprietario muore per le ustioni" title="Incendio in azienda del Ragusano, proprietario muore per le ustioni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incendio in azienda del Ragusano, proprietario muore per le ustioni</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/08/26/lutto-a-scicli-e-morto-lex-presidente-lonatica-bac82367-f043-4c06-9c46-b6b6ef841115/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/pino_lonatica-100x75-1566811102.png" alt="Lutto a Scicli, è morto Pino Lonatica ex presidente della Provincia di Ragusa" title="Lutto a Scicli, è morto Pino Lonatica ex presidente della Provincia di Ragusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lutto a Scicli, è morto Pino Lonatica ex presidente della Provincia...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/08/26/incidente-sulla-ragusa-marina-ferita-una-donna-di-40-anni-67be0d4e-c946-4337-9763-6dc2fa921b0b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/06/ambulanza-100x75.jpg" alt="Incidente sulla Ragusa-Marina, ferita una donna di 40 anni" title="Incidente sulla Ragusa-Marina, ferita una donna di 40 anni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidente sulla Ragusa-Marina, ferita una donna di 40 anni</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/08/25/ispica-incendio-in-unazienda-agricola-ustionato-il-proprietario-8022c78f-9b49-4535-9191-735313445b3a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/11/ospedale-maggiore-modica-100x75.jpg" alt="Ispica, incendio in un'azienda agricola: ustionato il proprietario" title="Ispica, incendio in un'azienda agricola: ustionato il proprietario" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ispica, incendio in un'azienda agricola: ustionato il proprietario</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/08/25/ragusa-catania-campo-assurdo-sentire-lamentele-98d62308-b657-4f90-a12c-4ff2aa7bcb56/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/03/superstrada-ragusa-catania-100x75.jpg" alt="Ragusa-Catania, Campo: "Assurdo sentire lamentele"" title="Ragusa-Catania, Campo: "Assurdo sentire lamentele"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ragusa-Catania, Campo: "Assurdo sentire lamentele"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/08/24/si-tuffa-in-mare-nel-ragusano-17enne-muore-annegato-d2f1bc9d-a4ed-4524-8920-d7fb655df4f3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/11/SPIAGGIA-RANDELLO-RAGUSA-100x75.jpg" alt="Si tuffa in mare nel Ragusano, 17enne muore annegato" title="Si tuffa in mare nel Ragusano, 17enne muore annegato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Si tuffa in mare nel Ragusano, 17enne muore annegato</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/08/23/aggredisce-il-marito-e-gli-agenti-con-un-coltello-arrestata-a-vittoria-10715266-f860-4559-8c91-005d4d042726/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/Vittoria-100x75.jpg" alt="Aggredisce il marito e gli agenti con un coltello: arrestata a Vittoria" title="Aggredisce il marito e gli agenti con un coltello: arrestata a Vittoria" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Aggredisce il marito e gli agenti con un coltello: arrestata a Vittoria</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/08/22/guardia-medica-di-pozzallo-senza-sedie-lanciato-lappello-48c1d5c0-f5f0-4a68-a8f9-4cf52b54c02a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/09/guardia-medica-100x75.jpg" alt="Guardia medica di Pozzallo senza sedie, lanciato un appello" title="Guardia medica di Pozzallo senza sedie, lanciato un appello" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Guardia medica di Pozzallo senza sedie, lanciato un appello</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Modica, tentano il furto di carrube in un'azienda agricola ma vengono sorpresi da un operaio" addthis:description="Un operaio ha sventato il furto di carrube che si trovavano, in un&rsquo;azienda agricola sulla Busita-Carranzonza a Modica, all'interno di un rimorchio pronte per il..." addthis:url="https://ragusa.gds.it/articoli/cronaca/2019/09/01/modica-tentano-il-furto-di-carrube-in-unazienda-agricola-ma-vengono-sorpresi-da-un-operaio-76405134-826f-4a80-9941-a323a7e66fab/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://ragusa.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://ragusa.gds.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://ragusa.gds.it/articoli/cronaca/2019/09/01/modica-tentano-il-furto-di-carrube-in-unazienda-agricola-ma-vengono-sorpresi-da-un-operaio-76405134-826f-4a80-9941-a323a7e66fab/" itemprop="url">
			<span itemprop="title">Modica, tentano il furto di carrube in un'azienda agricola ma vengono sorpresi da un operaio</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		CASO NON ISOLATO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Modica, tentano il furto di carrube in un'azienda agricola ma vengono sorpresi da un operaio</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gds.it/autori/redazione/"><span itemprop="name">Redazione</span></a></span> &mdash;         <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-09-01T11:50:00+02:00">01 Settembre 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2015/08/carrube.jpg" class="zoom_foto" title="Foto archivio" data-sub-html="<h4>01 Settembre 2019</h4><h3>Modica, tentano il furto di carrube in un'azienda agricola ma vengono sorpresi da un operaio</h3>	<p>Foto archivio</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://ragusa.gds.it/articoli/cronaca/2019/09/01/modica-tentano-il-furto-di-carrube-in-unazienda-agricola-ma-vengono-sorpresi-da-un-operaio-76405134-826f-4a80-9941-a323a7e66fab/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://ragusa.gds.it/articoli/cronaca/2019/09/01/modica-tentano-il-furto-di-carrube-in-unazienda-agricola-ma-vengono-sorpresi-da-un-operaio-76405134-826f-4a80-9941-a323a7e66fab/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2015/08/carrube-625x350.jpg"
				width="625" height="350" alt="furto, modica, Ragusa, Cronaca" title="Modica, tentano il furto di carrube in un'azienda agricola ma vengono sorpresi da un operaio"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Foto archivio</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p><strong>Un operaio ha sventato il furto di carrube</strong> che si trovavano, in un&#x2019;azienda agricola sulla Busita-Carranzonza a Modica, all'interno di un rimorchio pronte per il trasporto.</p><p>L'uomo &#xE8; riuscito a metterli in fuga e a <strong>salvare il raccolto</strong>. Da diversi anni, nelle campagne della contrada, avvengono furti di carrube.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1556013771647-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013771647-0'); });</script></div><p>La banda ha compiuto gesti simili anche nelle vicinanze, a Ispica e Pozzallo.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/furto/">furto</a></strong>, <strong><a rel="tag" href="/tag/modica/">modica</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://ragusa.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1110371" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/08/12/furti-di-auto-zio-e-nipote-denunciati-per-riciclaggio-a-modica-bb976a33-c344-408b-af95-46cdfd0f5c28/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/12/7b1f9a0dc241b994e4da156aeb7ca6f7-150x100.jpg"
					width="150"
					height="100"
					title="Furti di auto, zio e nipote denunciati per riciclaggio a Modica"
					alt="Furti di auto, zio e nipote denunciati per riciclaggio a Modica"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2019/08/12/furti-di-auto-zio-e-nipote-denunciati-per-riciclaggio-a-modica-bb976a33-c344-408b-af95-46cdfd0f5c28/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://ragusa.gds.it/articoli/cronaca/2019/08/12/furti-di-auto-zio-e-nipote-denunciati-per-riciclaggio-a-modica-bb976a33-c344-408b-af95-46cdfd0f5c28/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> POZZALLO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">11 </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2019/08/12/furti-di-auto-zio-e-nipote-denunciati-per-riciclaggio-a-modica-bb976a33-c344-408b-af95-46cdfd0f5c28/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Furti di auto, zio e nipote denunciati per riciclaggio a Modica"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2019/08/12/furti-di-auto-zio-e-nipote-denunciati-per-riciclaggio-a-modica-bb976a33-c344-408b-af95-46cdfd0f5c28//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2019/08/12/furti-di-auto-zio-e-nipote-denunciati-per-riciclaggio-a-modica-bb976a33-c344-408b-af95-46cdfd0f5c28/">Furti di auto, zio e nipote denunciati per riciclaggio a Modica</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/09/02/migranti-la-nave-eleonore-forza-il-divieto-e-fa-rotta-su-pozzallo-40fae3fd-de0a-403a-b03d-51760eed7d1c/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/09/sbarco_elenore-150x100.jpg"
					width="150"
					height="100"
					title="Migranti, la &quot;Eleonore&quot; forza il divieto e sbarca a Pozzallo: nave sequestrata"
					alt="Migranti, la &quot;Eleonore&quot; forza il divieto e sbarca a Pozzallo: nave sequestrata"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2019/09/02/migranti-la-nave-eleonore-forza-il-divieto-e-fa-rotta-su-pozzallo-40fae3fd-de0a-403a-b03d-51760eed7d1c/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">2990 </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2019/09/02/migranti-la-nave-eleonore-forza-il-divieto-e-fa-rotta-su-pozzallo-40fae3fd-de0a-403a-b03d-51760eed7d1c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Migranti, la &quot;Eleonore&quot; forza il divieto e sbarca a Pozzallo: nave sequestrata"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2019/09/02/migranti-la-nave-eleonore-forza-il-divieto-e-fa-rotta-su-pozzallo-40fae3fd-de0a-403a-b03d-51760eed7d1c/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2019/09/02/migranti-la-nave-eleonore-forza-il-divieto-e-fa-rotta-su-pozzallo-40fae3fd-de0a-403a-b03d-51760eed7d1c/">Migranti, la &quot;Eleonore&quot; forza il divieto e sbarca a Pozzallo: nave sequestrata</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/09/01/incidente-a-pozzallo-50enne-perde-il-controllo-dellauto-che-si-ribalta-94084154-0c5b-4d20-b334-3b8334181ff1/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2014/11/ospedale-maggiore-modica-150x100.jpg"
					width="150"
					height="100"
					title="Incidente a Pozzallo, 50enne perde il controllo dell'auto che si ribalta"
					alt="Incidente a Pozzallo, 50enne perde il controllo dell'auto che si ribalta"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2019/09/01/incidente-a-pozzallo-50enne-perde-il-controllo-dellauto-che-si-ribalta-94084154-0c5b-4d20-b334-3b8334181ff1/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2019/09/01/incidente-a-pozzallo-50enne-perde-il-controllo-dellauto-che-si-ribalta-94084154-0c5b-4d20-b334-3b8334181ff1/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Incidente a Pozzallo, 50enne perde il controllo dell'auto che si ribalta"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2019/09/01/incidente-a-pozzallo-50enne-perde-il-controllo-dellauto-che-si-ribalta-94084154-0c5b-4d20-b334-3b8334181ff1/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2019/09/01/incidente-a-pozzallo-50enne-perde-il-controllo-dellauto-che-si-ribalta-94084154-0c5b-4d20-b334-3b8334181ff1/">Incidente a Pozzallo, 50enne perde il controllo dell'auto che si ribalta</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/08/31/giro-di-vite-al-porticciolo-di-donnalucata-multe-alle-barche-abusive-cecdf2b0-013d-4350-8e94-adbf59156551/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/08/porto_donnalucata-150x100.jpg"
					width="150"
					height="100"
					title="Giro di vite al porticciolo di Donnalucata, multe alle barche abusive"
					alt="Giro di vite al porticciolo di Donnalucata, multe alle barche abusive"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2019/08/31/giro-di-vite-al-porticciolo-di-donnalucata-multe-alle-barche-abusive-cecdf2b0-013d-4350-8e94-adbf59156551/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2019/08/31/giro-di-vite-al-porticciolo-di-donnalucata-multe-alle-barche-abusive-cecdf2b0-013d-4350-8e94-adbf59156551/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Giro di vite al porticciolo di Donnalucata, multe alle barche abusive"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2019/08/31/giro-di-vite-al-porticciolo-di-donnalucata-multe-alle-barche-abusive-cecdf2b0-013d-4350-8e94-adbf59156551/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2019/08/31/giro-di-vite-al-porticciolo-di-donnalucata-multe-alle-barche-abusive-cecdf2b0-013d-4350-8e94-adbf59156551/">Giro di vite al porticciolo di Donnalucata, multe alle barche abusive</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/08/30/spaccio-di-droga-nel-ragusano-due-arresti-15c15b21-b11f-4d15-a594-9245301159de/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/08/carabinieri_ragusa-4-150x100.jpg"
					width="150"
					height="100"
					title="Spaccio di droga nel Ragusano, due arresti"
					alt="Spaccio di droga nel Ragusano, due arresti"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2019/08/30/spaccio-di-droga-nel-ragusano-due-arresti-15c15b21-b11f-4d15-a594-9245301159de/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2019/08/30/spaccio-di-droga-nel-ragusano-due-arresti-15c15b21-b11f-4d15-a594-9245301159de/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Spaccio di droga nel Ragusano, due arresti"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2019/08/30/spaccio-di-droga-nel-ragusano-due-arresti-15c15b21-b11f-4d15-a594-9245301159de/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2019/08/30/spaccio-di-droga-nel-ragusano-due-arresti-15c15b21-b11f-4d15-a594-9245301159de/">Spaccio di droga nel Ragusano, due arresti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/08/30/ispica-avvelenati-due-cani-nella-casa-di-campagna-di-gennuso-8bbea314-ac26-499e-867b-671e99883159/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2017/07/gennuso_pippo-150x100.jpg"
					width="150"
					height="100"
					title="Ispica, avvelenati due cani nella casa di campagna di Gennuso"
					alt="Ispica, avvelenati due cani nella casa di campagna di Gennuso"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2019/08/30/ispica-avvelenati-due-cani-nella-casa-di-campagna-di-gennuso-8bbea314-ac26-499e-867b-671e99883159/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">38 </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2019/08/30/ispica-avvelenati-due-cani-nella-casa-di-campagna-di-gennuso-8bbea314-ac26-499e-867b-671e99883159/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Ispica, avvelenati due cani nella casa di campagna di Gennuso"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2019/08/30/ispica-avvelenati-due-cani-nella-casa-di-campagna-di-gennuso-8bbea314-ac26-499e-867b-671e99883159/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2019/08/30/ispica-avvelenati-due-cani-nella-casa-di-campagna-di-gennuso-8bbea314-ac26-499e-867b-671e99883159/">Ispica, avvelenati due cani nella casa di campagna di Gennuso</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/sport/2019/08/29/ragusa-rugby-con-il-primo-allenamento-si-da-il-via-alla-stagione-12c8ef5e-b766-4073-bc76-98418281129f/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/08/ragusa_rugby-150x100.jpg"
					width="150"
					height="100"
					title="Ragusa Rugby, con il primo allenamento si d&agrave; il via alla stagione"
					alt="Ragusa Rugby, con il primo allenamento si d&agrave; il via alla stagione"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/sport/2019/08/29/ragusa-rugby-con-il-primo-allenamento-si-da-il-via-alla-stagione-12c8ef5e-b766-4073-bc76-98418281129f/"  class="categoria sport_txt">
							<span>Sport</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/sport/2019/08/29/ragusa-rugby-con-il-primo-allenamento-si-da-il-via-alla-stagione-12c8ef5e-b766-4073-bc76-98418281129f/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Ragusa Rugby, con il primo allenamento si d&agrave; il via alla stagione"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/sport/2019/08/29/ragusa-rugby-con-il-primo-allenamento-si-da-il-via-alla-stagione-12c8ef5e-b766-4073-bc76-98418281129f/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/sport/2019/08/29/ragusa-rugby-con-il-primo-allenamento-si-da-il-via-alla-stagione-12c8ef5e-b766-4073-bc76-98418281129f/">Ragusa Rugby, con il primo allenamento si d&agrave; il via alla stagione</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://ragusa.gds.it/articoli/cronaca/2019/09/01/modica-tentano-il-furto-di-carrube-in-unazienda-agricola-ma-vengono-sorpresi-da-un-operaio-76405134-826f-4a80-9941-a323a7e66fab/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://ragusa.gds.it/articoli/cronaca/2019/09/01/modica-tentano-il-furto-di-carrube-in-unazienda-agricola-ma-vengono-sorpresi-da-un-operaio-76405134-826f-4a80-9941-a323a7e66fab/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/09/02/migranti-la-nave-eleonore-forza-il-divieto-e-fa-rotta-su-pozzallo-40fae3fd-de0a-403a-b03d-51760eed7d1c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/sbarco_elenore-100x75.jpg"
                	alt="Lo sbarco dei migranti della nave Eleonore"
                	title="Lo sbarco dei migranti della nave Eleonore"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Migranti, la &quot;Eleonore&quot; forza il divieto e sbarca a Pozzallo: nave sequestrata</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/09/01/modica-tentano-il-furto-di-carrube-in-unazienda-agricola-ma-vengono-sorpresi-da-un-operaio-76405134-826f-4a80-9941-a323a7e66fab/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/08/carrube-100x75.jpg"
                	alt="Foto archivio"
                	title="Foto archivio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Modica, tentano il furto di carrube in un'azienda agricola ma vengono sorpresi da un operaio</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/08/28/incidente-a-ragusa-pirata-della-strada-sperona-un-motociclista-e-fugge-86db24a5-603d-43ee-a8cd-db2fb300f098/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/02/ambulanza-1-100x75.jpg"
                	alt="Incidente a Ragusa, pirata della strada sperona un motociclista e fugge"
                	title="Incidente a Ragusa, pirata della strada sperona un motociclista e fugge"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente a Ragusa, pirata della strada sperona un motociclista e fugge</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/08/31/giro-di-vite-al-porticciolo-di-donnalucata-multe-alle-barche-abusive-cecdf2b0-013d-4350-8e94-adbf59156551/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/porto_donnalucata-100x75.jpg"
                	alt="Giro di vite al porticciolo di Donnalucata, multe alle barche abusive"
                	title="Giro di vite al porticciolo di Donnalucata, multe alle barche abusive"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Giro di vite al porticciolo di Donnalucata, multe alle barche abusive</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/08/30/spaccio-di-droga-nel-ragusano-due-arresti-15c15b21-b11f-4d15-a594-9245301159de/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/carabinieri_ragusa-4-100x75.jpg"
                	alt="Spaccio di droga nel Ragusano, due arresti"
                	title="Spaccio di droga nel Ragusano, due arresti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Spaccio di droga nel Ragusano, due arresti</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/09/02/migranti-la-nave-eleonore-forza-il-divieto-e-fa-rotta-su-pozzallo-40fae3fd-de0a-403a-b03d-51760eed7d1c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/sbarco_elenore-100x75.jpg"
                	alt="Lo sbarco dei migranti della nave Eleonore"
                	title="Lo sbarco dei migranti della nave Eleonore"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Migranti, la &quot;Eleonore&quot; forza il divieto e sbarca a Pozzallo: nave sequestrata</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/08/29/sorpresa-a-scoglitti-sono-nate-121-tartarughe-caretta-caretta-ea31f48c-3903-427c-b81d-ebb1fc7a19c4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/08/tartaruga-erice-100x75.jpg"
                	alt="Sorpresa a Scoglitti: sono nate 121 tartarughe Caretta caretta"
                	title="Sorpresa a Scoglitti: sono nate 121 tartarughe Caretta caretta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sorpresa a Scoglitti: sono nate 121 tartarughe Caretta caretta</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/08/26/incendio-in-azienda-del-ragusano-proprietario-muore-per-le-ustioni-9f008e58-1f4c-47cb-86e7-8a9010970d33/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/03/ospedale_cannizzaro-100x75.jpg"
                	alt="L'ospedale Cannizzaro di Catania"
                	title="L'ospedale Cannizzaro di Catania"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incendio in azienda del Ragusano, proprietario muore per le ustioni</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/08/26/incidente-sulla-ragusa-marina-ferita-una-donna-di-40-anni-67be0d4e-c946-4337-9763-6dc2fa921b0b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/ambulanza-100x75.jpg"
                	alt="Incidente sulla Ragusa-Marina, ferita una donna di 40 anni"
                	title="Incidente sulla Ragusa-Marina, ferita una donna di 40 anni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente sulla Ragusa-Marina, ferita una donna di 40 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/08/28/incidente-a-ragusa-pirata-della-strada-sperona-un-motociclista-e-fugge-86db24a5-603d-43ee-a8cd-db2fb300f098/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/02/ambulanza-1-100x75.jpg"
                	alt="Incidente a Ragusa, pirata della strada sperona un motociclista e fugge"
                	title="Incidente a Ragusa, pirata della strada sperona un motociclista e fugge"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente a Ragusa, pirata della strada sperona un motociclista e fugge</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/08/15/incidente-a-modica-amputati-gli-arti-a-un-20enne-i-conducenti-dei-mezzi-drogati-4f70e8f8-db89-4390-ba1c-4de06957fa81/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/carabinieri_modica-100x75.jpg"
                	alt="Incidente a Modica, amputati gli arti a un 20enne: i conducenti dei mezzi drogati"
                	title="Incidente a Modica, amputati gli arti a un 20enne: i conducenti dei mezzi drogati"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente a Modica, amputati gli arti a un 20enne: i conducenti dei mezzi drogati</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/08/11/vittoria-litiga-con-uomo-e-gli-da-fuoco-con-la-benzina-ricercato-e8f777e0-2ee7-46d9-9147-82f428377b97/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/03/ospedale_cannizzaro-100x75.jpg"
                	alt="L'ospedale Cannizzaro di Catania"
                	title="L'ospedale Cannizzaro di Catania"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Vittoria, litiga con uomo e gli d&agrave; fuoco con la benzina: ricercato</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/08/05/modica-medico-muore-in-un-incidente-e-laltro-e-in-malattia-reparto-chiuso-la-notte-b355ba49-d0b5-4347-9eed-4d61ec40ea02/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/06/ospedale_modica-100x75.jpg"
                	alt="Modica, medico muore in un incidente e l'altro &egrave; in malattia: reparto chiuso la notte"
                	title="Modica, medico muore in un incidente e l'altro &egrave; in malattia: reparto chiuso la notte"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Modica, medico muore in un incidente e l'altro &egrave; in malattia: reparto chiuso la notte</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/09/02/migranti-la-nave-eleonore-forza-il-divieto-e-fa-rotta-su-pozzallo-40fae3fd-de0a-403a-b03d-51760eed7d1c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/sbarco_elenore-100x75.jpg"
                	alt="Lo sbarco dei migranti della nave Eleonore"
                	title="Lo sbarco dei migranti della nave Eleonore"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Migranti, la &quot;Eleonore&quot; forza il divieto e sbarca a Pozzallo: nave sequestrata</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/08/08/bimbi-uccisi-da-suv-a-vittoria-per-larrestato-nuova-accusa-di-tentato-omicidio-6bba2b1f-e57c-4388-9eb2-ed37fe8e4e49/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/incidente_Vittoria_arrestato_Rosario_Greco-100x75.jpeg"
                	alt="Bimbi uccisi da Suv a Vittoria, per l'arrestato nuova accusa di tentato omicidio"
                	title="Bimbi uccisi da Suv a Vittoria, per l'arrestato nuova accusa di tentato omicidio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Bimbi uccisi da Suv a Vittoria, per l'arrestato nuova accusa di tentato omicidio</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  
<div class="blocco widget_tgs">
  <div class="widget_tendina_pad" style="height: 325px;">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">TGS</span>
    </div>
    <div class="swiper-container swiper-container-tgs">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-tgs">
                      <ul>
                <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/09/02/il-notiziario-di-tgs-edizione-del-2-settembre-ore-20-20-4-d866c5e1-3e34-4b44-b383-e8c208a83b05/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/04/SIGLA_TGS-100x75.png"
                  	alt="Il notiziario di Tgs edizione del 2 settembre - ore 20.20"
                  	title="Il notiziario di Tgs edizione del 2 settembre - ore 20.20"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Il notiziario di Tgs edizione del 2 settembre - ore 20.20</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/tg-sport/2019/09/02/tg-sport-979-2ec76c2f-48fc-4c05-812b-6b113ee8f342/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2017/07/sport-italpress-100x75-1499090975.png"
                  	alt="Tg Sport"
                  	title="Tg Sport"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Tg Sport</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/tg-montecitorio/2019/09/02/tg-montecitorio-682-4e28681a-553e-416c-9165-00e433c21a29/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2015/08/montecitorio-100x75.jpg"
                  	alt="Tg Montecitorio"
                  	title="Tg Montecitorio"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Tg Montecitorio</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/tg-economia/2019/09/02/tg-economia-153-71ac68a2-db9c-434b-99aa-33a916d9f9e2/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2018/10/tg-economia-100x75.jpg"
                  	alt="Tg Economia"
                  	title="Tg Economia"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Tg Economia</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/09/02/rifiuti-patto-tra-m5s-e-pd-per-il-voto-sulla-riforma-71a70ae0-18da-4952-b5d9-572f1fb820a2/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/09/rifiutim5spd-100x75.png"
                  	alt="Rifiuti, patto tra M5S e Pd per il voto sulla riforma"
                  	title="Rifiuti, patto tra M5S e Pd per il voto sulla riforma"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Rifiuti, patto tra M5S e Pd per il voto sulla riforma</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/09/02/palermo-preoccupa-la-situazione-di-bellolampo-nuovo-sopralluogo-c21db70b-da8b-4b51-82af-c5fa5a850b11/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/09/bellolampo-100x75.png"
                  	alt="Palermo, preoccupa la situazione di Bellolampo: nuovo sopralluogo"
                  	title="Palermo, preoccupa la situazione di Bellolampo: nuovo sopralluogo"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Palermo, preoccupa la situazione di Bellolampo: nuovo sopralluogo</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/09/02/migranti-mare-jonio-ancora-ferma-al-largo-di-lampedusa-21269666-0361-44c0-a4dd-51d25994a383/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/09/mare_jonio-100x75.png"
                  	alt="Migranti, Mare Jonio ancora ferma al largo di Lampedusa"
                  	title="Migranti, Mare Jonio ancora ferma al largo di Lampedusa"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Migranti, Mare Jonio ancora ferma al largo di Lampedusa</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/tgstudio_sport/2019/09/02/tgs-studio-sport-170-dc42996d-f65b-4d0c-a9ce-0ade203ed22b/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/09/tgsstudiosport-100x75.png"
                  	alt="Tgs Studio Sport"
                  	title="Tgs Studio Sport"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Tgs Studio Sport</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/09/02/reddito-di-cittadinanza-anche-in-sicilia-partono-le-convocazioni-5468f2f7-cca8-4a23-8dda-e7faebee8f51/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/09/centro_per_impiego-100x75.png"
                  	alt="Reddito di cittadinanza, anche in Sicilia partono le convocazioni"
                  	title="Reddito di cittadinanza, anche in Sicilia partono le convocazioni"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Reddito di cittadinanza, anche in Sicilia partono le convocazioni</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/09/02/eleonore-a-pozzallo-nave-sequestrata-migranti-sbarcati-f22c5e8b-71fe-43f2-ad8d-4850d5692a42/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/09/migranti_nave_eleonore-100x75.jpg"
                  	alt="La nave Eleonore con oltre 100 migranti a bordo entra nel porto di Pozzallo"
                  	title="La nave Eleonore con oltre 100 migranti a bordo entra nel porto di Pozzallo"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Eleonore a Pozzallo: nave sequestrata, migranti sbarcati</h2>
                  </a>
                </li>
                          </ul>
                  </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1556013894612-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013894612-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1556013937985-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013937985-0'); });</script></div>    
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fragusa.gds.it%2Fphp%2Flogin-slave.php&state=b89f87accc642b100585e00b29202c84&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 3.900.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1110371&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '358486', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '8';
    window.current_post_id = '1110371';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>