<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Operazione &quot;Mare Sicuro&quot;, continuano i controlli a Pozzallo - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Continua l'attivit&agrave; nell'ambito&nbsp;dell&rsquo;operazione &ldquo;Mare Sicuro 2019&rdquo;, iniziata il 1&deg; giugno scorso, della Capitaneria di Porto di Pozzallo e del dipendente..." />
<meta name="news_keywords" content="controlli, Ragusa, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://ragusa.gds.it/articoli/cronaca/2019/08/09/operazione-mare-sicuro-continuano-i-controlli-a-pozzallo-15a656a2-df90-4aba-a0ca-6edf8f5c88d8/" }, "headline":"Operazione &quot;Mare Sicuro&quot;, continuano i controlli a Pozzallo", "author":{ "@type":"Person", "name":"Redazione" }, "dateCreated":"2019-08-09 15:06:12", "datePublished":"2019-08-09 15:06:12", "dateModified":"2019-08-09 15:06:31", "inLanguage":"it-IT", "dateline":"Ragusa, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2019/08/guardia_costiera_pozzallo_2-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["controlli"], "articleSection":["Cronaca"], "articleBody":"Continua l'attività nell'ambito dell’operazione “Mare Sicuro 2019”, iniziata il 1° giugno scorso, della Capitaneria di Porto di Pozzallo e del dipendente Ufficio Locale Marittimo di Scoglitti per tutelare la sicurezza della balneazione e della navigazione e la difesa del litorale dall’inquinamento marino e costiero , insieme ad un’incisiva opera di prevenzione e controllo Fino ad oggi l’attività svolta è stata caratterizzata da un pattugliamento giornaliero delle acque antistanti Pozzallo con l’impiego delle motovedette CP 2113 e CP 325, del battello veloce G.C. A07 dislocato all’interno del porto turistico di Marina di Ragusa e del gommone GC 334 presso il porto di Scoglitti, con l’impiego di militari specializzati. A terra, lungo tutto il litorale, sono state invece, impiegate pattuglie automontate che hanno effettuato controlli di polizia demaniale marittima negli stabilimenti balneari in concessione e nelle spiagge libere dislocate sulla costa, per prevenire l’abusivismo demaniale , tutelare l’ambiente marino dagli inquinamenti provenienti da scarichi civili ed industriali e per scongiurare la pesca abusiva dalla spiaggia in orari e zone non consentite. Da un bilancio della Capitaneria risulta che siano stati effettuati: 3.055 controlli, tra i quali 74 alle unità da diporto, 495 a stabilimenti balneari, 715 sulle spiagge libere, 1.494 a tutela dell'ambiente ed altri 277 per interventi specifici richiesti da cittadini, bagnanti e turisti per varie segnalazioni ricevute. Sono state inoltre soccorse 4 unità da diporto per avaria agli apparati propulsivi di bordo. E' stato calcolato inoltre che sono stati elevati 92 verbali elevati per illeciti amministrativi, per un totale di oltre 30.000 euro , tra i quali 5 per navigazione nelle acque riservate alla balneazione, 41 per violazioni al Codice della Navigazione, 11 per violazioni dei divieti imposti dalla vigente Ordinanza di sicurezza balneare, 17 a concessionari di stabilimenti balneari ed i rimanenti 18 per altre violazioni di divieti o per esercizio di attività non consentite in spiaggia. Tre infine i reati per occupazione abusiva di aree demaniali marittime in assenza di autorizzazioni e/o concessioni  con sequestro e restituzione all’uso pubblico di oltre 400 metri quadrati di tratti di spiaggia libera. I controlli della Capitaneria di Porto di Pozzallo continueranno e verranno intensificati dal 10 al 16 agosto con ervizi di vigilanza sia in mare che a terra." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:12"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Operazione &quot;Mare Sicuro&quot;, continuano i controlli a Pozzallo" />
<meta property="og:url" content="https://ragusa.gds.it/articoli/cronaca/2019/08/09/operazione-mare-sicuro-continuano-i-controlli-a-pozzallo-15a656a2-df90-4aba-a0ca-6edf8f5c88d8/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2019/08/guardia_costiera_pozzallo_2-625x350.jpg" />
<meta property="og:description" content="Continua l'attivit&agrave; nell'ambito&nbsp;dell&rsquo;operazione &ldquo;Mare Sicuro 2019&rdquo;, iniziata il 1&deg; giugno scorso, della Capitaneria di Porto di Pozzallo e del dipendente..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="controlli" />
<meta property="article:tag" content="Ragusa" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Operazione &quot;Mare Sicuro&quot;, continuano i controlli a Pozzallo" />
<meta name="twitter:description" content="Continua l'attivit&agrave; nell'ambito&nbsp;dell&rsquo;operazione &ldquo;Mare Sicuro 2019&rdquo;, iniziata il 1&deg; giugno scorso, della Capitaneria di Porto di Pozzallo e del dipendente..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2019/08/guardia_costiera_pozzallo_2-625x350.jpg" />
<meta name="twitter:url" content="https://ragusa.gds.it/articoli/cronaca/2019/08/09/operazione-mare-sicuro-continuano-i-controlli-a-pozzallo-15a656a2-df90-4aba-a0ca-6edf8f5c88d8/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2019/08/guardia_costiera_pozzallo_2-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/08/09 15:06:00" />
<meta name="EdIdentifier" content="1099805@|GUARDIA COSTIERA@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://ragusa.gds.it/articoli/cronaca/2019/08/09/operazione-mare-sicuro-continuano-i-controlli-a-pozzallo-15a656a2-df90-4aba-a0ca-6edf8f5c88d8/" />
<link rel="amphtml" href="https://ragusa.gds.it/articoli/cronaca/2019/08/09/operazione-mare-sicuro-continuano-i-controlli-a-pozzallo-15a656a2-df90-4aba-a0ca-6edf8f5c88d8/amp">

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=6c3b57f20d" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=24110ff6cb"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"priorConsent":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=dc77deb381" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://ragusa.gds.it/articoli/cronaca/2019/08/09/operazione-mare-sicuro-continuano-i-controlli-a-pozzallo-15a656a2-df90-4aba-a0ca-6edf8f5c88d8/';
var absolute_url = '/articoli/cronaca/2019/08/09/operazione-mare-sicuro-continuano-i-controlli-a-pozzallo-15a656a2-df90-4aba-a0ca-6edf8f5c88d8/';
var post_id      = 1099805;
var post_title   = 'Operazione &quot;Mare Sicuro&quot;, continuano i controlli a Pozzallo';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '43967';

var im_rcs_sezione    = "Ragusa";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';
    
OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->











</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://ragusa.gds.it/" title="Ragusa">RG</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/governo/">
                        governo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/decreto-sicurezza-bis/">
                        decreto sicurezza bis                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/palermo-calcio/">
                        palermo calcio                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/terremoti/">
                        Terremoti                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Ragusa -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://ragusa.gds.it/">Ragusa</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://ragusa.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://ragusa.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://ragusa.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://ragusa.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://ragusa.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://ragusa.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://ragusa.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://ragusa.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://ragusa.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Ragusa -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/" class=" active"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://ragusa.gds.it/" title="Ragusa">Ragusa</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/governo/">
							governo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/decreto-sicurezza-bis/">
							decreto sicurezza bis 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/palermo-calcio/">
							palermo calcio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/terremoti/">
							terremoti 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/migranti/">
							migranti 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/archivio/2019/08/09/controlli-a-vittoria-comiso-ed-acate-2-arresti-e-1-denuncia-5e176a33-f587-4779-b3b7-e9a65eea7c94/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/carabinieri-_Comiso-100x75.jpg" alt="Controlli a Vittoria, Comiso ed Acate: 2 arresti e 1 denuncia" title="Controlli a Vittoria, Comiso ed Acate: 2 arresti e 1 denuncia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Controlli a Vittoria, Comiso ed Acate: 2 arresti e 1 denuncia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/08/09/furti-e-guida-in-stato-debbrezza-nel-ragusano-1-arresto-e-3-denunce-a31b9b9c-8f04-4c1e-abac-a1badd1af4b4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/carabinieri_modica-100x75.jpg" alt="Furti e guida in stato d'ebbrezza nel Ragusano: 1 arresto e 3 denunce" title="Furti e guida in stato d'ebbrezza nel Ragusano: 1 arresto e 3 denunce" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Furti e guida in stato d'ebbrezza nel Ragusano: 1 arresto e 3 denunce</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cultura/2019/08/09/fiorella-mannoia-in-sicilia-3-tappe-del-personale-tour-49b1ca36-e4c5-4135-a46b-81dda23c4f28/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/Fiorella_Mannoia-100x75.jpg" alt="Fiorella Mannoia in Sicilia: 3 tappe del "Personale tour"" title="Fiorella Mannoia in Sicilia: 3 tappe del "Personale tour"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Fiorella Mannoia in Sicilia: 3 tappe del "Personale tour"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/08/08/bimbi-uccisi-da-suv-a-vittoria-per-larrestato-nuova-accusa-di-tentato-omicidio-6bba2b1f-e57c-4388-9eb2-ed37fe8e4e49/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/incidente_Vittoria_arrestato_Rosario_Greco-100x75.jpeg" alt="Bimbi uccisi da Suv a Vittoria, per l'arrestato nuova accusa di tentato omicidio" title="Bimbi uccisi da Suv a Vittoria, per l'arrestato nuova accusa di tentato omicidio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Bimbi uccisi da Suv a Vittoria, per l'arrestato nuova accusa di tentato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/08/08/ospedale-di-modica-riparte-chirurgia-ma-e-crisi-al-pronto-soccorso-db2cbd0b-4728-408c-bb7b-14036a9e9e54/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/06/ospedale_modica-100x75.jpg" alt="Ospedale di Modica, riparte chirurgia ma è crisi al pronto soccorso" title="Ospedale di Modica, riparte chirurgia ma è crisi al pronto soccorso" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ospedale di Modica, riparte chirurgia ma è crisi al pronto soccorso</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/08/07/forte-vento-in-pista-a-catania-aereo-viene-dirottato-a-comiso-4d10a501-6e45-42ad-8d68-bf17c744af1e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/04/Aeroporto-Catania-Fontanarossa-Sac-4-100x75.jpg" alt="Forte vento in pista a Catania: aereo viene dirottato a Comiso" title="Forte vento in pista a Catania: aereo viene dirottato a Comiso" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Forte vento in pista a Catania: aereo viene dirottato a Comiso</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/economia/2019/08/07/grano-canadese-in-sicilia-trentacoste-tutelare-la-produzione-locale-44c066f1-9f0f-47d1-bb35-f4b19ea2a813/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/Grano-canadese-Pozzallo-100x75.png" alt="Grano canadese in Sicilia, Trentacoste: "Tutelare la produzione locale"" title="Grano canadese in Sicilia, Trentacoste: "Tutelare la produzione locale"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Grano canadese in Sicilia, Trentacoste: "Tutelare la produzione locale"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/08/07/cava-di-sabbia-marina-abusiva-nel-ragusano-una-denuncia-00cd9f2b-7d62-42d4-86be-bd47473b0484/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/carabinieri-100x75.jpg" alt="Cava di sabbia marina abusiva nel Ragusano, una denuncia" title="Cava di sabbia marina abusiva nel Ragusano, una denuncia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cava di sabbia marina abusiva nel Ragusano, una denuncia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/economia/2019/08/07/casa-in-12-anni-100-miliardi-euro-spesi-dagli-immigrati-per-lacquisto-3779b109-fe0c-43a8-9d13-27ab1d6a85b4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/acquisto-casa-100x75.jpg" alt="Casa, in 12 anni 100 miliardi euro spesi dagli immigrati per l'acquisto" title="Casa, in 12 anni 100 miliardi euro spesi dagli immigrati per l'acquisto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Casa, in 12 anni 100 miliardi euro spesi dagli immigrati per l'acquisto</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/08/06/nasconde-in-casa-hashish-e-marijuana-ai-domiciliari-un-40enne-di-vittoria-5258ee39-b7a4-4103-b95e-a5a688c3c0cb/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/carabinieri-foto-droga-100x75.jpg" alt="Nasconde in casa hashish e marijuana, ai domiciliari un 40enne di Vittoria" title="Nasconde in casa hashish e marijuana, ai domiciliari un 40enne di Vittoria" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nasconde in casa hashish e marijuana, ai domiciliari un 40enne di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/08/06/disturba-i-clienti-in-un-pub-e-aggredisce-i-poliziotti-arrestato-a-comiso-d3b4ec9f-eac0-41b2-83c3-a056d186a834/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/11/polizia-generica-100x75.jpg" alt="Disturba i clienti in un pub e aggredisce i poliziotti, arrestato a Comiso" title="Disturba i clienti in un pub e aggredisce i poliziotti, arrestato a Comiso" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Disturba i clienti in un pub e aggredisce i poliziotti, arrestato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/08/05/modica-medico-muore-in-un-incidente-e-laltro-e-in-malattia-reparto-chiuso-la-notte-b355ba49-d0b5-4347-9eed-4d61ec40ea02/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/06/ospedale_modica-100x75.jpg" alt="Modica, medico muore in un incidente e l'altro è in malattia: reparto chiuso la notte" title="Modica, medico muore in un incidente e l'altro è in malattia: reparto chiuso la notte" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Modica, medico muore in un incidente e l'altro è in malattia: reparto...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/08/05/incidente-stradale-a-comiso-grave-un-42enne-di-modica-dba87f01-2c16-439a-899f-7321f4756c6c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/02/679c45696fb829efe851c7583408df4e-100x75.jpg" alt="Incidente stradale a Comiso, grave un 42enne di Modica" title="Incidente stradale a Comiso, grave un 42enne di Modica" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidente stradale a Comiso, grave un 42enne di Modica</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/08/05/controlli-straordinari-nel-ragusano-sfilza-di-arresti-e-denunce-dei-carabinieri-e5082b6d-13c9-424c-9cf5-d1b07f581e33/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/carabinieri_ragusa-1-100x75.jpg" alt="Controlli straordinari nel Ragusano: sfilza di arresti e denunce dei carabinieri" title="Controlli straordinari nel Ragusano: sfilza di arresti e denunce dei carabinieri" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Controlli straordinari nel Ragusano: sfilza di arresti e denunce dei...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/foto/societa/2019/08/05/marina-di-ragusa-le-foto-delle-12-finaliste-siciliane-di-miss-reginetta-ditalia-17897f53-24d1-472f-b70d-2fa315afe7f9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/le-12-finaliste-siciliane-di-miss-reginetta-ditalia-100x75.jpg" alt="Marina di Ragusa, le foto delle 12 finaliste siciliane di "Miss Reginetta d'Italia"" title="Marina di Ragusa, le foto delle 12 finaliste siciliane di "Miss Reginetta d'Italia"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Marina di Ragusa, le foto delle 12 finaliste siciliane di "Miss Reginetta...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/08/04/migranti-arresti-convalidati-a-ragusa-per-due-presunti-scafisti-espulsione-1a2dd556-aa17-4660-af7e-b367a0c89898/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/05/pozzallo_scafisti-100x75.jpg" alt="Migranti, arresti convalidati a Ragusa per due presunti scafisti: espulsione" title="Migranti, arresti convalidati a Ragusa per due presunti scafisti: espulsione" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Migranti, arresti convalidati a Ragusa per due presunti scafisti:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/08/04/droga-a-ragusa-ai-domiciliari-due-giovani-a3d17e87-e323-4abd-9afb-56b21c53a05b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/Droga_Ragusa-100x75.jpg" alt="Droga a Ragusa, ai domiciliari due giovani" title="Droga a Ragusa, ai domiciliari due giovani" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Droga a Ragusa, ai domiciliari due giovani</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/08/03/tragico-incidente-a-ragusa-muore-una-donna-chiusa-la-strada-per-marina-364b45bf-6798-47fe-8f5b-5c2ed2f7722f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/10/ELISOCCORSO-100x75.jpg" alt="Tragico incidente a Ragusa, muore una donna di 66 anni" title="Tragico incidente a Ragusa, muore una donna di 66 anni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tragico incidente a Ragusa, muore una donna di 66 anni</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/08/03/furti-e-droga-tra-vittoria-e-acate-3-arresti-in-una-settimana-516eae67-066f-4675-869e-6371b9c41085/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/carabinieri_vittoria-100x75.jpg" alt="Furti e droga tra Vittoria e Acate: 3 arresti in una settimana" title="Furti e droga tra Vittoria e Acate: 3 arresti in una settimana" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Furti e droga tra Vittoria e Acate: 3 arresti in una settimana</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Operazione &quot;Mare Sicuro&quot;, continuano i controlli a Pozzallo" addthis:description="Continua l'attivit&agrave; nell'ambito&nbsp;dell&rsquo;operazione &ldquo;Mare Sicuro 2019&rdquo;, iniziata il 1&deg; giugno scorso, della Capitaneria di Porto di Pozzallo e del dipendente..." addthis:url="https://ragusa.gds.it/articoli/cronaca/2019/08/09/operazione-mare-sicuro-continuano-i-controlli-a-pozzallo-15a656a2-df90-4aba-a0ca-6edf8f5c88d8/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://ragusa.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://ragusa.gds.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://ragusa.gds.it/articoli/cronaca/2019/08/09/operazione-mare-sicuro-continuano-i-controlli-a-pozzallo-15a656a2-df90-4aba-a0ca-6edf8f5c88d8/" itemprop="url">
			<span itemprop="title">Operazione &quot;Mare Sicuro&quot;, continuano i controlli a Pozzallo</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		GUARDIA COSTIERA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Operazione "Mare Sicuro", continuano i controlli a Pozzallo</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gds.it/autori/redazione/"><span itemprop="name">Redazione</span></a></span> &mdash;         <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-08-09T15:06:00+02:00">09 Agosto 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2019/08/guardia_costiera_pozzallo_2.jpg" class="zoom_foto" title="" data-sub-html="<h4>09 Agosto 2019</h4><h3>Operazione &quot;Mare Sicuro&quot;, continuano i controlli a Pozzallo</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://ragusa.gds.it/articoli/cronaca/2019/08/09/operazione-mare-sicuro-continuano-i-controlli-a-pozzallo-15a656a2-df90-4aba-a0ca-6edf8f5c88d8/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://ragusa.gds.it/articoli/cronaca/2019/08/09/operazione-mare-sicuro-continuano-i-controlli-a-pozzallo-15a656a2-df90-4aba-a0ca-6edf8f5c88d8/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2019/08/guardia_costiera_pozzallo_2-625x350.jpg"
				width="625" height="350" alt="controlli, Ragusa, Cronaca" title="Operazione &quot;Mare Sicuro&quot;, continuano i controlli a Pozzallo"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Operazione &quot;Mare Sicuro&quot;, continuano i controlli a Pozzallo"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Continua l'attivit&#xE0; nell'ambito&#xA0;dell&#x2019;operazione &#x201C;Mare Sicuro 2019&#x201D;, iniziata il 1&#xB0; giugno scorso, della Capitaneria di Porto di Pozzallo e del dipendente Ufficio Locale Marittimo di Scoglitti <strong>per&#xA0;tutelare la sicurezza della balneazione e della navigazione e la difesa del litorale dall&#x2019;inquinamento marino e costiero</strong>, insieme ad un&#x2019;incisiva opera di prevenzione e controllo</p><p>Fino ad oggi l&#x2019;attivit&#xE0; svolta &#xE8; stata caratterizzata da un pattugliamento giornaliero delle acque antistanti Pozzallo con l&#x2019;impiego delle motovedette CP 2113 e CP 325, del battello veloce G.C. A07 dislocato all&#x2019;interno del porto turistico di Marina di Ragusa e del gommone GC 334 presso il porto di Scoglitti, con l&#x2019;impiego di militari specializzati.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1556013771647-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013771647-0'); });</script></div><p>A terra, lungo tutto il litorale, sono state invece, impiegate pattuglie automontate che hanno effettuato controlli di polizia demaniale marittima negli stabilimenti balneari in concessione e nelle spiagge libere dislocate sulla costa, <strong>per prevenire l&#x2019;abusivismo demaniale</strong>, tutelare l&#x2019;ambiente marino dagli inquinamenti provenienti da scarichi civili ed industriali e per scongiurare la pesca abusiva dalla spiaggia in orari e zone non consentite.</p><p>Da un bilancio della Capitaneria risulta che siano stati effettuati: 3.055 controlli, tra i quali 74 alle unit&#xE0; da diporto, 495 a stabilimenti balneari, 715 sulle spiagge libere, 1.494 a tutela dell'ambiente ed altri 277 per interventi specifici richiesti da cittadini, bagnanti e turisti per varie segnalazioni ricevute.</p><p>Sono state inoltre soccorse 4 unit&#xE0; da diporto per avaria agli apparati propulsivi di bordo. <strong>E' stato calcolato inoltre che sono stati elevati&#xA0;92 verbali elevati per illeciti amministrativi, per un totale di oltre 30.000 euro</strong>, tra i quali 5 per navigazione nelle acque riservate alla balneazione, 41 per violazioni al Codice della Navigazione, 11 per violazioni dei divieti imposti dalla vigente Ordinanza di sicurezza balneare, 17 a concessionari di stabilimenti balneari ed i rimanenti 18 per altre violazioni di divieti o per esercizio di attivit&#xE0; non consentite in spiaggia.</p><p>Tre infine i reati per <strong>occupazione abusiva di aree demaniali marittime</strong> in assenza di autorizzazioni e/o concessioni&#xA0; con sequestro e restituzione all&#x2019;uso pubblico di oltre 400 metri quadrati di tratti di spiaggia libera.</p><p>I controlli della&#xA0;Capitaneria di Porto di Pozzallo continueranno e verranno intensificati dal 10 al 16 agosto con&#xA0;ervizi di vigilanza sia in mare che a terra.</p><p>&#xA0;</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/controlli/">controlli</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://ragusa.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1099805" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cultura/2019/08/09/fiorella-mannoia-in-sicilia-3-tappe-del-personale-tour-49b1ca36-e4c5-4135-a46b-81dda23c4f28/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/08/Fiorella_Mannoia-150x100.jpg"
					width="150"
					height="100"
					title="Fiorella Mannoia in Sicilia: 3 tappe del &quot;Personale tour&quot;"
					alt="Fiorella Mannoia in Sicilia: 3 tappe del &quot;Personale tour&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cultura/2019/08/09/fiorella-mannoia-in-sicilia-3-tappe-del-personale-tour-49b1ca36-e4c5-4135-a46b-81dda23c4f28/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cultura/2019/08/09/fiorella-mannoia-in-sicilia-3-tappe-del-personale-tour-49b1ca36-e4c5-4135-a46b-81dda23c4f28/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Fiorella Mannoia in Sicilia: 3 tappe del &quot;Personale tour&quot;"  addthis:description=""  addthis:url="https://gds.it/articoli/cultura/2019/08/09/fiorella-mannoia-in-sicilia-3-tappe-del-personale-tour-49b1ca36-e4c5-4135-a46b-81dda23c4f28/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cultura/2019/08/09/fiorella-mannoia-in-sicilia-3-tappe-del-personale-tour-49b1ca36-e4c5-4135-a46b-81dda23c4f28/">Fiorella Mannoia in Sicilia: 3 tappe del &quot;Personale tour&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/archivio/2019/08/09/controlli-a-vittoria-comiso-ed-acate-2-arresti-e-1-denuncia-5e176a33-f587-4779-b3b7-e9a65eea7c94/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/08/carabinieri-_Comiso-150x100.jpg"
					width="150"
					height="100"
					title="Controlli a Vittoria, Comiso ed Acate: 2 arresti e 1 denuncia"
					alt="Controlli a Vittoria, Comiso ed Acate: 2 arresti e 1 denuncia"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/archivio/2019/08/09/controlli-a-vittoria-comiso-ed-acate-2-arresti-e-1-denuncia-5e176a33-f587-4779-b3b7-e9a65eea7c94/"  class="categoria archivio_txt">
							<span>Archivio</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/archivio/2019/08/09/controlli-a-vittoria-comiso-ed-acate-2-arresti-e-1-denuncia-5e176a33-f587-4779-b3b7-e9a65eea7c94/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Controlli a Vittoria, Comiso ed Acate: 2 arresti e 1 denuncia"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/archivio/2019/08/09/controlli-a-vittoria-comiso-ed-acate-2-arresti-e-1-denuncia-5e176a33-f587-4779-b3b7-e9a65eea7c94/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/archivio/2019/08/09/controlli-a-vittoria-comiso-ed-acate-2-arresti-e-1-denuncia-5e176a33-f587-4779-b3b7-e9a65eea7c94/">Controlli a Vittoria, Comiso ed Acate: 2 arresti e 1 denuncia</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/08/09/furti-e-guida-in-stato-debbrezza-nel-ragusano-1-arresto-e-3-denunce-a31b9b9c-8f04-4c1e-abac-a1badd1af4b4/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/08/carabinieri_modica-150x100.jpg"
					width="150"
					height="100"
					title="Furti e guida in stato d'ebbrezza nel Ragusano: 1 arresto e 3 denunce"
					alt="Furti e guida in stato d'ebbrezza nel Ragusano: 1 arresto e 3 denunce"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2019/08/09/furti-e-guida-in-stato-debbrezza-nel-ragusano-1-arresto-e-3-denunce-a31b9b9c-8f04-4c1e-abac-a1badd1af4b4/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2019/08/09/furti-e-guida-in-stato-debbrezza-nel-ragusano-1-arresto-e-3-denunce-a31b9b9c-8f04-4c1e-abac-a1badd1af4b4/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Furti e guida in stato d'ebbrezza nel Ragusano: 1 arresto e 3 denunce"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2019/08/09/furti-e-guida-in-stato-debbrezza-nel-ragusano-1-arresto-e-3-denunce-a31b9b9c-8f04-4c1e-abac-a1badd1af4b4/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2019/08/09/furti-e-guida-in-stato-debbrezza-nel-ragusano-1-arresto-e-3-denunce-a31b9b9c-8f04-4c1e-abac-a1badd1af4b4/">Furti e guida in stato d'ebbrezza nel Ragusano: 1 arresto e 3 denunce</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/08/08/vittoria-lite-finisce-a-coltellate-arrestato-il-responsabile-5b40969e-2fd0-456b-b189-d3aeff43779c/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/04/Vittoria-150x100.jpg"
					width="150"
					height="100"
					title="Vittoria, lite finisce a coltellate: arrestato il responsabile"
					alt="Vittoria, lite finisce a coltellate: arrestato il responsabile"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2019/08/08/vittoria-lite-finisce-a-coltellate-arrestato-il-responsabile-5b40969e-2fd0-456b-b189-d3aeff43779c/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2019/08/08/vittoria-lite-finisce-a-coltellate-arrestato-il-responsabile-5b40969e-2fd0-456b-b189-d3aeff43779c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Vittoria, lite finisce a coltellate: arrestato il responsabile"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2019/08/08/vittoria-lite-finisce-a-coltellate-arrestato-il-responsabile-5b40969e-2fd0-456b-b189-d3aeff43779c/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2019/08/08/vittoria-lite-finisce-a-coltellate-arrestato-il-responsabile-5b40969e-2fd0-456b-b189-d3aeff43779c/">Vittoria, lite finisce a coltellate: arrestato il responsabile</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/08/08/bimbi-uccisi-da-suv-a-vittoria-per-larrestato-nuova-accusa-di-tentato-omicidio-6bba2b1f-e57c-4388-9eb2-ed37fe8e4e49/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/07/incidente_Vittoria_arrestato_Rosario_Greco-150x100.jpeg"
					width="150"
					height="100"
					title="Bimbi uccisi da Suv a Vittoria, per l'arrestato nuova accusa di tentato omicidio"
					alt="Bimbi uccisi da Suv a Vittoria, per l'arrestato nuova accusa di tentato omicidio"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2019/08/08/bimbi-uccisi-da-suv-a-vittoria-per-larrestato-nuova-accusa-di-tentato-omicidio-6bba2b1f-e57c-4388-9eb2-ed37fe8e4e49/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2019/08/08/bimbi-uccisi-da-suv-a-vittoria-per-larrestato-nuova-accusa-di-tentato-omicidio-6bba2b1f-e57c-4388-9eb2-ed37fe8e4e49/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Bimbi uccisi da Suv a Vittoria, per l'arrestato nuova accusa di tentato omicidio"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2019/08/08/bimbi-uccisi-da-suv-a-vittoria-per-larrestato-nuova-accusa-di-tentato-omicidio-6bba2b1f-e57c-4388-9eb2-ed37fe8e4e49/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2019/08/08/bimbi-uccisi-da-suv-a-vittoria-per-larrestato-nuova-accusa-di-tentato-omicidio-6bba2b1f-e57c-4388-9eb2-ed37fe8e4e49/">Bimbi uccisi da Suv a Vittoria, per l'arrestato nuova accusa di tentato omicidio</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/08/08/ospedale-di-modica-riparte-chirurgia-ma-e-crisi-al-pronto-soccorso-db2cbd0b-4728-408c-bb7b-14036a9e9e54/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2016/06/ospedale_modica-150x100.jpg"
					width="150"
					height="100"
					title="Ospedale di Modica, riparte chirurgia ma &egrave; crisi al pronto soccorso"
					alt="Ospedale di Modica, riparte chirurgia ma &egrave; crisi al pronto soccorso"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2019/08/08/ospedale-di-modica-riparte-chirurgia-ma-e-crisi-al-pronto-soccorso-db2cbd0b-4728-408c-bb7b-14036a9e9e54/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2019/08/08/ospedale-di-modica-riparte-chirurgia-ma-e-crisi-al-pronto-soccorso-db2cbd0b-4728-408c-bb7b-14036a9e9e54/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Ospedale di Modica, riparte chirurgia ma &egrave; crisi al pronto soccorso"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2019/08/08/ospedale-di-modica-riparte-chirurgia-ma-e-crisi-al-pronto-soccorso-db2cbd0b-4728-408c-bb7b-14036a9e9e54/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2019/08/08/ospedale-di-modica-riparte-chirurgia-ma-e-crisi-al-pronto-soccorso-db2cbd0b-4728-408c-bb7b-14036a9e9e54/">Ospedale di Modica, riparte chirurgia ma &egrave; crisi al pronto soccorso</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://ragusa.gds.it/articoli/cronaca/2019/08/09/operazione-mare-sicuro-continuano-i-controlli-a-pozzallo-15a656a2-df90-4aba-a0ca-6edf8f5c88d8/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://ragusa.gds.it/articoli/cronaca/2019/08/09/operazione-mare-sicuro-continuano-i-controlli-a-pozzallo-15a656a2-df90-4aba-a0ca-6edf8f5c88d8/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/08/08/bimbi-uccisi-da-suv-a-vittoria-per-larrestato-nuova-accusa-di-tentato-omicidio-6bba2b1f-e57c-4388-9eb2-ed37fe8e4e49/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/incidente_Vittoria_arrestato_Rosario_Greco-100x75.jpeg"
                	alt="Bimbi uccisi da Suv a Vittoria, per l'arrestato nuova accusa di tentato omicidio"
                	title="Bimbi uccisi da Suv a Vittoria, per l'arrestato nuova accusa di tentato omicidio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Bimbi uccisi da Suv a Vittoria, per l'arrestato nuova accusa di tentato omicidio</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/08/07/forte-vento-in-pista-a-catania-aereo-viene-dirottato-a-comiso-4d10a501-6e45-42ad-8d68-bf17c744af1e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/04/Aeroporto-Catania-Fontanarossa-Sac-4-100x75.jpg"
                	alt="Forte vento in pista a Catania: aereo viene dirottato a Comiso"
                	title="Forte vento in pista a Catania: aereo viene dirottato a Comiso"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Forte vento in pista a Catania: aereo viene dirottato a Comiso</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/08/09/furti-e-guida-in-stato-debbrezza-nel-ragusano-1-arresto-e-3-denunce-a31b9b9c-8f04-4c1e-abac-a1badd1af4b4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/carabinieri_modica-100x75.jpg"
                	alt="Furti e guida in stato d'ebbrezza nel Ragusano: 1 arresto e 3 denunce"
                	title="Furti e guida in stato d'ebbrezza nel Ragusano: 1 arresto e 3 denunce"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Furti e guida in stato d'ebbrezza nel Ragusano: 1 arresto e 3 denunce</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/08/08/vittoria-lite-finisce-a-coltellate-arrestato-il-responsabile-5b40969e-2fd0-456b-b189-d3aeff43779c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/Vittoria-100x75.jpg"
                	alt="Intervento delle volanti della polizia"
                	title="Intervento delle volanti della polizia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Vittoria, lite finisce a coltellate: arrestato il responsabile</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cultura/2019/08/09/fiorella-mannoia-in-sicilia-3-tappe-del-personale-tour-49b1ca36-e4c5-4135-a46b-81dda23c4f28/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/Fiorella_Mannoia-100x75.jpg"
                	alt="Fiorella Mannoia in Sicilia: 3 tappe del &quot;Personale tour&quot;"
                	title="Fiorella Mannoia in Sicilia: 3 tappe del &quot;Personale tour&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Fiorella Mannoia in Sicilia: 3 tappe del &quot;Personale tour&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/08/03/tragico-incidente-a-ragusa-muore-una-donna-chiusa-la-strada-per-marina-364b45bf-6798-47fe-8f5b-5c2ed2f7722f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/10/ELISOCCORSO-100x75.jpg"
                	alt="Tragico incidente a Ragusa, muore una donna di 66 anni"
                	title="Tragico incidente a Ragusa, muore una donna di 66 anni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragico incidente a Ragusa, muore una donna di 66 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/08/05/modica-medico-muore-in-un-incidente-e-laltro-e-in-malattia-reparto-chiuso-la-notte-b355ba49-d0b5-4347-9eed-4d61ec40ea02/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/06/ospedale_modica-100x75.jpg"
                	alt="Modica, medico muore in un incidente e l'altro &egrave; in malattia: reparto chiuso la notte"
                	title="Modica, medico muore in un incidente e l'altro &egrave; in malattia: reparto chiuso la notte"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Modica, medico muore in un incidente e l'altro &egrave; in malattia: reparto chiuso la notte</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/08/08/bimbi-uccisi-da-suv-a-vittoria-per-larrestato-nuova-accusa-di-tentato-omicidio-6bba2b1f-e57c-4388-9eb2-ed37fe8e4e49/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/incidente_Vittoria_arrestato_Rosario_Greco-100x75.jpeg"
                	alt="Bimbi uccisi da Suv a Vittoria, per l'arrestato nuova accusa di tentato omicidio"
                	title="Bimbi uccisi da Suv a Vittoria, per l'arrestato nuova accusa di tentato omicidio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Bimbi uccisi da Suv a Vittoria, per l'arrestato nuova accusa di tentato omicidio</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/08/04/incidente-sulla-provinciale-per-comiso-ferita-una-bimba-grave-il-padre-cb5ce188-7643-41ac-88af-8dbf990d5d2f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/ambulanza-100x75.jpg"
                	alt="Incidente sulla provinciale per Comiso: ferita una bimba, grave il padre"
                	title="Incidente sulla provinciale per Comiso: ferita una bimba, grave il padre"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente sulla provinciale per Comiso: ferita una bimba, grave il padre</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/08/05/incidente-stradale-a-comiso-grave-un-42enne-di-modica-dba87f01-2c16-439a-899f-7321f4756c6c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/02/679c45696fb829efe851c7583408df4e-100x75.jpg"
                	alt="Ambulanza 118"
                	title="Ambulanza 118"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente stradale a Comiso, grave un 42enne di Modica</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/07/14/travolti-a-vittoria-nel-giorno-delladdio-al-cuginetto-muore-anche-simone-d0cedc70-069a-4a58-ac22-b36bc5bc74c2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/Simone_Alessio_Dantonio-100x75-1563100423.jpg"
                	alt="I due cuginetti Simone e Alessio D'Antonio"
                	title="I due cuginetti Simone e Alessio D'Antonio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Travolti a Vittoria, nel giorno dei funerali del cuginetto muore anche Simone</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/07/15/giovane-mamma-travolta-e-uccisa-a-scicli-altro-incidente-nuova-tragedia-3fa51989-1b6b-4327-88a7-7482619b85e8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/martina_aprile-100x75.jpg"
                	alt="Giovane mamma travolta e uccisa a Scicli: altro incidente, nuova tragedia"
                	title="Giovane mamma travolta e uccisa a Scicli: altro incidente, nuova tragedia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Giovane mamma travolta e uccisa a Scicli: altro incidente, nuova tragedia</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/07/12/cuginetti-travolti-a-vittoria-arrestato-il-conducente-del-suv-positivo-ad-alcol-e-droga-0ba1d770-8972-418b-a9fd-fdfa89e12921/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/incidente_vittoria-100x75.jpg"
                	alt="Cuginetti travolti a Vittoria, arrestato il &quot;pirata&quot;: positivo ad alcol e droga"
                	title="Cuginetti travolti a Vittoria, arrestato il &quot;pirata&quot;: positivo ad alcol e droga"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Cuginetti travolti a Vittoria, arrestato il &quot;pirata&quot;: positivo ad alcol e droga</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/societa/2019/07/26/goletta-verde-sui-mari-siciliani-16-punti-inquinati-ecco-dove-8a8f1c86-ab71-419d-ab8b-a2ce94e078a8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/Mare_trapanese-100x75.jpg"
                	alt="Goletta verde sui mari siciliani: 16 punti inquinati, ecco dove"
                	title="Goletta verde sui mari siciliani: 16 punti inquinati, ecco dove"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Goletta verde sui mari siciliani: 16 punti inquinati, ecco dove</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/07/15/mamma-uccisa-nellincidente-di-scicli-arrestato-lautomobilista-era-drogato-d8c25a51-7882-4391-9b36-8f598fdd5198/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/Martina_Aprile-100x75.jpeg"
                	alt="Martina Aprile"
                	title="Martina Aprile"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mamma uccisa nell'incidente di Scicli: arrestato l'automobilista, era drogato</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  
<div class="blocco widget_rgs">
  <div class="widget_tendina_pad" style="height: 325px;">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">RGS</span>
    </div>
    <div class="swiper-container swiper-container-rgs">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-rgs">
                      <ul>
                <li>
                  <a href="https://rgs.gds.it/programmi/almanacco-e-oroscopo/2019/08/09/almanacco-di-oggi-venerdi-9-agosto-d348562c-0b98-4cb2-af7a-abe72aec5fed/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO1-75x75.jpg"
                  	alt="Almanacco di oggi, venerd&igrave; 9 agosto"
                  	title="Almanacco di oggi, venerd&igrave; 9 agosto"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Almanacco di oggi, venerd&igrave; 9 agosto</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/meteo-2/2019/08/09/il-meteo-di-oggi-venerdi-9-agosto-127c4aa1-e89a-43cb-9b98-cfff056bd129/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/02/METEO-75x75.png"
                  	alt="Il meteo di oggi, venerd&igrave; 9 agosto"
                  	title="Il meteo di oggi, venerd&igrave; 9 agosto"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Il meteo di oggi, venerd&igrave; 9 agosto</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/almanacco-e-oroscopo/2019/08/08/almanacco-di-oggi-giovedi-8-agosto-a37d73e3-0731-4f2f-836e-af690de7ac96/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO1-75x75.jpg"
                  	alt="Almanacco di oggi, gioved&igrave; 8 agosto"
                  	title="Almanacco di oggi, gioved&igrave; 8 agosto"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Almanacco di oggi, gioved&igrave; 8 agosto</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/almanacco-e-oroscopo/2019/08/08/loroscopo-di-oggi-giovedi-8-agosto-9ea03c50-1c1d-4e23-b89f-6e7ee5a5ba54/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/Oroscopo_barbanera-75x75.jpg"
                  	alt="L'oroscopo di oggi, gioved&igrave; 8 agosto"
                  	title="L'oroscopo di oggi, gioved&igrave; 8 agosto"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>L'oroscopo di oggi, gioved&igrave; 8 agosto</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/almanacco-e-oroscopo/2019/08/08/loroscopo-di-oggi-giovedi-8-agosto-2-bfd0cd9f-da37-43a4-82f6-ce83e418359e/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/Oroscopo_barbanera-75x75.jpg"
                  	alt="L'oroscopo di oggi, gioved&igrave; 8 agosto"
                  	title="L'oroscopo di oggi, gioved&igrave; 8 agosto"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>L'oroscopo di oggi, gioved&igrave; 8 agosto</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/meteo-2/2019/08/08/il-meteo-di-oggi-giovedi-8-agosto-1cc4fef9-0ad8-4225-a273-382fd995f720/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/02/METEO-75x75.png"
                  	alt="Il meteo di oggi, gioved&igrave; 8 agosto"
                  	title="Il meteo di oggi, gioved&igrave; 8 agosto"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Il meteo di oggi, gioved&igrave; 8 agosto</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/almanacco-e-oroscopo/2019/08/07/almanacco-di-oggi-mercoledi-7-agosto-919e6c2a-7642-4877-90f6-9dd0714bdf71/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO1-75x75.jpg"
                  	alt="Almanacco di oggi, mercoled&igrave; 7 agosto"
                  	title="Almanacco di oggi, mercoled&igrave; 7 agosto"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Almanacco di oggi, mercoled&igrave; 7 agosto</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/almanacco-e-oroscopo/2019/08/07/loroscopo-di-oggi-mercoledi-7-agosto-94ee8fbd-340a-4057-86df-bed61022e42f/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/Oroscopo_barbanera-75x75.jpg"
                  	alt="L'oroscopo di oggi, mercoled&igrave; 7 agosto"
                  	title="L'oroscopo di oggi, mercoled&igrave; 7 agosto"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>L'oroscopo di oggi, mercoled&igrave; 7 agosto</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/almanacco-e-oroscopo/2019/08/07/loroscopo-di-oggi-mercoledi-7-agosto-2-a12e9f09-b64e-4e05-adcb-745f9d209157/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/Oroscopo_barbanera-75x75.jpg"
                  	alt="L'oroscopo di oggi, mercoled&igrave; 7 agosto"
                  	title="L'oroscopo di oggi, mercoled&igrave; 7 agosto"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>L'oroscopo di oggi, mercoled&igrave; 7 agosto</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/meteo-2/2019/08/07/il-meteo-di-oggi-mercoledi-7-agosto-afaa336d-0a0d-4e16-812d-2ef65792f2ae/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/02/METEO-75x75.png"
                  	alt="Il meteo di oggi, mercoled&igrave; 7 agosto"
                  	title="Il meteo di oggi, mercoled&igrave; 7 agosto"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Il meteo di oggi, mercoled&igrave; 7 agosto</h2>
                  </a>
                </li>
                          </ul>
                  </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1556013894612-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013894612-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1556013937985-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013937985-0'); });</script></div>    
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fragusa.gds.it%2Fphp%2Flogin-slave.php&state=62d95082b2d4e2012b6060f7d231bff7&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 3.900.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1099805&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '43967', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '8';
    window.current_post_id = '1099805';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>