<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Pozzallo, riaperto al traffico il tratto finale di via Mazzini: era chiusa da anni - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="&Egrave; stato riaperto al traffico il tratto finale di via Mazzini a Pozzallo , che costeggia lo Stabilimento Giuffrida. L'edificio &egrave; stato rimesso in sicurezza: da..." />
<meta name="news_keywords" content="Distilleria Giuffrida, pozzallo, Via Mazzini, Ragusa, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://ragusa.gds.it/articoli/cronaca/2019/05/03/pozzallo-riaperto-al-traffico-il-tratto-finale-di-via-mazzini-era-chiusa-da-anni-d9ac0fcb-5801-4593-9fde-28b12f2fb239/" }, "headline":"Pozzallo, riaperto al traffico il tratto finale di via Mazzini: era chiusa da anni", "author":{ "@type":"Person", "name":"F.R." ,"url":"https://gds.it/autori/f-r/" }, "dateCreated":"2019-05-03 08:39:40", "datePublished":"2019-05-03 08:39:40", "dateModified":"2019-05-03 08:39:40", "inLanguage":"it-IT", "dateline":"Ragusa, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2019/05/mazzini-apertura-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["Distilleria Giuffrida","pozzallo","Via Mazzini"], "articleSection":["Cronaca"], "articleBody":"È stato riaperto al traffico il tratto finale di via Mazzini a Pozzallo , che costeggia lo Stabilimento Giuffrida. L'edificio è stato rimesso in sicurezza: da qualche anno la strada era chiusa al traffico poichè rappresentava un serio pericolo per i pedoni . Dopo mesi e mesi di trattative, il Sindaco con una serie di ordinanze ha imposto i lavori di messa in sicurezza della struttura addebitandone successivamente le spese ai proprietari. Completati i lavori di potatura, la scerbatura, la sistemazione dei marciapiedi e il ripristino del manto stradale. \"Da oggi rinasce a nuova vita la zona di via Mazzini che speriamo nei prossimi anni possa diventare il nuovo polmone economico di Pozzallo\", ha detto il sindaco Roberto Ammatuna. In futuro, si spera, sarà riaperta anche via Nettuno." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:8"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Pozzallo, riaperto al traffico il tratto finale di via Mazzini: era chiusa da anni" />
<meta property="og:url" content="https://ragusa.gds.it/articoli/cronaca/2019/05/03/pozzallo-riaperto-al-traffico-il-tratto-finale-di-via-mazzini-era-chiusa-da-anni-d9ac0fcb-5801-4593-9fde-28b12f2fb239/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2019/05/mazzini-apertura-625x350.jpg" />
<meta property="og:description" content="&Egrave; stato riaperto al traffico il tratto finale di via Mazzini a Pozzallo , che costeggia lo Stabilimento Giuffrida. L'edificio &egrave; stato rimesso in sicurezza: da..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Distilleria Giuffrida" />
<meta property="article:tag" content="pozzallo" />
<meta property="article:tag" content="Via Mazzini" />
<meta property="article:tag" content="Ragusa" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Pozzallo, riaperto al traffico il tratto finale di via Mazzini: era chiusa da anni" />
<meta name="twitter:description" content="&Egrave; stato riaperto al traffico il tratto finale di via Mazzini a Pozzallo , che costeggia lo Stabilimento Giuffrida. L'edificio &egrave; stato rimesso in sicurezza: da..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2019/05/mazzini-apertura-625x350.jpg" />
<meta name="twitter:url" content="https://ragusa.gds.it/articoli/cronaca/2019/05/03/pozzallo-riaperto-al-traffico-il-tratto-finale-di-via-mazzini-era-chiusa-da-anni-d9ac0fcb-5801-4593-9fde-28b12f2fb239/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2019/05/mazzini-apertura-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/05/03 08:39:00" />
<meta name="EdIdentifier" content="1047225@|VIABILITA'@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://ragusa.gds.it/articoli/cronaca/2019/05/03/pozzallo-riaperto-al-traffico-il-tratto-finale-di-via-mazzini-era-chiusa-da-anni-d9ac0fcb-5801-4593-9fde-28b12f2fb239/" />
<link rel="shortlink" href="https://ragusa.gds.it/?p=1047225" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=8acc192ea8" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=675ad7baba"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"priorConsent":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=4d9390f042" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://ragusa.gds.it/articoli/cronaca/2019/05/03/pozzallo-riaperto-al-traffico-il-tratto-finale-di-via-mazzini-era-chiusa-da-anni-d9ac0fcb-5801-4593-9fde-28b12f2fb239/';
var absolute_url = '/articoli/cronaca/2019/05/03/pozzallo-riaperto-al-traffico-il-tratto-finale-di-via-mazzini-era-chiusa-da-anni-d9ac0fcb-5801-4593-9fde-28b12f2fb239/';
var post_id      = 1047225;
var post_title   = 'Pozzallo, riaperto al traffico il tratto finale di via Mazzini: era chiusa da anni';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '755342';

var im_rcs_sezione    = "Ragusa";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=f1461342b8"></script>

<script>
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';

OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->









</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://ragusa.gds.it/" title="Ragusa">RG</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram" class="ico-Instagram"  target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/droga/">
                        droga                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/arkus-network/">
                        Arkus Network                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/separazione-satta-boateng/">
                        separazione Satta-Boateng                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/franco-e-ciccio/">
                        Franco e Ciccio                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Ragusa -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://ragusa.gds.it/">Ragusa</a>
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://ragusa.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="https://ragusa.gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="https://ragusa.gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="https://ragusa.gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="https://ragusa.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border" target="_self">GeoNotizie</a></li>
                              <li><a href="https://ragusa.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="https://ragusa.gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="https://ragusa.gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="https://ragusa.gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Ragusa -->



      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
                          <li><a href="https://agrigento.gds.it/" target="_self"><span class="nome_prov">Agrigento</span> </a></li>
                          <li><a href="https://caltanissetta.gds.it/" target="_self"><span class="nome_prov">Caltanissetta</span> </a></li>
                          <li><a href="https://catania.gds.it/" target="_self"><span class="nome_prov">Catania</span> </a></li>
                          <li><a href="https://enna.gds.it/" target="_self"><span class="nome_prov">Enna</span> </a></li>
                          <li><a href="https://messina.gds.it/" target="_self"><span class="nome_prov">Messina</span> </a></li>
                          <li><a href="https://palermo.gds.it/" target="_self"><span class="nome_prov">Palermo</span> </a></li>
                          <li><a href="https://ragusa.gds.it/" target="_self" class=" active"><span class="nome_prov">Ragusa</span> </a></li>
                          <li><a href="https://siracusa.gds.it/" target="_self"><span class="nome_prov">Siracusa</span> </a></li>
                          <li><a href="https://trapani.gds.it/" target="_self"><span class="nome_prov">Trapani</span> </a></li>
                      </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
    


      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                              <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border" target="_self">Europa</a></li>
                              <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border" target="_self">Sanremo</a></li>
                              <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border" target="_self">GDShow</a></li>
                              <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border" target="_self">Vinitaly</a></li>
                              <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border" target="_self">Speciale Elezioni</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="https://gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->

      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border" target="_self">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border" target="_self">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border" target="_self">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border" target="_self">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border" target="_self">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border" target="_self">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border" target="_self">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">
                              <li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook" class="fb"  target="_blank">Facebook</a></li>
                              <li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter" class="tw"  target="_blank">Twitter</a></li>
                              <li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram" class="in"  target="_blank">Instagram</a></li>
                        <li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
          </ul>
        </nav>
      </div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://ragusa.gds.it/" title="Ragusa">Ragusa</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/droga/">
							droga 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/arkus-network/">
							arkus network 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/separazione-satta-boateng/">
							separazione satta-boateng 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/franco-e-ciccio/">
							franco e ciccio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/aeroporto/">
							aeroporto 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>

</header> 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/societa/2019/05/03/dalla-sicilia-alla-puglia-in-bici-il-viaggio-su-due-ruote-di-tre-modicani-d4a4044e-f1fb-498a-bb2a-cba789514ce6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/pulino-burderi-civello-100x75.jpg" alt="Dalla Sicilia alla Puglia in bici: il viaggio su due ruote di tre modicani" title="Dalla Sicilia alla Puglia in bici: il viaggio su due ruote di tre modicani" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Dalla Sicilia alla Puglia in bici: il viaggio su due ruote di tre...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/05/02/santa-croce-la-regione-boccia-lo-stabilimento-balneare-di-casuzze-cf7d97b8-444c-4547-aed3-9b48dae5749a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/Spiaggia-Casuzze-Santa-Croce-Camerina-100x75.jpg" alt="Santa Croce, la Regione boccia lo stabilimento balneare di Casuzze" title="Santa Croce, la Regione boccia lo stabilimento balneare di Casuzze" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Santa Croce, la Regione boccia lo stabilimento balneare di Casuzze</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/politica/2019/05/01/rete-idrica-e-fognaria-una-task-force-a-vittoria-423f1add-bcb2-4203-a108-7b18652e22b2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/Vittoria-riunione-100x75.jpg" alt="Rete idrica e fognaria, una task force a Vittoria" title="Rete idrica e fognaria, una task force a Vittoria" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rete idrica e fognaria, una task force a Vittoria</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/societa/2019/04/30/a-ragusa-un-laboratorio-specialistico-per-la-prevenzione-della-cecita-2d42aea2-48be-45f4-93cc-ac586ce18611/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/Cecità-Ragusa-100x75.jpg" alt="A Ragusa un laboratorio specialistico per la prevenzione della cecità" title="A Ragusa un laboratorio specialistico per la prevenzione della cecità" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A Ragusa un laboratorio specialistico per la prevenzione della cecità</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/04/30/femminicidio-a-ragusa-sto-uccidendo-alice-prendetevi-cura-delle-bimbe-il-tragico-messaggio-del-poliziotto-che-ha-ucciso-la-moglie-5ddf43c6-a900-49a1-b388-335ca5ca2304/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/Femminicidio-Ragusa-1-100x75.png" alt="Femminicidio di Ragusa, il messaggio del poliziotto alla madre: "Sto uccidendo Alice, badate alle bimbe"" title="Femminicidio di Ragusa, il messaggio del poliziotto alla madre: "Sto uccidendo Alice, badate alle bimbe"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Femminicidio di Ragusa, il messaggio del poliziotto alla madre: "Sto...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/04/29/quindici-lavoratori-in-nero-in-aziende-del-ragusano-sanzioni-e-quattro-attivita-sospese-05489190-0368-4124-88a1-af00dd92e0bb/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/01/GUARDIA-FINANZA-100x75.jpg" alt="Quindici lavoratori in nero in aziende del Ragusano: sanzioni e quattro attività sospese" title="Quindici lavoratori in nero in aziende del Ragusano: sanzioni e quattro attività sospese" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Quindici lavoratori in nero in aziende del Ragusano: sanzioni e quattro...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/04/29/crollo-di-calcinacci-alla-pappalardo-di-vittoria-operai-al-lavoro-7a8a88a2-49d5-47c0-a025-f261adb947fa/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/MULTIMEDIA/RAGUSA/267944_album/scuola_pappalardo_vittoria_4-100x75.jpg" alt="Crollo di calcinacci alla Pappalardo di Vittoria, operai al lavoro" title="Crollo di calcinacci alla Pappalardo di Vittoria, operai al lavoro" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Crollo di calcinacci alla Pappalardo di Vittoria, operai al lavoro</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/video/cronaca/2019/04/29/comiso-sequestrata-cava-abusiva-di-90-mila-metri-quadrati-in-area-con-vincolo-archeologico-1086be16-b34b-44b9-a647-794b9dbb2e84/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/Cava-100x75.jpg" alt="Comiso, sequestrata cava abusiva di 90 mila metri quadrati in area con vincolo archeologico" title="Comiso, sequestrata cava abusiva di 90 mila metri quadrati in area con vincolo archeologico" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Comiso, sequestrata cava abusiva di 90 mila metri quadrati in area...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/04/28/raddoppio-della-ragusa-catania-sciopero-generale-l11-maggio-23f623b3-b86f-421b-8e2d-d3be6b16614d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/Ragusa-Catania-100x75.jpg" alt="Raddoppio della Ragusa-Catania, sciopero generale l'11 maggio" title="Raddoppio della Ragusa-Catania, sciopero generale l'11 maggio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Raddoppio della Ragusa-Catania, sciopero generale l'11 maggio</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/societa/2019/04/28/ragusa-da-domani-le-riprese-dei-nuovi-episodi-di-montalbano-de993ebc-1ccb-49b6-ade6-85b1007a0724/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/03/LUCA-ZINGARETTI-100x75.jpg" alt="Ragusa, partono le riprese di tre nuovi episodi del commissario Montalbano" title="Ragusa, partono le riprese di tre nuovi episodi del commissario Montalbano" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ragusa, partono le riprese di tre nuovi episodi del commissario Montalbano</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/economia/2019/04/27/aeroporto-di-comiso-congelato-il-bilancio-nel-2018-perdite-per-18-milioni-ed3b26db-33e2-4bdf-811b-b30b0cd3eadd/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/12/AEROPORTO-COMISO-100x75.jpg" alt="Aeroporto di Comiso, congelato il bilancio: nel 2018 perdite per 1,8 milioni" title="Aeroporto di Comiso, congelato il bilancio: nel 2018 perdite per 1,8 milioni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Aeroporto di Comiso, congelato il bilancio: nel 2018 perdite per 1,8...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/04/27/centinaia-di-foto-e-video-di-pedopornografia-nella-sua-auto-arrestato-un-ragioniere-di-vittoria-60da7853-785e-42ad-8b0e-13d1e643cc92/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/04/blitz_pedopornografia-100x75.jpg" alt="Centinaia di foto e video di pedopornografia nella sua auto: arrestato un ragioniere di Vittoria" title="Centinaia di foto e video di pedopornografia nella sua auto: arrestato un ragioniere di Vittoria" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Centinaia di foto e video di pedopornografia nella sua auto: arrestato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/04/26/ragusa-dalla-cna-foto-trappole-per-incastrare-gli-incivili-7deef56b-ace0-4f5d-abe7-9efc23f06e20/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/rifiuti-ragusano-100x75.jpg" alt="Ragusa, dalla Cna foto-trappole per incastrare gli incivili" title="Ragusa, dalla Cna foto-trappole per incastrare gli incivili" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ragusa, dalla Cna foto-trappole per incastrare gli incivili</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/04/26/furti-nelle-abitazioni-di-mare-ad-ispica-arrestato-un-tunisino-75b6dc45-d211-4127-abc1-ac3e32d8bf1e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/Abdallah-Abdellaziz-20.02.1995-100x75.jpg" alt="Furti nelle abitazioni di mare ad Ispica, arrestato un tunisino" title="Furti nelle abitazioni di mare ad Ispica, arrestato un tunisino" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Furti nelle abitazioni di mare ad Ispica, arrestato un tunisino</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/04/25/pozzallo-due-diportisti-si-arenano-davanti-al-porto-scatta-verbale-da-2000-euro-9fd825aa-22f4-4082-9bcc-c344e522ac42/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/guardia_costiera_600-100x75.jpg" alt="Pozzallo, due diportisti si arenano davanti al porto: scatta verbale da 2000 euro" title="Pozzallo, due diportisti si arenano davanti al porto: scatta verbale da 2000 euro" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pozzallo, due diportisti si arenano davanti al porto: scatta verbale...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/04/25/pozzallo-sequestrati-46-quintali-di-pesce-spada-non-tracciabile-multa-da-1-500-euro-8bfec55e-769f-4c87-b0cf-d91d91a4028f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/Foto-sequestro-pesce-spada-100x75.jpg" alt="Pozzallo, sequestrati 4,6 quintali di pesce spada non tracciabile: multa da 1.500 euro" title="Pozzallo, sequestrati 4,6 quintali di pesce spada non tracciabile: multa da 1.500 euro" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pozzallo, sequestrati 4,6 quintali di pesce spada non tracciabile:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/04/24/minaccia-madre-e-fratelli-per-soldi-46enne-arrestato-per-stalking-a-ragusa-335e3e2c-803d-4d33-9843-0b12c0ff1089/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/Questura-Ragusa-squadra-mobile-100x75.jpg" alt="Minaccia madre e fratelli per soldi, 46enne arrestato per stalking a Ragusa" title="Minaccia madre e fratelli per soldi, 46enne arrestato per stalking a Ragusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Minaccia madre e fratelli per soldi, 46enne arrestato per stalking...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/04/24/lite-in-azienda-a-vittoria-pregiudicato-spara-e-ferisce-un-uomo-arrestato-20ffe3e3-a6d6-4f69-bff8-becb6a6e3a5a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/Still0424_00000-100x75.jpg" alt="Lite in azienda a Vittoria, pregiudicato spara e ferisce un uomo: arrestato" title="Lite in azienda a Vittoria, pregiudicato spara e ferisce un uomo: arrestato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lite in azienda a Vittoria, pregiudicato spara e ferisce un uomo:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/04/24/ragusa-manutenzione-straordinaria-per-la-sp-5-che-conduce-a-comiso-556e28ff-7786-45c2-8dd7-9330d5ae836a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/sp-5-Vittoria-Cannamelito-Pantaleo-100x75.jpg" alt="Ragusa, manutenzione straordinaria per la SP 5 che conduce a Comiso" title="Ragusa, manutenzione straordinaria per la SP 5 che conduce a Comiso" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ragusa, manutenzione straordinaria per la SP 5 che conduce a Comiso</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Pozzallo, riaperto al traffico il tratto finale di via Mazzini: era chiusa da anni" addthis:description="&Egrave; stato riaperto al traffico il tratto finale di via Mazzini a Pozzallo , che costeggia lo Stabilimento Giuffrida. L'edificio &egrave; stato rimesso in sicurezza: da..." addthis:url="https://ragusa.gds.it/articoli/cronaca/2019/05/03/pozzallo-riaperto-al-traffico-il-tratto-finale-di-via-mazzini-era-chiusa-da-anni-d9ac0fcb-5801-4593-9fde-28b12f2fb239/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://ragusa.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://ragusa.gds.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://ragusa.gds.it/articoli/cronaca/2019/05/03/pozzallo-riaperto-al-traffico-il-tratto-finale-di-via-mazzini-era-chiusa-da-anni-d9ac0fcb-5801-4593-9fde-28b12f2fb239/" itemprop="url">
			<span itemprop="title">Pozzallo, riaperto al traffico il tratto finale di via Mazzini: era chiusa da anni</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		VIABILITA'	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Pozzallo, riaperto al traffico il tratto finale di via Mazzini: era chiusa da anni</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gds.it/autori/f-r/"><span itemprop="name">F.R.</span></a></span> &mdash;         <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-05-03T08:39:00+02:00">03 Maggio 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2019/05/mazzini-apertura.jpg" class="zoom_foto" title="" data-sub-html="<h4>03 Maggio 2019</h4><h3>Pozzallo, riaperto al traffico il tratto finale di via Mazzini: era chiusa da anni</h3><ul>
	<li>
		<a href='https://www.facebook.com/sharer/sharer.php?u=https://ragusa.gds.it/articoli/cronaca/2019/05/03/pozzallo-riaperto-al-traffico-il-tratto-finale-di-via-mazzini-era-chiusa-da-anni-d9ac0fcb-5801-4593-9fde-28b12f2fb239/' target='_blank'><div class='fb'></div></a>
	</li>
	<li>
		<a href='https://twitter.com/home?status=https://ragusa.gds.it/articoli/cronaca/2019/05/03/pozzallo-riaperto-al-traffico-il-tratto-finale-di-via-mazzini-era-chiusa-da-anni-d9ac0fcb-5801-4593-9fde-28b12f2fb239/' target='_blank'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2019/05/mazzini-apertura-625x350.jpg"
				width="625" height="350" alt="Distilleria Giuffrida, pozzallo, Via Mazzini, Ragusa, Cronaca" title="Pozzallo, riaperto al traffico il tratto finale di via Mazzini: era chiusa da anni"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Pozzallo, riaperto al traffico il tratto finale di via Mazzini: era chiusa da anni"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p><strong>&#xC8; stato riaperto al traffico il tratto finale di via Mazzini a Pozzallo</strong>, che costeggia lo Stabilimento Giuffrida. L'edificio &#xE8; stato rimesso in sicurezza: <strong>da qualche anno la strada era chiusa al traffico poich&#xE8; rappresentava un serio pericolo per i pedoni</strong>.</p><p>Dopo mesi e mesi di trattative, il Sindaco con una serie di ordinanze ha imposto i lavori di messa in sicurezza della struttura addebitandone successivamente le spese ai proprietari. Completati i lavori di&#xA0;potatura, la scerbatura, la sistemazione dei marciapiedi e il ripristino del manto stradale.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1495551987801-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495551987801-0'); });</script></div><p>"Da oggi rinasce a nuova vita la zona di via Mazzini che speriamo nei prossimi anni possa diventare il nuovo polmone economico di Pozzallo", ha detto il sindaco Roberto Ammatuna. In futuro, si spera, sar&#xE0; riaperta anche via Nettuno.</p><p>&#xA0;</p><p>&#xA0;</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/distilleria-giuffrida/">Distilleria Giuffrida</a></strong>, <strong><a rel="tag" href="/tag/pozzallo/">pozzallo</a></strong>, <strong><a rel="tag" href="/tag/via-mazzini/">Via Mazzini</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://ragusa.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1047225" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/societa/2019/05/03/dalla-sicilia-alla-puglia-in-bici-il-viaggio-su-due-ruote-di-tre-modicani-d4a4044e-f1fb-498a-bb2a-cba789514ce6/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/05/pulino-burderi-civello-150x100.jpg"
					width="150"
					height="100"
					title="Dalla Sicilia alla Puglia in bici: il viaggio su due ruote di tre modicani"
					alt="Dalla Sicilia alla Puglia in bici: il viaggio su due ruote di tre modicani"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/societa/2019/05/03/dalla-sicilia-alla-puglia-in-bici-il-viaggio-su-due-ruote-di-tre-modicani-d4a4044e-f1fb-498a-bb2a-cba789514ce6/"  class="categoria societa_txt">
							<span>Società</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/societa/2019/05/03/dalla-sicilia-alla-puglia-in-bici-il-viaggio-su-due-ruote-di-tre-modicani-d4a4044e-f1fb-498a-bb2a-cba789514ce6/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Dalla Sicilia alla Puglia in bici: il viaggio su due ruote di tre modicani"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/societa/2019/05/03/dalla-sicilia-alla-puglia-in-bici-il-viaggio-su-due-ruote-di-tre-modicani-d4a4044e-f1fb-498a-bb2a-cba789514ce6/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/societa/2019/05/03/dalla-sicilia-alla-puglia-in-bici-il-viaggio-su-due-ruote-di-tre-modicani-d4a4044e-f1fb-498a-bb2a-cba789514ce6/">Dalla Sicilia alla Puglia in bici: il viaggio su due ruote di tre modicani</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/05/02/santa-croce-la-regione-boccia-lo-stabilimento-balneare-di-casuzze-cf7d97b8-444c-4547-aed3-9b48dae5749a/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/03/Spiaggia-Casuzze-Santa-Croce-Camerina-150x100.jpg"
					width="150"
					height="100"
					title="Santa Croce, la Regione boccia lo stabilimento balneare di Casuzze"
					alt="Santa Croce, la Regione boccia lo stabilimento balneare di Casuzze"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2019/05/02/santa-croce-la-regione-boccia-lo-stabilimento-balneare-di-casuzze-cf7d97b8-444c-4547-aed3-9b48dae5749a/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2019/05/02/santa-croce-la-regione-boccia-lo-stabilimento-balneare-di-casuzze-cf7d97b8-444c-4547-aed3-9b48dae5749a/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Santa Croce, la Regione boccia lo stabilimento balneare di Casuzze"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2019/05/02/santa-croce-la-regione-boccia-lo-stabilimento-balneare-di-casuzze-cf7d97b8-444c-4547-aed3-9b48dae5749a/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2019/05/02/santa-croce-la-regione-boccia-lo-stabilimento-balneare-di-casuzze-cf7d97b8-444c-4547-aed3-9b48dae5749a/">Santa Croce, la Regione boccia lo stabilimento balneare di Casuzze</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/sport/2019/05/01/basket-per-la-passalacqua-ragusa-il-tricolore-passa-da-schio-c0b28e5a-57af-4a87-a97c-85988b260aa2/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/04/Passalacqua-Ragusa-150x100.jpg"
					width="150"
					height="100"
					title="Basket, per la Passalacqua Ragusa il tricolore passa da Schio"
					alt="Basket, per la Passalacqua Ragusa il tricolore passa da Schio"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/sport/2019/05/01/basket-per-la-passalacqua-ragusa-il-tricolore-passa-da-schio-c0b28e5a-57af-4a87-a97c-85988b260aa2/"  class="categoria sport_txt">
							<span>Sport</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/sport/2019/05/01/basket-per-la-passalacqua-ragusa-il-tricolore-passa-da-schio-c0b28e5a-57af-4a87-a97c-85988b260aa2/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Basket, per la Passalacqua Ragusa il tricolore passa da Schio"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/sport/2019/05/01/basket-per-la-passalacqua-ragusa-il-tricolore-passa-da-schio-c0b28e5a-57af-4a87-a97c-85988b260aa2/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/sport/2019/05/01/basket-per-la-passalacqua-ragusa-il-tricolore-passa-da-schio-c0b28e5a-57af-4a87-a97c-85988b260aa2/">Basket, per la Passalacqua Ragusa il tricolore passa da Schio</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/politica/2019/05/01/rete-idrica-e-fognaria-una-task-force-a-vittoria-423f1add-bcb2-4203-a108-7b18652e22b2/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/05/Vittoria-riunione-150x100.jpg"
					width="150"
					height="100"
					title="Rete idrica e fognaria, una task force a Vittoria"
					alt="Rete idrica e fognaria, una task force a Vittoria"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/politica/2019/05/01/rete-idrica-e-fognaria-una-task-force-a-vittoria-423f1add-bcb2-4203-a108-7b18652e22b2/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/politica/2019/05/01/rete-idrica-e-fognaria-una-task-force-a-vittoria-423f1add-bcb2-4203-a108-7b18652e22b2/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Rete idrica e fognaria, una task force a Vittoria"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/politica/2019/05/01/rete-idrica-e-fognaria-una-task-force-a-vittoria-423f1add-bcb2-4203-a108-7b18652e22b2/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/politica/2019/05/01/rete-idrica-e-fognaria-una-task-force-a-vittoria-423f1add-bcb2-4203-a108-7b18652e22b2/">Rete idrica e fognaria, una task force a Vittoria</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/societa/2019/04/30/a-ragusa-un-laboratorio-specialistico-per-la-prevenzione-della-cecita-2d42aea2-48be-45f4-93cc-ac586ce18611/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/04/Cecità-Ragusa-150x100.jpg"
					width="150"
					height="100"
					title="A Ragusa un laboratorio specialistico per la prevenzione della cecit&agrave;"
					alt="A Ragusa un laboratorio specialistico per la prevenzione della cecit&agrave;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/societa/2019/04/30/a-ragusa-un-laboratorio-specialistico-per-la-prevenzione-della-cecita-2d42aea2-48be-45f4-93cc-ac586ce18611/"  class="categoria societa_txt">
							<span>Società</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">303 </a>

						<a href="https://ragusa.gds.it/articoli/societa/2019/04/30/a-ragusa-un-laboratorio-specialistico-per-la-prevenzione-della-cecita-2d42aea2-48be-45f4-93cc-ac586ce18611/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="A Ragusa un laboratorio specialistico per la prevenzione della cecit&agrave;"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/societa/2019/04/30/a-ragusa-un-laboratorio-specialistico-per-la-prevenzione-della-cecita-2d42aea2-48be-45f4-93cc-ac586ce18611/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/societa/2019/04/30/a-ragusa-un-laboratorio-specialistico-per-la-prevenzione-della-cecita-2d42aea2-48be-45f4-93cc-ac586ce18611/">A Ragusa un laboratorio specialistico per la prevenzione della cecit&agrave;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/04/30/femminicidio-a-ragusa-celebrati-i-funerali-dei-due-coniugi-abbracci-tra-i-genitori-della-coppia-51bde7c3-2bcc-4906-80d2-96d29799a482/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/04/foto-a-1-150x100.jpg"
					width="150"
					height="100"
					title="Femminicidio a Ragusa, celebrati i funerali dei due coniugi: abbracci tra i genitori della coppia"
					alt="Femminicidio a Ragusa, celebrati i funerali dei due coniugi: abbracci tra i genitori della coppia"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2019/04/30/femminicidio-a-ragusa-celebrati-i-funerali-dei-due-coniugi-abbracci-tra-i-genitori-della-coppia-51bde7c3-2bcc-4906-80d2-96d29799a482/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">394 </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2019/04/30/femminicidio-a-ragusa-celebrati-i-funerali-dei-due-coniugi-abbracci-tra-i-genitori-della-coppia-51bde7c3-2bcc-4906-80d2-96d29799a482/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Femminicidio a Ragusa, celebrati i funerali dei due coniugi: abbracci tra i genitori della coppia"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2019/04/30/femminicidio-a-ragusa-celebrati-i-funerali-dei-due-coniugi-abbracci-tra-i-genitori-della-coppia-51bde7c3-2bcc-4906-80d2-96d29799a482/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2019/04/30/femminicidio-a-ragusa-celebrati-i-funerali-dei-due-coniugi-abbracci-tra-i-genitori-della-coppia-51bde7c3-2bcc-4906-80d2-96d29799a482/">Femminicidio a Ragusa, celebrati i funerali dei due coniugi: abbracci tra i genitori della coppia</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://ragusa.gds.it/articoli/cronaca/2019/05/03/pozzallo-riaperto-al-traffico-il-tratto-finale-di-via-mazzini-era-chiusa-da-anni-d9ac0fcb-5801-4593-9fde-28b12f2fb239/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://ragusa.gds.it/articoli/cronaca/2019/05/03/pozzallo-riaperto-al-traffico-il-tratto-finale-di-via-mazzini-era-chiusa-da-anni-d9ac0fcb-5801-4593-9fde-28b12f2fb239/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/04/30/femminicidio-a-ragusa-sto-uccidendo-alice-prendetevi-cura-delle-bimbe-il-tragico-messaggio-del-poliziotto-che-ha-ucciso-la-moglie-5ddf43c6-a900-49a1-b388-335ca5ca2304/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/Femminicidio-Ragusa-1-100x75.png"
                	alt="Alice Bredice e Simone Cosentino"
                	title="Alice Bredice e Simone Cosentino"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Femminicidio di Ragusa, il messaggio del poliziotto alla madre: &quot;Sto uccidendo Alice, badate alle bimbe&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/04/30/femminicidio-a-ragusa-celebrati-i-funerali-dei-due-coniugi-abbracci-tra-i-genitori-della-coppia-51bde7c3-2bcc-4906-80d2-96d29799a482/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/foto-a-1-100x75.jpg"
                	alt="Femminicidio a Ragusa, celebrati i funerali dei due coniugi: abbracci tra i genitori della coppia"
                	title="Femminicidio a Ragusa, celebrati i funerali dei due coniugi: abbracci tra i genitori della coppia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Femminicidio a Ragusa, celebrati i funerali dei due coniugi: abbracci tra i genitori della coppia</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/04/29/femminicidio-a-ragusa-un-poliziotto-uccide-la-moglie-e-si-spara-in-casa-le-due-figlie-piccole-ebf3cda8-1331-441c-ab13-ca27396156ee/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/foto-a-100x75.jpg"
                	alt="Alice Bredice e Simone Cosentino"
                	title="Alice Bredice e Simone Cosentino"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Femminicidio a Ragusa: agente scrive &quot;Ti amo&quot; su Fb alla moglie, poi la uccide e si spara. In casa le due figlie piccole</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/05/02/santa-croce-la-regione-boccia-lo-stabilimento-balneare-di-casuzze-cf7d97b8-444c-4547-aed3-9b48dae5749a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/Spiaggia-Casuzze-Santa-Croce-Camerina-100x75.jpg"
                	alt="Santa Croce, la Regione boccia lo stabilimento balneare di Casuzze"
                	title="Santa Croce, la Regione boccia lo stabilimento balneare di Casuzze"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Santa Croce, la Regione boccia lo stabilimento balneare di Casuzze</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/societa/2019/04/28/ragusa-da-domani-le-riprese-dei-nuovi-episodi-di-montalbano-de993ebc-1ccb-49b6-ade6-85b1007a0724/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/03/LUCA-ZINGARETTI-100x75.jpg"
                	alt="Ragusa, partono le riprese di tre nuovi episodi del commissario Montalbano"
                	title="Ragusa, partono le riprese di tre nuovi episodi del commissario Montalbano"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ragusa, partono le riprese di tre nuovi episodi del commissario Montalbano</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/04/29/femminicidio-a-ragusa-un-poliziotto-uccide-la-moglie-e-si-spara-in-casa-le-due-figlie-piccole-ebf3cda8-1331-441c-ab13-ca27396156ee/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/foto-a-100x75.jpg"
                	alt="Alice Bredice e Simone Cosentino"
                	title="Alice Bredice e Simone Cosentino"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Femminicidio a Ragusa: agente scrive &quot;Ti amo&quot; su Fb alla moglie, poi la uccide e si spara. In casa le due figlie piccole</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/04/30/femminicidio-a-ragusa-sto-uccidendo-alice-prendetevi-cura-delle-bimbe-il-tragico-messaggio-del-poliziotto-che-ha-ucciso-la-moglie-5ddf43c6-a900-49a1-b388-335ca5ca2304/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/Femminicidio-Ragusa-1-100x75.png"
                	alt="Alice Bredice e Simone Cosentino"
                	title="Alice Bredice e Simone Cosentino"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Femminicidio di Ragusa, il messaggio del poliziotto alla madre: &quot;Sto uccidendo Alice, badate alle bimbe&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/04/30/femminicidio-a-ragusa-celebrati-i-funerali-dei-due-coniugi-abbracci-tra-i-genitori-della-coppia-51bde7c3-2bcc-4906-80d2-96d29799a482/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/foto-a-1-100x75.jpg"
                	alt="Femminicidio a Ragusa, celebrati i funerali dei due coniugi: abbracci tra i genitori della coppia"
                	title="Femminicidio a Ragusa, celebrati i funerali dei due coniugi: abbracci tra i genitori della coppia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Femminicidio a Ragusa, celebrati i funerali dei due coniugi: abbracci tra i genitori della coppia</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/societa/2019/04/28/ragusa-da-domani-le-riprese-dei-nuovi-episodi-di-montalbano-de993ebc-1ccb-49b6-ade6-85b1007a0724/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/03/LUCA-ZINGARETTI-100x75.jpg"
                	alt="Ragusa, partono le riprese di tre nuovi episodi del commissario Montalbano"
                	title="Ragusa, partono le riprese di tre nuovi episodi del commissario Montalbano"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ragusa, partono le riprese di tre nuovi episodi del commissario Montalbano</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/04/27/centinaia-di-foto-e-video-di-pedopornografia-nella-sua-auto-arrestato-un-ragioniere-di-vittoria-60da7853-785e-42ad-8b0e-13d1e643cc92/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/04/blitz_pedopornografia-100x75.jpg"
                	alt="Centinaia di foto e video di pedopornografia nella sua auto: arrestato un ragioniere di Vittoria"
                	title="Centinaia di foto e video di pedopornografia nella sua auto: arrestato un ragioniere di Vittoria"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Centinaia di foto e video di pedopornografia nella sua auto: arrestato un ragioniere di Vittoria</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/04/04/marito-e-moglie-da-50-anni-muoiono-nello-stesso-giorno-a-ragusa-16cc2b08-6760-4bff-aa40-758ca514a7b8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/Natalina-e-Giovanni-100x75.jpg"
                	alt="Ragusa, marito e moglie da 50 anni: muoiono nello stesso giorno"
                	title="Ragusa, marito e moglie da 50 anni: muoiono nello stesso giorno"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ragusa, marito e moglie da 50 anni: muoiono nello stesso giorno</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/04/29/femminicidio-a-ragusa-un-poliziotto-uccide-la-moglie-e-si-spara-in-casa-le-due-figlie-piccole-ebf3cda8-1331-441c-ab13-ca27396156ee/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/foto-a-100x75.jpg"
                	alt="Alice Bredice e Simone Cosentino"
                	title="Alice Bredice e Simone Cosentino"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Femminicidio a Ragusa: agente scrive &quot;Ti amo&quot; su Fb alla moglie, poi la uccide e si spara. In casa le due figlie piccole</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/04/30/femminicidio-a-ragusa-sto-uccidendo-alice-prendetevi-cura-delle-bimbe-il-tragico-messaggio-del-poliziotto-che-ha-ucciso-la-moglie-5ddf43c6-a900-49a1-b388-335ca5ca2304/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/Femminicidio-Ragusa-1-100x75.png"
                	alt="Alice Bredice e Simone Cosentino"
                	title="Alice Bredice e Simone Cosentino"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Femminicidio di Ragusa, il messaggio del poliziotto alla madre: &quot;Sto uccidendo Alice, badate alle bimbe&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/04/30/femminicidio-a-ragusa-celebrati-i-funerali-dei-due-coniugi-abbracci-tra-i-genitori-della-coppia-51bde7c3-2bcc-4906-80d2-96d29799a482/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/foto-a-1-100x75.jpg"
                	alt="Femminicidio a Ragusa, celebrati i funerali dei due coniugi: abbracci tra i genitori della coppia"
                	title="Femminicidio a Ragusa, celebrati i funerali dei due coniugi: abbracci tra i genitori della coppia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Femminicidio a Ragusa, celebrati i funerali dei due coniugi: abbracci tra i genitori della coppia</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/societa/2019/04/28/ragusa-da-domani-le-riprese-dei-nuovi-episodi-di-montalbano-de993ebc-1ccb-49b6-ade6-85b1007a0724/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/03/LUCA-ZINGARETTI-100x75.jpg"
                	alt="Ragusa, partono le riprese di tre nuovi episodi del commissario Montalbano"
                	title="Ragusa, partono le riprese di tre nuovi episodi del commissario Montalbano"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ragusa, partono le riprese di tre nuovi episodi del commissario Montalbano</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  
<div class="blocco widget_tgs">
  <div class="widget_tendina_pad" style="height: 325px;">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">TGS</span>
    </div>
    <div class="swiper-container swiper-container-tgs">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-tgs">
                      <ul>
                <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/05/02/il-notiziario-di-tgs-edizione-del-2-maggio-ore-20-20-5-448898d0-8189-4539-a46d-3f80d259221a/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/04/SIGLA_TGS-100x75.png"
                  	alt="Il notiziario di Tgs edizione del 2 maggio - ore 20.20"
                  	title="Il notiziario di Tgs edizione del 2 maggio - ore 20.20"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Il notiziario di Tgs edizione del 2 maggio - ore 20.20</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/tg-economia/2019/05/02/tg-economia-73-eb3c3b61-f34a-4be8-aab7-b354e519f074/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2018/10/tg-economia-1-100x75.jpg"
                  	alt="Tg Economia"
                  	title="Tg Economia"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Tg Economia</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/tg-montecitorio/2019/05/02/tg-montecitorio-617-eeb52aa0-a166-497e-a173-dd51f874b151/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/montecitorio-100x75.jpg"
                  	alt="Tg Montecitorio"
                  	title="Tg Montecitorio"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Tg Montecitorio</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/05/02/tg-flash-edizione-del-2-maggio-ore-18-8a7285c1-2223-4251-b434-d36986d14d9a/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/04/SIGLA_TGS-100x75.png"
                  	alt="Tg Flash edizione del 2 maggio - ore 18"
                  	title="Tg Flash edizione del 2 maggio - ore 18"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Tg Flash edizione del 2 maggio - ore 18</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/tgstudio_sport/2019/05/02/tgs-studio-sport-del-2-maggio-0ecbbe0e-9ae1-49ed-9ae4-dc2316858403/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2015/03/tgs_studio_sport-100x75.jpg"
                  	alt="Tgs Studio Sport del 2 maggio"
                  	title="Tgs Studio Sport del 2 maggio"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Tgs Studio Sport del 2 maggio</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/05/02/il-notiziario-di-tgs-edizione-del-2-maggio-ore-13-50-4-c8dee746-e4c4-4435-85ba-76841811d6de/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/04/SIGLA_TGS-100x75.png"
                  	alt="Il notiziario di Tgs edizione del 2 maggio - ore 13.50"
                  	title="Il notiziario di Tgs edizione del 2 maggio - ore 13.50"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Il notiziario di Tgs edizione del 2 maggio - ore 13.50</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/05/02/scampagnata-del-primo-maggio-reset-a-lavoro-per-ripulire-il-parco-della-favorita-88b2ff34-782e-45f0-9754-2da742916bd2/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/05/FAVORITA-PALERMO-100x75.jpg"
                  	alt="Scampagnata del primo maggio, Reset a lavoro per ripulire il parco della Favorita"
                  	title="Scampagnata del primo maggio, Reset a lavoro per ripulire il parco della Favorita"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Scampagnata del primo maggio, Reset a lavoro per ripulire il parco della Favorita</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/05/02/la-settimana-delle-culture-gli-eventi-in-programma-a-palermo-dc1ffcfe-bd6f-4b96-9823-e5e6160d1348/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/05/MOSTRA-PALERMO-100x75.jpg"
                  	alt="La settimana delle culture, gli eventi in programma a Palermo"
                  	title="La settimana delle culture, gli eventi in programma a Palermo"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>La settimana delle culture, gli eventi in programma a Palermo</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/05/02/santagata-di-militello-maxi-confisca-ad-un-imprenditore-del-calcestruzzo-b5289edc-db04-457d-a151-8bd64a045c33/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/05/DIA-ANTIMAFIA-100x75.jpg"
                  	alt="Sant'Agata di Militello, maxi confisca ad un imprenditore del calcestruzzo"
                  	title="Sant'Agata di Militello, maxi confisca ad un imprenditore del calcestruzzo"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Sant'Agata di Militello, maxi confisca ad un imprenditore del calcestruzzo</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/05/02/tg-flash-edizione-del-2-maggio-ore-11-50-2-06a0c7ca-7d26-40fb-946a-4ef6048752d7/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/04/SIGLA_TGS-100x75.png"
                  	alt="Tg Flash edizione del 2 maggio &ndash; ore 11.50"
                  	title="Tg Flash edizione del 2 maggio &ndash; ore 11.50"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Tg Flash edizione del 2 maggio &ndash; ore 11.50</h2>
                  </a>
                </li>
                          </ul>
                  </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1495552370046-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552370046-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1495552633337-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552633337-0'); });</script></div>    
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fragusa.gds.it%2Fphp%2Flogin-slave.php&state=c068473103147ca00fb46a6f0d90b276&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
                          <li><a href="https://gds.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
                      </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
                          <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" target="_blank"><i class="icon-fb"></i></a></li>
                          <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" target="_blank"><i class="icon-tw"></i></a></li>
                          <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" target="_blank"><i class="icon-instagram"></i></a></li>
                          <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS" target="_self"><i class="icon-rss"></i></a></li>
                          <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
                          <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
                          <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
                          <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
                      </ul>
          <!-- /msrv2 -->
        
      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 2.600.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
                    <li class="link_immedia"><a href="https://immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

      
    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1047225&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '755342', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '8';
    window.current_post_id = '1047225';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
