<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Rifiuti a Modica, la discarica resta aperta: evitata un'altra emergenza - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Ieri mattina la comunicazione da parte del Comune di Modica: raccolta rifiuti temporaneamente sospesa per la chiusura di Cava dei Modicani. Un paio ore dopo, per&ograve;,..." />
<meta name="news_keywords" content="cava dei modicani, DISCARICA, rifiuti, Ragusa, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://ragusa.gds.it/articoli/cronaca/2019/04/03/rifiuti-a-modica-la-discarica-resta-aperta-evitata-unaltra-emergenza-58793709-02c9-4944-96da-f8eb65c2147c/" }, "headline":"Rifiuti a Modica, la discarica resta aperta: evitata un'altra emergenza", "author":{ "@type":"Person", "name":"Davide Bocchieri" ,"url":"https://gds.it/autori/davide-bocchieri/" }, "dateCreated":"2019-04-03 15:00:27", "datePublished":"2019-04-03 15:00:27", "dateModified":"2019-04-03 10:47:24", "inLanguage":"it-IT", "dateline":"Ragusa, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2019/04/Discarica-Ragusa-625x350-1554281199.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["cava dei modicani","DISCARICA","rifiuti"], "articleSection":["Cronaca"], "articleBody":"Ieri mattina la comunicazione da parte del Comune di Modica: raccolta rifiuti temporaneamente sospesa per la chiusura di Cava dei Modicani. Un paio ore dopo, però, la situazione si è sbloccata. Mancavano dei passaggi burocratici che hanno tenuto chiusi i cancelli dell'impianto per alcune ore. E così i comuni hanno dovuto rallentare, e in alcuni casi sospendere, la raccolta dei rifiuti fino a quando non è arrivato il via libera per l'utilizzo del sito di Cava dei Modicani. Ovviamente la riapertura della discarica non ha risolto il problema in modo immediato, per l'accumularsi dei rifiuti. Anche il Comune di Vittoria ha informato i cittadini che «a causa di un rallentamento nella ricezione dei rifiuti da parte dall'impianto di Cava dei Modicani, che serve i comuni della provincia di Ragusa» si sarebbero potuti verificare ritardi nella raccolta del secco non riciclabile. Situazione che, però, nelle prossime ore tornerà alla normalità. L’articolo nell’edizione della Sicilia Orientale del Giornale di Sicilia" }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:8"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Rifiuti a Modica, la discarica resta aperta: evitata un'altra emergenza" />
<meta property="og:url" content="https://ragusa.gds.it/articoli/cronaca/2019/04/03/rifiuti-a-modica-la-discarica-resta-aperta-evitata-unaltra-emergenza-58793709-02c9-4944-96da-f8eb65c2147c/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2019/04/Discarica-Ragusa-625x350-1554281199.jpg" />
<meta property="og:description" content="Ieri mattina la comunicazione da parte del Comune di Modica: raccolta rifiuti temporaneamente sospesa per la chiusura di Cava dei Modicani. Un paio ore dopo, per&ograve;,..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="cava dei modicani" />
<meta property="article:tag" content="DISCARICA" />
<meta property="article:tag" content="rifiuti" />
<meta property="article:tag" content="Ragusa" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Rifiuti a Modica, la discarica resta aperta: evitata un'altra emergenza" />
<meta name="twitter:description" content="Ieri mattina la comunicazione da parte del Comune di Modica: raccolta rifiuti temporaneamente sospesa per la chiusura di Cava dei Modicani. Un paio ore dopo, per&ograve;,..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2019/04/Discarica-Ragusa-625x350-1554281199.jpg" />
<meta name="twitter:url" content="https://ragusa.gds.it/articoli/cronaca/2019/04/03/rifiuti-a-modica-la-discarica-resta-aperta-evitata-unaltra-emergenza-58793709-02c9-4944-96da-f8eb65c2147c/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2019/04/Discarica-Ragusa-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/04/03 15:00:00" />
<meta name="EdIdentifier" content="1030229@|DA GDS IN EDICOLA@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://ragusa.gds.it/articoli/cronaca/2019/04/03/rifiuti-a-modica-la-discarica-resta-aperta-evitata-unaltra-emergenza-58793709-02c9-4944-96da-f8eb65c2147c/" />
<link rel="shortlink" href="https://ragusa.gds.it/?p=1030229" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=f324bac2d2" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=675ad7baba"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=a76ddef857" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://ragusa.gds.it/articoli/cronaca/2019/04/03/rifiuti-a-modica-la-discarica-resta-aperta-evitata-unaltra-emergenza-58793709-02c9-4944-96da-f8eb65c2147c/';
var absolute_url = '/articoli/cronaca/2019/04/03/rifiuti-a-modica-la-discarica-resta-aperta-evitata-unaltra-emergenza-58793709-02c9-4944-96da-f8eb65c2147c/';
var post_id      = 1030229;
var post_title   = 'Rifiuti a Modica, la discarica resta aperta: evitata un\'altra emergenza';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '120186';

var im_rcs_sezione    = "Ragusa";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=f1461342b8"></script>

<script>
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';

OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->









</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://ragusa.gds.it/" title="Ragusa">RG</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram" class="ico-Instagram"  target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/concorrenti/">
                        concorrenti                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/calcio/">
                        Calcio                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/campo-rom/">
                        campo rom                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/giro-di-sicilia/">
                        giro di sicilia                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Ragusa -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://ragusa.gds.it/">Ragusa</a>
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://ragusa.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="https://ragusa.gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="https://ragusa.gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="https://ragusa.gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="https://ragusa.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border" target="_self">GeoNotizie</a></li>
                              <li><a href="https://ragusa.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="https://ragusa.gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="https://ragusa.gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="https://ragusa.gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Ragusa -->



      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
                          <li><a href="https://agrigento.gds.it/" target="_self"><span class="nome_prov">Agrigento</span> </a></li>
                          <li><a href="https://caltanissetta.gds.it/" target="_self"><span class="nome_prov">Caltanissetta</span> </a></li>
                          <li><a href="https://catania.gds.it/" target="_self"><span class="nome_prov">Catania</span> </a></li>
                          <li><a href="https://enna.gds.it/" target="_self"><span class="nome_prov">Enna</span> </a></li>
                          <li><a href="https://messina.gds.it/" target="_self"><span class="nome_prov">Messina</span> </a></li>
                          <li><a href="https://palermo.gds.it/" target="_self"><span class="nome_prov">Palermo</span> </a></li>
                          <li><a href="https://ragusa.gds.it/" target="_self" class=" active"><span class="nome_prov">Ragusa</span> </a></li>
                          <li><a href="https://siracusa.gds.it/" target="_self"><span class="nome_prov">Siracusa</span> </a></li>
                          <li><a href="https://trapani.gds.it/" target="_self"><span class="nome_prov">Trapani</span> </a></li>
                      </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
    


      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                              <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border" target="_self">Europa</a></li>
                              <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border" target="_self">Sanremo</a></li>
                              <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border" target="_self">GDShow</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="https://gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->

      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border" target="_self">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border" target="_self">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border" target="_self">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border" target="_self">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border" target="_self">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border" target="_self">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border" target="_self">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook" class="fb"  target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter" class="tw"  target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram" class="in"  target="_blank">Instagram</a></li>
            <li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
          </ul>
      </div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://ragusa.gds.it/" title="Ragusa">Ragusa</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/concorrenti/">
							concorrenti 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/calcio/">
							calcio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/campo-rom/">
							campo rom 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/giro-di-sicilia/">
							giro di sicilia 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/gratta-e-vinci/">
							gratta e vinci 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>

</header> 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/04/03/modica-extracomunitario-arrestato-per-spaccio-di-droga-123160dd-2d83-4203-978f-9cd53bfdfc22/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/Carabinieri-Modica-100x75-1554288709.jpg" alt="Modica, extracomunitario arrestato per spaccio di droga" title="Modica, extracomunitario arrestato per spaccio di droga" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Modica, extracomunitario arrestato per spaccio di droga</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/04/03/ritrovato-luomo-scomparso-a-chiaramonte-gulfi-era-allinterno-di-un-casolare-abbandonato-9f416d65-bc29-43de-b5f0-fb6ddcc5b28f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/Carabinieri-Chiaramonte-Gulfi-100x75.jpg" alt="Ritrovato l'uomo scomparso a Chiaramonte Gulfi, era all'interno di un casolare abbandonato" title="Ritrovato l'uomo scomparso a Chiaramonte Gulfi, era all'interno di un casolare abbandonato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ritrovato l'uomo scomparso a Chiaramonte Gulfi, era all'interno di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/sport/2019/04/02/il-giro-di-sicilia-arriva-a-ragusa-venerdi-cambia-il-piano-del-traffico-c277092b-12f2-4fb1-ae44-3568a6bccfc1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/04/Giro-di-Sicilia-100x75.jpg" alt="Il Giro di Sicilia arriva a Ragusa, venerdì cambia il piano del traffico" title="Il Giro di Sicilia arriva a Ragusa, venerdì cambia il piano del traffico" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Giro di Sicilia arriva a Ragusa, venerdì cambia il piano del traffico</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/04/01/diretto-a-malta-fermato-con-10-kg-di-marijuana-nel-bagaglio-a-pozzallo-d4bd3110-eaaf-40ae-96b8-b8e7dff7ec14/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/01/17550_guardia-di-finanza-pattuglie-auto-100x75.jpg" alt="Diretto a Malta, fermato con 10 kg di marijuana nel bagaglio a Pozzallo" title="Diretto a Malta, fermato con 10 kg di marijuana nel bagaglio a Pozzallo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Diretto a Malta, fermato con 10 kg di marijuana nel bagaglio a Pozzallo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/04/01/controllo-straordinario-del-territorio-scattano-arresti-e-denunce-a-modica-0643c161-f585-4698-90da-ada59937ee33/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/CC-Modica-100x75.jpg" alt="Controllo straordinario del territorio, scattano arresti e denunce a Modica" title="Controllo straordinario del territorio, scattano arresti e denunce a Modica" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Controllo straordinario del territorio, scattano arresti e denunce...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/economia/2019/04/01/svolta-per-laeroporto-di-comiso-entro-il-2020-nuove-rotte-per-roma-e-milano-d5104a59-f569-43aa-9872-5bc72497ebd1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/12/AEROPORTO-COMISO-100x75.jpg" alt="Svolta per l'aeroporto di Comiso, entro il 2020 nuove rotte per Roma e Milano" title="Svolta per l'aeroporto di Comiso, entro il 2020 nuove rotte per Roma e Milano" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Svolta per l'aeroporto di Comiso, entro il 2020 nuove rotte per Roma...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/04/01/nascondeva-hashish-allinterno-delle-aiuole-arrestato-pusher-algerino-a-vittoria-b2c501f6-dafc-4a6c-b2b0-1c805dbff74a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/droga-sequestrata-in-piazza-manin-100x75-1554101303.jpg" alt="Nascondeva hashish all'interno delle aiuole, arrestato pusher algerino a Vittoria" title="Nascondeva hashish all'interno delle aiuole, arrestato pusher algerino a Vittoria" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nascondeva hashish all'interno delle aiuole, arrestato pusher algerino...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/politica/2019/03/31/il-giro-di-vite-del-sindaco-di-pozzallo-fa-fuori-i-vertici-del-comune-50f03ca6-3ac7-449d-b023-a04f684f704a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/05/Roberto-Ammatuna-100x75.jpg" alt="Il giro di vite del sindaco di Pozzallo fa fuori i vertici del Comune" title="Il giro di vite del sindaco di Pozzallo fa fuori i vertici del Comune" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il giro di vite del sindaco di Pozzallo fa fuori i vertici del Comune</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cultura/2019/03/31/vittoria-appello-per-il-castello-aragonese-diventi-un-bene-della-citta-68964d91-7cb8-4868-bfd6-3b84b461a43b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/Castello-Aragonese-Vittoria-100x75.jpg" alt="Vittoria, appello per il Castello Aragonese: "Diventi un bene della città"" title="Vittoria, appello per il Castello Aragonese: "Diventi un bene della città"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vittoria, appello per il Castello Aragonese: "Diventi un bene della...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/03/30/pozzallo-condannato-lanziano-che-sparo-alla-badante-della-moglie-56be6705-66f8-4cc6-bd23-9a37ae72bb80/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/sentenza_03-100x75.jpg" alt="Pozzallo, condannato l'anziano che sparò alla badante della moglie" title="Pozzallo, condannato l'anziano che sparò alla badante della moglie" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pozzallo, condannato l'anziano che sparò alla badante della moglie</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/03/30/vittoria-sventato-un-furto-con-spaccata-presso-un-supermercato-a682de51-3347-4a07-a6fc-da957c94a1da/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/Carabinieri-Vittoria-1-100x75.jpg" alt="Vittoria, sventato un furto con spaccata presso un supermercato" title="Vittoria, sventato un furto con spaccata presso un supermercato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vittoria, sventato un furto con spaccata presso un supermercato</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/economia/2019/03/29/modica-ha-il-suo-nuovo-piano-triennale-delle-opere-pubbliche-per-oltre-cento-milioni-45955bd5-656c-4c7b-b3ba-2654cdcb38f0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/10/piazza-del-municipio-Modica-100x75.jpg" alt="Modica ha il suo nuovo piano triennale delle opere pubbliche per oltre cento milioni" title="Modica ha il suo nuovo piano triennale delle opere pubbliche per oltre cento milioni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Modica ha il suo nuovo piano triennale delle opere pubbliche per oltre...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/03/29/chiaramonte-gulfi-tornano-il-liberta-i-carabinieri-accusati-di-furto-aggravato-e-falso-in-atto-pubblico-41c93dcb-4a75-4922-b42b-d047281a81a0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/01/112-Carabinieri-1-100x75.jpg" alt="Accusati di rubare ortaggi a Chiaramonte Gulfi, tornano in libertà i carabinieri arrestati" title="Accusati di rubare ortaggi a Chiaramonte Gulfi, tornano in libertà i carabinieri arrestati" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Accusati di rubare ortaggi a Chiaramonte Gulfi, tornano in libertà...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/03/29/con-obbligo-di-dimora-a-scicli-beccato-a-modica-arrestato-un-sorvegliato-speciale-51598b70-7cd9-4301-88c8-2877f42d5bd1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/SQUADRA-VOLANTE-stampa-100x75.jpg" alt="Con obbligo di dimora a Scicli beccato a Modica, arrestato un sorvegliato speciale" title="Con obbligo di dimora a Scicli beccato a Modica, arrestato un sorvegliato speciale" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Con obbligo di dimora a Scicli beccato a Modica, arrestato un sorvegliato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/03/28/niente-assicurazione-auto-risarcimento-da-10mila-euro-la-truffa-dei-falsi-incidenti-a-ragusa-c90018f9-11ef-43ce-ac35-95accc1ddc4e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/truffa-anziani-ragusa-100x75.jpg" alt=""Niente assicurazione auto, 10mila euro di risarcimento": la truffa dei falsi incidenti a Ragusa" title=""Niente assicurazione auto, 10mila euro di risarcimento": la truffa dei falsi incidenti a Ragusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Niente assicurazione auto, 10mila euro di risarcimento": la truffa...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/03/28/truffa-sulle-imposte-ai-carburanti-denunciati-i-titolari-di-4-aziende-del-ragusano-5c431157-ea35-4801-a526-e64e6650996d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/GUARDIA-FINANZA-100x75.jpg" alt="Truffa sulle imposte ai carburanti, denunciati i titolari di 4 aziende del Ragusano" title="Truffa sulle imposte ai carburanti, denunciati i titolari di 4 aziende del Ragusano" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Truffa sulle imposte ai carburanti, denunciati i titolari di 4 aziende...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/03/28/spaccio-di-hashish-a-vittoria-in-manette-un-43enne-algerino-e64c543f-1613-437c-9f1f-d7dbdcce94b0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/droga-sequestrata-in-piazza-manin-100x75-1553763432.jpg" alt="Spaccio di hashish a Vittoria, in manette un 43enne algerino" title="Spaccio di hashish a Vittoria, in manette un 43enne algerino" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Spaccio di hashish a Vittoria, in manette un 43enne algerino</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/03/28/arrestati-5-ultra-del-ragusa-hanno-violato-il-daspo-c758aa75-6680-42ba-8f6c-34aa21b8d6fc/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/02/POLIZIA-100x75.jpg" alt="Arrestati 5 ultrà del Ragusa, hanno violato il Daspo" title="Arrestati 5 ultrà del Ragusa, hanno violato il Daspo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Arrestati 5 ultrà del Ragusa, hanno violato il Daspo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/03/27/mare-inquinamento-della-costa-a-ragusa-ecco-dove-e-vietato-fare-il-bagno-f412bd29-f238-4272-b013-12ef02bf8c33/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/ragusa-1-100x75.jpg" alt="Mare, inquinamento della costa a Ragusa: ecco dove è vietato fare il bagno" title="Mare, inquinamento della costa a Ragusa: ecco dove è vietato fare il bagno" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mare, inquinamento della costa a Ragusa: ecco dove è vietato fare...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Rifiuti a Modica, la discarica resta aperta: evitata un'altra emergenza" addthis:description="Ieri mattina la comunicazione da parte del Comune di Modica: raccolta rifiuti temporaneamente sospesa per la chiusura di Cava dei Modicani. Un paio ore dopo, per&ograve;,..." addthis:url="https://ragusa.gds.it/articoli/cronaca/2019/04/03/rifiuti-a-modica-la-discarica-resta-aperta-evitata-unaltra-emergenza-58793709-02c9-4944-96da-f8eb65c2147c/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://ragusa.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://ragusa.gds.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://ragusa.gds.it/articoli/cronaca/2019/04/03/rifiuti-a-modica-la-discarica-resta-aperta-evitata-unaltra-emergenza-58793709-02c9-4944-96da-f8eb65c2147c/" itemprop="url">
			<span itemprop="title">Rifiuti a Modica, la discarica resta aperta: evitata un'altra emergenza</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		DA GDS IN EDICOLA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Rifiuti a Modica, la discarica resta aperta: evitata un'altra emergenza</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gds.it/autori/davide-bocchieri/"><span itemprop="name">Davide Bocchieri</span></a></span> &mdash;         <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-04-03T15:00:00+02:00">03 Aprile 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
			<img
				src="https://gdsit.cdn-immedia.net/2019/04/Discarica-Ragusa-625x350-1554281199.jpg"
				width="625" height="350" alt="cava dei modicani, DISCARICA, rifiuti, Ragusa, Cronaca" title="Rifiuti a Modica, la discarica resta aperta: evitata un'altra emergenza"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Rifiuti a Modica, la discarica resta aperta: evitata un'altra emergenza"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Ieri mattina la comunicazione da parte del Comune di Modica: raccolta rifiuti temporaneamente sospesa per la chiusura di Cava dei Modicani. Un paio ore dopo, per&#xF2;, la situazione si &#xE8; sbloccata. Mancavano dei passaggi burocratici che hanno tenuto chiusi i cancelli dell'impianto per alcune ore.</p><p>E cos&#xEC; i comuni hanno dovuto rallentare, e in alcuni casi sospendere, la raccolta dei rifiuti fino a quando non &#xE8; arrivato il via libera per l'utilizzo del sito di Cava dei Modicani. Ovviamente la riapertura della discarica non ha risolto il problema in modo immediato, per l'accumularsi dei rifiuti.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1495551987801-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495551987801-0'); });</script></div><p>Anche il Comune di Vittoria ha informato i cittadini che &#xAB;a causa di un rallentamento nella ricezione dei rifiuti da parte dall'impianto di Cava dei Modicani, che serve i comuni della provincia di Ragusa&#xBB; si sarebbero potuti verificare ritardi nella raccolta del secco non riciclabile. Situazione che, per&#xF2;, nelle prossime ore torner&#xE0; alla normalit&#xE0;.</p><p><em>L&#x2019;articolo nell&#x2019;edizione della Sicilia Orientale del Giornale di Sicilia</em></p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






            <a class="digital_edition_cta" href="//edicola.gds.it/giornaledisicilia/">
              <h2>Scopri di più nell’<span>edizione digitale</span></h2>
              <p><span>Dal Giornale di Sicilia in edicola.</span>
                Per leggere tutto acquista il quotidiano o scarica la versione digitale</p>
              <span class="button">LEGGI L’EDIZIONE DIGITALE</span>

        </a>
        
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/cava-dei-modicani/">cava dei modicani</a></strong>, <strong><a rel="tag" href="/tag/discarica/">DISCARICA</a></strong>, <strong><a rel="tag" href="/tag/rifiuti/">rifiuti</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://ragusa.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1030229" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/04/03/ritrovato-luomo-scomparso-a-chiaramonte-gulfi-era-allinterno-di-un-casolare-abbandonato-9f416d65-bc29-43de-b5f0-fb6ddcc5b28f/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/04/Carabinieri-Chiaramonte-Gulfi-150x100.jpg"
					width="150"
					height="100"
					title="Ritrovato l'uomo scomparso a Chiaramonte Gulfi, era all'interno di un casolare abbandonato"
					alt="Ritrovato l'uomo scomparso a Chiaramonte Gulfi, era all'interno di un casolare abbandonato"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2019/04/03/ritrovato-luomo-scomparso-a-chiaramonte-gulfi-era-allinterno-di-un-casolare-abbandonato-9f416d65-bc29-43de-b5f0-fb6ddcc5b28f/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2019/04/03/ritrovato-luomo-scomparso-a-chiaramonte-gulfi-era-allinterno-di-un-casolare-abbandonato-9f416d65-bc29-43de-b5f0-fb6ddcc5b28f/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Ritrovato l'uomo scomparso a Chiaramonte Gulfi, era all'interno di un casolare abbandonato"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2019/04/03/ritrovato-luomo-scomparso-a-chiaramonte-gulfi-era-allinterno-di-un-casolare-abbandonato-9f416d65-bc29-43de-b5f0-fb6ddcc5b28f/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2019/04/03/ritrovato-luomo-scomparso-a-chiaramonte-gulfi-era-allinterno-di-un-casolare-abbandonato-9f416d65-bc29-43de-b5f0-fb6ddcc5b28f/">Ritrovato l'uomo scomparso a Chiaramonte Gulfi, era all'interno di un casolare abbandonato</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/04/03/modica-extracomunitario-arrestato-per-spaccio-di-droga-123160dd-2d83-4203-978f-9cd53bfdfc22/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/04/Carabinieri-Modica-150x100-1554288699.jpg"
					width="150"
					height="100"
					title="Modica, extracomunitario arrestato per spaccio di droga"
					alt="Modica, extracomunitario arrestato per spaccio di droga"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2019/04/03/modica-extracomunitario-arrestato-per-spaccio-di-droga-123160dd-2d83-4203-978f-9cd53bfdfc22/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2019/04/03/modica-extracomunitario-arrestato-per-spaccio-di-droga-123160dd-2d83-4203-978f-9cd53bfdfc22/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Modica, extracomunitario arrestato per spaccio di droga"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2019/04/03/modica-extracomunitario-arrestato-per-spaccio-di-droga-123160dd-2d83-4203-978f-9cd53bfdfc22/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2019/04/03/modica-extracomunitario-arrestato-per-spaccio-di-droga-123160dd-2d83-4203-978f-9cd53bfdfc22/">Modica, extracomunitario arrestato per spaccio di droga</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/sport/2019/04/02/il-giro-di-sicilia-arriva-a-ragusa-venerdi-cambia-il-piano-del-traffico-c277092b-12f2-4fb1-ae44-3568a6bccfc1/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/04/Giro-di-Sicilia-150x100.jpg"
					width="150"
					height="100"
					title="Il Giro di Sicilia arriva a Ragusa, venerd&igrave; cambia il piano del traffico"
					alt="Il Giro di Sicilia arriva a Ragusa, venerd&igrave; cambia il piano del traffico"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/sport/2019/04/02/il-giro-di-sicilia-arriva-a-ragusa-venerdi-cambia-il-piano-del-traffico-c277092b-12f2-4fb1-ae44-3568a6bccfc1/"  class="categoria sport_txt">
							<span>Sport</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/sport/2019/04/02/il-giro-di-sicilia-arriva-a-ragusa-venerdi-cambia-il-piano-del-traffico-c277092b-12f2-4fb1-ae44-3568a6bccfc1/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Il Giro di Sicilia arriva a Ragusa, venerd&igrave; cambia il piano del traffico"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/sport/2019/04/02/il-giro-di-sicilia-arriva-a-ragusa-venerdi-cambia-il-piano-del-traffico-c277092b-12f2-4fb1-ae44-3568a6bccfc1/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/sport/2019/04/02/il-giro-di-sicilia-arriva-a-ragusa-venerdi-cambia-il-piano-del-traffico-c277092b-12f2-4fb1-ae44-3568a6bccfc1/">Il Giro di Sicilia arriva a Ragusa, venerd&igrave; cambia il piano del traffico</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/04/01/diretto-a-malta-fermato-con-10-kg-di-marijuana-nel-bagaglio-a-pozzallo-d4bd3110-eaaf-40ae-96b8-b8e7dff7ec14/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/01/17550_guardia-di-finanza-pattuglie-auto-150x100.jpg"
					width="150"
					height="100"
					title="Diretto a Malta, fermato con 10 kg di marijuana nel bagaglio a Pozzallo"
					alt="Diretto a Malta, fermato con 10 kg di marijuana nel bagaglio a Pozzallo"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2019/04/01/diretto-a-malta-fermato-con-10-kg-di-marijuana-nel-bagaglio-a-pozzallo-d4bd3110-eaaf-40ae-96b8-b8e7dff7ec14/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2019/04/01/diretto-a-malta-fermato-con-10-kg-di-marijuana-nel-bagaglio-a-pozzallo-d4bd3110-eaaf-40ae-96b8-b8e7dff7ec14/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Diretto a Malta, fermato con 10 kg di marijuana nel bagaglio a Pozzallo"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2019/04/01/diretto-a-malta-fermato-con-10-kg-di-marijuana-nel-bagaglio-a-pozzallo-d4bd3110-eaaf-40ae-96b8-b8e7dff7ec14/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2019/04/01/diretto-a-malta-fermato-con-10-kg-di-marijuana-nel-bagaglio-a-pozzallo-d4bd3110-eaaf-40ae-96b8-b8e7dff7ec14/">Diretto a Malta, fermato con 10 kg di marijuana nel bagaglio a Pozzallo</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/04/01/controllo-straordinario-del-territorio-scattano-arresti-e-denunce-a-modica-0643c161-f585-4698-90da-ada59937ee33/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/04/CC-Modica-150x100.jpg"
					width="150"
					height="100"
					title="Controllo straordinario del territorio, scattano arresti e denunce a Modica"
					alt="Controllo straordinario del territorio, scattano arresti e denunce a Modica"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2019/04/01/controllo-straordinario-del-territorio-scattano-arresti-e-denunce-a-modica-0643c161-f585-4698-90da-ada59937ee33/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2019/04/01/controllo-straordinario-del-territorio-scattano-arresti-e-denunce-a-modica-0643c161-f585-4698-90da-ada59937ee33/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Controllo straordinario del territorio, scattano arresti e denunce a Modica"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2019/04/01/controllo-straordinario-del-territorio-scattano-arresti-e-denunce-a-modica-0643c161-f585-4698-90da-ada59937ee33/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2019/04/01/controllo-straordinario-del-territorio-scattano-arresti-e-denunce-a-modica-0643c161-f585-4698-90da-ada59937ee33/">Controllo straordinario del territorio, scattano arresti e denunce a Modica</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/economia/2019/04/01/svolta-per-laeroporto-di-comiso-entro-il-2020-nuove-rotte-per-roma-e-milano-d5104a59-f569-43aa-9872-5bc72497ebd1/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2016/12/AEROPORTO-COMISO-150x100.jpg"
					width="150"
					height="100"
					title="Svolta per l'aeroporto di Comiso, entro il 2020 nuove rotte per Roma e Milano"
					alt="Svolta per l'aeroporto di Comiso, entro il 2020 nuove rotte per Roma e Milano"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/economia/2019/04/01/svolta-per-laeroporto-di-comiso-entro-il-2020-nuove-rotte-per-roma-e-milano-d5104a59-f569-43aa-9872-5bc72497ebd1/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/economia/2019/04/01/svolta-per-laeroporto-di-comiso-entro-il-2020-nuove-rotte-per-roma-e-milano-d5104a59-f569-43aa-9872-5bc72497ebd1/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Svolta per l'aeroporto di Comiso, entro il 2020 nuove rotte per Roma e Milano"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/economia/2019/04/01/svolta-per-laeroporto-di-comiso-entro-il-2020-nuove-rotte-per-roma-e-milano-d5104a59-f569-43aa-9872-5bc72497ebd1/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/economia/2019/04/01/svolta-per-laeroporto-di-comiso-entro-il-2020-nuove-rotte-per-roma-e-milano-d5104a59-f569-43aa-9872-5bc72497ebd1/">Svolta per l'aeroporto di Comiso, entro il 2020 nuove rotte per Roma e Milano</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://ragusa.gds.it/articoli/cronaca/2019/04/03/rifiuti-a-modica-la-discarica-resta-aperta-evitata-unaltra-emergenza-58793709-02c9-4944-96da-f8eb65c2147c/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://ragusa.gds.it/articoli/cronaca/2019/04/03/rifiuti-a-modica-la-discarica-resta-aperta-evitata-unaltra-emergenza-58793709-02c9-4944-96da-f8eb65c2147c/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div>
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/sport/2019/04/02/il-giro-di-sicilia-arriva-a-ragusa-venerdi-cambia-il-piano-del-traffico-c277092b-12f2-4fb1-ae44-3568a6bccfc1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/04/Giro-di-Sicilia-100x75.jpg"
                	alt="Il Giro di Sicilia arriva a Ragusa, venerd&igrave; cambia il piano del traffico"
                	title="Il Giro di Sicilia arriva a Ragusa, venerd&igrave; cambia il piano del traffico"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il Giro di Sicilia arriva a Ragusa, venerd&igrave; cambia il piano del traffico</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/03/20/furti-di-ortaggi-nelle-campagne-e-durante-il-servizio-notturno-arrestati-due-carabinieri-a-chiaramonte-gulfi-5b3ace86-0f83-4c66-a2e8-b6b70cb3ca1f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/carabinieri-campagne-100x75.jpg"
                	alt="Furti di ortaggi nelle campagne e durante il servizio: arrestati due carabinieri a Chiaramonte Gulfi"
                	title="Furti di ortaggi nelle campagne e durante il servizio: arrestati due carabinieri a Chiaramonte Gulfi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Furti di ortaggi nelle campagne e durante il servizio: arrestati due carabinieri a Chiaramonte Gulfi</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/04/03/modica-extracomunitario-arrestato-per-spaccio-di-droga-123160dd-2d83-4203-978f-9cd53bfdfc22/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/Carabinieri-Modica-100x75-1554288709.jpg"
                	alt="Modica, extracomunitario arrestato per spaccio di droga"
                	title="Modica, extracomunitario arrestato per spaccio di droga"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Modica, extracomunitario arrestato per spaccio di droga</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/04/01/controllo-straordinario-del-territorio-scattano-arresti-e-denunce-a-modica-0643c161-f585-4698-90da-ada59937ee33/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/CC-Modica-100x75.jpg"
                	alt="Controllo straordinario del territorio, scattano arresti e denunce a Modica"
                	title="Controllo straordinario del territorio, scattano arresti e denunce a Modica"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Controllo straordinario del territorio, scattano arresti e denunce a Modica</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/economia/2019/04/01/svolta-per-laeroporto-di-comiso-entro-il-2020-nuove-rotte-per-roma-e-milano-d5104a59-f569-43aa-9872-5bc72497ebd1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/12/AEROPORTO-COMISO-100x75.jpg"
                	alt="Svolta per l'aeroporto di Comiso, entro il 2020 nuove rotte per Roma e Milano"
                	title="Svolta per l'aeroporto di Comiso, entro il 2020 nuove rotte per Roma e Milano"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Svolta per l'aeroporto di Comiso, entro il 2020 nuove rotte per Roma e Milano</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/03/28/niente-assicurazione-auto-risarcimento-da-10mila-euro-la-truffa-dei-falsi-incidenti-a-ragusa-c90018f9-11ef-43ce-ac35-95accc1ddc4e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/truffa-anziani-ragusa-100x75.jpg"
                	alt="&quot;Niente assicurazione auto, 10mila euro di risarcimento&quot;: la truffa dei falsi incidenti a Ragusa"
                	title="&quot;Niente assicurazione auto, 10mila euro di risarcimento&quot;: la truffa dei falsi incidenti a Ragusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&quot;Niente assicurazione auto, 10mila euro di risarcimento&quot;: la truffa dei falsi incidenti a Ragusa</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/03/29/chiaramonte-gulfi-tornano-il-liberta-i-carabinieri-accusati-di-furto-aggravato-e-falso-in-atto-pubblico-41c93dcb-4a75-4922-b42b-d047281a81a0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/01/112-Carabinieri-1-100x75.jpg"
                	alt="Accusati di rubare ortaggi a Chiaramonte Gulfi, tornano in libert&agrave; i carabinieri arrestati"
                	title="Accusati di rubare ortaggi a Chiaramonte Gulfi, tornano in libert&agrave; i carabinieri arrestati"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Accusati di rubare ortaggi a Chiaramonte Gulfi, tornano in libert&agrave; i carabinieri arrestati</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/03/27/mare-inquinamento-della-costa-a-ragusa-ecco-dove-e-vietato-fare-il-bagno-f412bd29-f238-4272-b013-12ef02bf8c33/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/ragusa-1-100x75.jpg"
                	alt="Mare, inquinamento della costa a Ragusa: ecco dove &egrave; vietato fare il bagno"
                	title="Mare, inquinamento della costa a Ragusa: ecco dove &egrave; vietato fare il bagno"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mare, inquinamento della costa a Ragusa: ecco dove &egrave; vietato fare il bagno</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/03/20/furti-di-ortaggi-nelle-campagne-e-durante-il-servizio-notturno-arrestati-due-carabinieri-a-chiaramonte-gulfi-5b3ace86-0f83-4c66-a2e8-b6b70cb3ca1f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/carabinieri-campagne-100x75.jpg"
                	alt="Furti di ortaggi nelle campagne e durante il servizio: arrestati due carabinieri a Chiaramonte Gulfi"
                	title="Furti di ortaggi nelle campagne e durante il servizio: arrestati due carabinieri a Chiaramonte Gulfi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Furti di ortaggi nelle campagne e durante il servizio: arrestati due carabinieri a Chiaramonte Gulfi</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/sport/2019/04/02/il-giro-di-sicilia-arriva-a-ragusa-venerdi-cambia-il-piano-del-traffico-c277092b-12f2-4fb1-ae44-3568a6bccfc1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/04/Giro-di-Sicilia-100x75.jpg"
                	alt="Il Giro di Sicilia arriva a Ragusa, venerd&igrave; cambia il piano del traffico"
                	title="Il Giro di Sicilia arriva a Ragusa, venerd&igrave; cambia il piano del traffico"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il Giro di Sicilia arriva a Ragusa, venerd&igrave; cambia il piano del traffico</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/03/20/furti-di-ortaggi-nelle-campagne-e-durante-il-servizio-notturno-arrestati-due-carabinieri-a-chiaramonte-gulfi-5b3ace86-0f83-4c66-a2e8-b6b70cb3ca1f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/carabinieri-campagne-100x75.jpg"
                	alt="Furti di ortaggi nelle campagne e durante il servizio: arrestati due carabinieri a Chiaramonte Gulfi"
                	title="Furti di ortaggi nelle campagne e durante il servizio: arrestati due carabinieri a Chiaramonte Gulfi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Furti di ortaggi nelle campagne e durante il servizio: arrestati due carabinieri a Chiaramonte Gulfi</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/03/28/niente-assicurazione-auto-risarcimento-da-10mila-euro-la-truffa-dei-falsi-incidenti-a-ragusa-c90018f9-11ef-43ce-ac35-95accc1ddc4e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/truffa-anziani-ragusa-100x75.jpg"
                	alt="&quot;Niente assicurazione auto, 10mila euro di risarcimento&quot;: la truffa dei falsi incidenti a Ragusa"
                	title="&quot;Niente assicurazione auto, 10mila euro di risarcimento&quot;: la truffa dei falsi incidenti a Ragusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&quot;Niente assicurazione auto, 10mila euro di risarcimento&quot;: la truffa dei falsi incidenti a Ragusa</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/03/11/tentano-di-uccidere-un-pregiudicato-a-vittoria-grave-la-vittima-due-fermati-854aeeda-043f-436e-9df0-bb8a9913371d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/06/squadra-mobile-ragusa-100x75.jpg"
                	alt="Tentano di uccidere un pregiudicato a Vittoria, grave la vittima: due fermati"
                	title="Tentano di uccidere un pregiudicato a Vittoria, grave la vittima: due fermati"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tentano di uccidere un pregiudicato a Vittoria, grave la vittima: due fermati</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/03/29/chiaramonte-gulfi-tornano-il-liberta-i-carabinieri-accusati-di-furto-aggravato-e-falso-in-atto-pubblico-41c93dcb-4a75-4922-b42b-d047281a81a0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/01/112-Carabinieri-1-100x75.jpg"
                	alt="Accusati di rubare ortaggi a Chiaramonte Gulfi, tornano in libert&agrave; i carabinieri arrestati"
                	title="Accusati di rubare ortaggi a Chiaramonte Gulfi, tornano in libert&agrave; i carabinieri arrestati"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Accusati di rubare ortaggi a Chiaramonte Gulfi, tornano in libert&agrave; i carabinieri arrestati</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/03/06/il-business-delle-auto-di-lusso-rubate-e-rivendute-a-malta-e-in-libia-inchiesta-a-pozzallo-40-indagati-9b6cb848-ec50-4c0c-8371-21d142818f8e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/10/porto-pozzallo-100x75.jpg"
                	alt="Il business delle auto di lusso rubate e rivendute a Malta: inchiesta a Pozzallo, 40 indagati"
                	title="Il business delle auto di lusso rubate e rivendute a Malta: inchiesta a Pozzallo, 40 indagati"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il business delle auto di lusso rubate e rivendute a Malta: inchiesta a Pozzallo, 40 indagati</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1495552370046-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552370046-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1495552633337-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552633337-0'); });</script></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fragusa.gds.it%2Fphp%2Flogin-slave.php&state=c5b7559fa53e3b0dd67539bbd87525a8&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
                          <li><a href="https://gds.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
                      </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
                          <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" target="_blank"><i class="icon-fb"></i></a></li>
                          <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" target="_blank"><i class="icon-tw"></i></a></li>
                          <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" target="_blank"><i class="icon-instagram"></i></a></li>
                          <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS" target="_self"><i class="icon-rss"></i></a></li>
                          <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
                          <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
                          <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
                          <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
                      </ul>
          <!-- /msrv2 -->
        
      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 2.600.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
                    <li class="link_immedia"><a href="https://immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

      
    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1030229&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '120186', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '8';
    window.current_post_id = '1030229';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
