<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script type="text/plain" class="_iub_cs_activate">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<!-- Global site tag (gtag.js) - Google Ads: 693250446 -->
<script type="text/plain" class="_iub_cs_activate" async src="https://www.googletagmanager.com/gtag/js?id=AW-693250446"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-693250446');
</script>
<title>Coronavirus, nel Ragusano si supera quota mille in isolamento - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Sono 152 i casi in pi&ugrave; rispetto a ieri , che riguardano le persone contagiate da Covid-19 e poste in isolamento domiciliare. Ieri in isolamento c'erano 931 persone,..." />
<meta name="news_keywords" content="Ragusa, Archivio"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://ragusa.gds.it/articoli/archivio/2020/10/31/coronavirus-nel-ragusano-si-supera-quota-mille-in-isolamento-3ae30fad-5c01-4947-b4e5-8d2c1133ecc6/" }, "headline":"Coronavirus, nel Ragusano si supera quota mille in isolamento", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2020-10-31 12:10:14", "datePublished":"2020-10-31 12:10:14", "dateModified":"2020-10-31 12:10:14", "inLanguage":"it-IT", "dateline":"Ragusa, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2020/08/4ec78276c473dc8893f49a5b442e97fa-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "articleSection":["Archivio"], "articleBody":"Sono 152 i casi in più rispetto a ieri , che riguardano le persone contagiate da Covid-19 e poste in isolamento domiciliare. Ieri in isolamento c'erano 931 persone, oggi, al momento sono 1083. Sono quattro i comuni del Ragusano dove il numero è schizzato in modo preoccupante rispetto a ieri. A Vittoria dove il 22 e 23 novembre è prevista la tornata elettorale per le Amministrative, ci sono 478 casi (+46 rispetto a ieri), Ragusa 230 (+33), Comiso 109 (+34) e Ispica 70 (+13) . Tredici casi in più a Modica che passa da 52 a 65 mentre è sostanzialmente stabile il dato di Chiaramonte da 7 a 9 (+2), Pozzallo da 22 a 27 (+5) , e Santa Croce da 15 a 16 (+1). Nessuna variazione per Acate (41), Giarratana (4) , Monterosso (2) e Scicli (16). Dei 1083, 16 contagiati sono di fuori provincia. Ancora non disponibile il dato dei ricoveri. Stanno procedendo a ritmi serrati le operazioni di riadattamento di reparti e strutture ospedaliere per recuperare posti letto e razionalizzare l’assistenza." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:213"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Coronavirus, nel Ragusano si supera quota mille in isolamento" />
<meta property="og:url" content="https://ragusa.gds.it/articoli/archivio/2020/10/31/coronavirus-nel-ragusano-si-supera-quota-mille-in-isolamento-3ae30fad-5c01-4947-b4e5-8d2c1133ecc6/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2020/08/4ec78276c473dc8893f49a5b442e97fa-625x350.jpg" />
<meta property="og:description" content="Sono 152 i casi in pi&ugrave; rispetto a ieri , che riguardano le persone contagiate da Covid-19 e poste in isolamento domiciliare. Ieri in isolamento c'erano 931 persone,..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Ragusa" />
<meta property="article:section" content="Archivio" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Coronavirus, nel Ragusano si supera quota mille in isolamento" />
<meta name="twitter:description" content="Sono 152 i casi in pi&ugrave; rispetto a ieri , che riguardano le persone contagiate da Covid-19 e poste in isolamento domiciliare. Ieri in isolamento c'erano 931 persone,..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2020/08/4ec78276c473dc8893f49a5b442e97fa-625x350.jpg" />
<meta name="twitter:url" content="https://ragusa.gds.it/articoli/archivio/2020/10/31/coronavirus-nel-ragusano-si-supera-quota-mille-in-isolamento-3ae30fad-5c01-4947-b4e5-8d2c1133ecc6/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2020/08/4ec78276c473dc8893f49a5b442e97fa-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2020/10/31 12:10:00" />
<meta name="EdIdentifier" content="1328142@|I DATI@|0@|0@|post@|Archivio@|archivio" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://ragusa.gds.it/articoli/archivio/2020/10/31/coronavirus-nel-ragusano-si-supera-quota-mille-in-isolamento-3ae30fad-5c01-4947-b4e5-8d2c1133ecc6/" />

<link rel="amphtml" href="https://ragusa.gds.it/articoli/archivio/2020/10/31/coronavirus-nel-ragusano-si-supera-quota-mille-in-isolamento-3ae30fad-5c01-4947-b4e5-8d2c1133ecc6/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=5a8ae642b1" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=c8ab8dc742"></script>



  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"consentOnScroll":false,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","closeButtonDisplay":false }};
  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=3b89206d36" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://ragusa.gds.it/articoli/archivio/2020/10/31/coronavirus-nel-ragusano-si-supera-quota-mille-in-isolamento-3ae30fad-5c01-4947-b4e5-8d2c1133ecc6/';
var absolute_url = '/articoli/archivio/2020/10/31/coronavirus-nel-ragusano-si-supera-quota-mille-in-isolamento-3ae30fad-5c01-4947-b4e5-8d2c1133ecc6/';
var post_id      = 1328142;
var post_title   = 'Coronavirus, nel Ragusano si supera quota mille in isolamento';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '902044';

var im_rcs_sezione    = "Ragusa";
var im_rcs_subsezione = "Archivio";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>


<script>
              RCSAD_sitepage = 'gds.it/articoli';
            RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->





    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script class="_iub_cs_activate" data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://ragusa.gds.it/" title="Ragusa">RG</a>
							</div>

            
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                  <div class="logo_160">
                      <img src="https://sgdsit.cdn-immedia.net/img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/tv/">
                        tv                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/tasse/">
                        tasse                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/banche/">
                        banche                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Ragusa -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://ragusa.gds.it/">Ragusa</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://ragusa.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://ragusa.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://ragusa.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://ragusa.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://ragusa.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://ragusa.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://ragusa.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://ragusa.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://ragusa.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Ragusa -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/" class=" active"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://ragusa.gds.it/" title="Ragusa">Ragusa</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/tv/">
							tv 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/tasse/">
							tasse 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/banche/">
							banche 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/droga/">
							droga 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/10/31/coronavirus-e-morto-a-vittoria-il-giornalista-gianni-mole-aveva-61-anni-3184e4e0-df6c-418c-9573-df784c517aaa/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/10/gianni_molè-100x75.jpg" alt="Coronavirus, &egrave; morto a Vittoria il giornalista Gianni Mol&egrave;: aveva 61 anni" title="Coronavirus, &egrave; morto a Vittoria il giornalista Gianni Mol&egrave;: aveva 61 anni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, è morto a Vittoria il giornalista Gianni Molè: aveva...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/10/31/bomba-nel-mare-di-sampieri-vietato-il-transito-f47eef31-1812-4020-b3e3-a1f67c233b6c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/10/bomba_sampieri-100x75.jpg" alt="Bomba nel mare di Sampieri, vietato il transito" title="Bomba nel mare di Sampieri, vietato il transito" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Bomba nel mare di Sampieri, vietato il transito</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/10/30/coronavirus-emergenza-a-vittoria-410-i-casi-positivi-11649ea5-a089-4aa0-a1d7-1c2451fd0281/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/03/ospedale-guzzardi-vittoria-100x75.jpg" alt="Coronavirus, emergenza a Vittoria: 410 i casi positivi" title="Coronavirus, emergenza a Vittoria: 410 i casi positivi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, emergenza a Vittoria: 410 i casi positivi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/10/29/incidente-stradale-a-vittoria-scontro-tra-unauto-e-un-ciclista-un-morto-de705533-41b6-430a-8112-98ab41f3f279/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/12/ambulanza-100x75.jpg" alt="Incidente a Vittoria, ciclista muore nello scontro con un'auto" title="Incidente a Vittoria, ciclista muore nello scontro con un'auto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidente a Vittoria, ciclista muore nello scontro con un'auto</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/economia/2020/10/29/aeroporto-di-trapani-dal-1-novembre-operative-le-rotte-in-continuita-territoriale-807bdf07-6fc6-40a5-9bcd-7c7ec54ac88b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/Aeroporto-Trapani-Birgi-9-100x75.jpg" alt="Aeroporti di Trapani e Comiso, dal 1&deg; novembre operative le rotte in continuit&agrave; territoriale" title="Aeroporti di Trapani e Comiso, dal 1&deg; novembre operative le rotte in continuit&agrave; territoriale" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Aeroporti di Trapani e Comiso, dal 1° novembre operative le rotte...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/10/28/parto-allingresso-dellospedale-di-vittoria-mamma-e-figlio-stanno-bene-9db8bbe6-61ad-4c76-a900-f827b2f11cd8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/10/parto_ospedale_vittoria-100x75.jpg" alt="Parto all'ingresso dell'ospedale di Vittoria, mamma e figlio stanno bene" title="Parto all'ingresso dell'ospedale di Vittoria, mamma e figlio stanno bene" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Parto all'ingresso dell'ospedale di Vittoria, mamma e figlio stanno...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/10/28/covid-649-positivi-nel-ragusano-lasp-riorganizza-i-posti-letto-878cf4af-ef9d-41d3-95e7-bd6e54b2b733/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/ospedale-paternò-arezzo-ragusa-100x75.jpg" alt="Covid, 649 positivi nel Ragusano: l'Asp riorganizza i posti letto" title="Covid, 649 positivi nel Ragusano: l'Asp riorganizza i posti letto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid, 649 positivi nel Ragusano: l'Asp riorganizza i posti letto</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/10/27/coronavirus-673-positivi-nel-ragusano-la-meta-a-vittoria-bbe63dc7-a3c5-4bd9-b59a-49e6969db2c0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/09/Coronavirus-100x75.jpg" alt="Coronavirus, 673 positivi nel Ragusano: la met&agrave; a Vittoria" title="Coronavirus, 673 positivi nel Ragusano: la met&agrave; a Vittoria" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, 673 positivi nel Ragusano: la metà a Vittoria</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/sport/2020/10/26/coronavirus-8-casi-nel-passalacqua-ragusa-positivi-nella-squadra-e-nello-staff-202ff99f-f166-43de-9ece-6dd19f469299/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/10/passalacqua_ragusa-100x75.jpeg" alt="Coronavirus, 8 casi nel Passalacqua Ragusa: positivi nella squadra e nello staff" title="Coronavirus, 8 casi nel Passalacqua Ragusa: positivi nella squadra e nello staff" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, 8 casi nel Passalacqua Ragusa: positivi nella squadra...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2020/10/25/bonus-covid-per-il-personale-sanitario-i-sindacati-incontrano-lassessore-razza-b3abd75b-adda-42c4-83fb-c701a015c688/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/07/0f11d7deb933dd65f3df3e405656d468-100x75.jpg" alt="Bonus Covid per il personale sanitario, i sindacati incontrano l'assessore Razza" title="Bonus Covid per il personale sanitario, i sindacati incontrano l'assessore Razza" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Bonus Covid per il personale sanitario, i sindacati incontrano l'assessore...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2020/10/25/chiusura-alle-18-della-ristorazione-coldiretti-perdita-di-un-miliardo-in-cibo-e-vino-b4b26f5a-e5ab-43aa-91cb-b22833c16998/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/06/ristorante-100x75.jpg" alt="Chiusura alle 18 della ristorazione, Coldiretti: &quot;Perdita di un miliardo in cibo e vino&quot;" title="Chiusura alle 18 della ristorazione, Coldiretti: &quot;Perdita di un miliardo in cibo e vino&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Chiusura alle 18 della ristorazione, Coldiretti: "Perdita di un miliardo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/10/24/autostrada-siracusa-gela-aperto-il-cavalcavia-sulla-sp46-f3487e51-8926-4696-ba2b-1240212098c0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/10/falcone-100x75.jpg" alt="Autostrada Siracusa-Gela, aperto il cavalcavia sulla Sp46" title="Autostrada Siracusa-Gela, aperto il cavalcavia sulla Sp46" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Autostrada Siracusa-Gela, aperto il cavalcavia sulla Sp46</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2020/10/24/al-via-in-sicilia-il-fondo-unico-regionale-per-lo-spettacolo-stanziati-9-milioni-bd05361c-605e-4191-83f7-415214c8c7d8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/manlio_messina-100x75.jpg" alt="Al via in Sicilia il fondo unico regionale per lo Spettacolo: stanziati 9 milioni" title="Al via in Sicilia il fondo unico regionale per lo Spettacolo: stanziati 9 milioni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Al via in Sicilia il fondo unico regionale per lo Spettacolo: stanziati...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/10/23/rifiuti-gestione-della-discarica-di-vittoria-blitz-dei-finanzieri-al-comune-f3951f8f-4155-4243-9f1f-875a75c79964/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/guardia_di_finanza_generica-100x75.jpg" alt="Rifiuti, gestione della discarica di Vittoria: blitz dei finanzieri al Comune" title="Rifiuti, gestione della discarica di Vittoria: blitz dei finanzieri al Comune" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rifiuti, gestione della discarica di Vittoria: blitz dei finanzieri...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/10/23/asp-di-ragusa-il-dirigente-di-mauro-entra-nella-societa-italiana-di-chirurgia-4062e708-f5e0-4764-9f07-ef834f20360d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/05/aspragusa-100x75.jpg" alt="Asp di Ragusa, il dirigente Di Mauro entra nella societ&agrave; italiana di chirurgia" title="Asp di Ragusa, il dirigente Di Mauro entra nella societ&agrave; italiana di chirurgia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Asp di Ragusa, il dirigente Di Mauro entra nella società italiana...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2020/10/23/un-elettrodotto-che-attraversa-sei-province-da-terna-300-milioni-per-la-rete-della-sicilia-9fd4dec5-9560-4a3f-83b5-141a148b7772/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/elettrodotto_corrente_energia_600-100x75.jpg" alt="Un elettrodotto che attraversa sei province,&nbsp;da Terna 300 milioni per la rete della Sicilia" title="Un elettrodotto che attraversa sei province,&nbsp;da Terna 300 milioni per la rete della Sicilia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Un elettrodotto che attraversa sei province, da Terna 300 milioni...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/10/22/armato-di-coltello-durante-una-lite-denunciato-a-vittoria-b2a09d85-5083-47eb-a44a-5ba8e6d0daa1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/Vittoria-1-100x75.jpg" alt="Armato di coltello durante una lite, denunciato a Vittoria" title="Armato di coltello durante una lite, denunciato a Vittoria" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Armato di coltello durante una lite, denunciato a Vittoria</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/10/21/coronavirus-bambina-positiva-in-una-scuola-di-pozzallo-in-quarantena-alunni-e-insegnanti-c8068c86-d2dd-48f2-949e-7a17fdb223bf/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/06/scuola_coronavirus-100x75.jpg" alt="Coronavirus, bambina positiva in una scuola di Pozzallo: in quarantena alunni e insegnanti" title="Coronavirus, bambina positiva in una scuola di Pozzallo: in quarantena alunni e insegnanti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, bambina positiva in una scuola di Pozzallo: in quarantena...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cultura/2020/10/21/identita-siciliana-al-via-la-seconda-serie-di-seminari-lagalla-partecipano-300-docenti-0de03dc0-912b-4a94-9845-1076db484913/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/01/roberto-lagalla-100x75.jpg" alt="Identit&agrave; Siciliana, al via la seconda serie di seminari. Lagalla: &quot;Partecipano 300 docenti&quot;" title="Identit&agrave; Siciliana, al via la seconda serie di seminari. Lagalla: &quot;Partecipano 300 docenti&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Identità Siciliana, al via la seconda serie di seminari. Lagalla:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Coronavirus, nel Ragusano si supera quota mille in isolamento" addthis:description="Sono 152 i casi in pi&ugrave; rispetto a ieri , che riguardano le persone contagiate da Covid-19 e poste in isolamento domiciliare. Ieri in isolamento c'erano 931 persone,..." addthis:url="https://ragusa.gds.it/articoli/archivio/2020/10/31/coronavirus-nel-ragusano-si-supera-quota-mille-in-isolamento-3ae30fad-5c01-4947-b4e5-8d2c1133ecc6/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/archivio/" class="nome_categoria    archivio_border archivio_txt">
							<span>Archivio</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://ragusa.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://ragusa.gds.it/articoli/archivio/">
			<span property="name">Archivio</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Coronavirus, nel Ragusano si supera quota mille in isolamento</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo archivio_txt">
		I DATI	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Coronavirus, nel Ragusano si supera quota mille in isolamento</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2020-10-31T12:10:00+02:00">31 Ottobre 2020</time>
    </div>

    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2020/08/4ec78276c473dc8893f49a5b442e97fa.jpg" class="zoom_foto" title="" data-sub-html="<h4>31 Ottobre 2020</h4><h3>Coronavirus, nel Ragusano si supera quota mille in isolamento</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://ragusa.gds.it/articoli/archivio/2020/10/31/coronavirus-nel-ragusano-si-supera-quota-mille-in-isolamento-3ae30fad-5c01-4947-b4e5-8d2c1133ecc6/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://ragusa.gds.it/articoli/archivio/2020/10/31/coronavirus-nel-ragusano-si-supera-quota-mille-in-isolamento-3ae30fad-5c01-4947-b4e5-8d2c1133ecc6/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2020/08/4ec78276c473dc8893f49a5b442e97fa-625x350.jpg"
				width="625" height="350" alt="Ragusa, Archivio" title="Coronavirus, nel Ragusano si supera quota mille in isolamento"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Coronavirus, nel Ragusano si supera quota mille in isolamento"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Sono <strong>152 i casi in pi&#xF9; rispetto a ieri</strong>, che riguardano le persone contagiate da Covid-19 e poste in isolamento domiciliare. Ieri in isolamento c'erano 931 persone, oggi, al momento sono 1083. Sono quattro i comuni del Ragusano dove il numero &#xE8; schizzato in modo preoccupante rispetto a ieri.</p><p>A Vittoria dove il 22 e 23 novembre &#xE8; prevista la tornata elettorale per le Amministrative, ci sono 478 casi (+46 rispetto a ieri), Ragusa 230 (+33), Comiso 109 (+34) e Ispica 70 (+13) . Tredici casi in pi&#xF9; a Modica che passa da 52 a 65 mentre &#xE8; sostanzialmente stabile il dato di Chiaramonte da 7 a 9 (+2), Pozzallo da 22 a 27 (+5) , e Santa Croce da 15 a 16 (+1). Nessuna variazione per Acate (41), Giarratana (4) , Monterosso (2) e Scicli (16). Dei 1083, 16 contagiati sono di fuori provincia.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><p>Ancora non disponibile il dato dei ricoveri. Stanno procedendo a ritmi serrati le<strong> operazioni di riadattamento di reparti</strong> e strutture ospedaliere per recuperare posti letto e razionalizzare l&#x2019;assistenza.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://ragusa.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1328142" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/10/31/mette-allasta-delle-monete-antiche-ma-e-una-truffa-denunciato-a-ragusa-ce2eb65e-15f3-408e-802e-42d419c602e5/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2016/01/Monete-Oro-Tesoro-150x100.jpg"
					width="150"
					height="100"
					title="Mette all'asta delle monete antiche ma &egrave; una truffa: denunciato a Ragusa"
					alt="Mette all'asta delle monete antiche ma &egrave; una truffa: denunciato a Ragusa"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2020/10/31/mette-allasta-delle-monete-antiche-ma-e-una-truffa-denunciato-a-ragusa-ce2eb65e-15f3-408e-802e-42d419c602e5/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2020/10/31/mette-allasta-delle-monete-antiche-ma-e-una-truffa-denunciato-a-ragusa-ce2eb65e-15f3-408e-802e-42d419c602e5/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Mette all'asta delle monete antiche ma &egrave; una truffa: denunciato a Ragusa"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2020/10/31/mette-allasta-delle-monete-antiche-ma-e-una-truffa-denunciato-a-ragusa-ce2eb65e-15f3-408e-802e-42d419c602e5/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2020/10/31/mette-allasta-delle-monete-antiche-ma-e-una-truffa-denunciato-a-ragusa-ce2eb65e-15f3-408e-802e-42d419c602e5/">Mette all'asta delle monete antiche ma &egrave; una truffa: denunciato a Ragusa</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/10/31/bomba-nel-mare-di-sampieri-vietato-il-transito-f47eef31-1812-4020-b3e3-a1f67c233b6c/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/10/bomba_sampieri-150x100.jpg"
					width="150"
					height="100"
					title="Bomba nel mare di Sampieri, vietato il transito"
					alt="Bomba nel mare di Sampieri, vietato il transito"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2020/10/31/bomba-nel-mare-di-sampieri-vietato-il-transito-f47eef31-1812-4020-b3e3-a1f67c233b6c/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2020/10/31/bomba-nel-mare-di-sampieri-vietato-il-transito-f47eef31-1812-4020-b3e3-a1f67c233b6c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Bomba nel mare di Sampieri, vietato il transito"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2020/10/31/bomba-nel-mare-di-sampieri-vietato-il-transito-f47eef31-1812-4020-b3e3-a1f67c233b6c/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2020/10/31/bomba-nel-mare-di-sampieri-vietato-il-transito-f47eef31-1812-4020-b3e3-a1f67c233b6c/">Bomba nel mare di Sampieri, vietato il transito</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/10/31/coronavirus-e-morto-a-vittoria-il-giornalista-gianni-mole-aveva-61-anni-3184e4e0-df6c-418c-9573-df784c517aaa/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/10/gianni_molè-150x100.jpg"
					width="150"
					height="100"
					title="Coronavirus, &egrave; morto a Vittoria il giornalista Gianni Mol&egrave;: aveva 61 anni"
					alt="Coronavirus, &egrave; morto a Vittoria il giornalista Gianni Mol&egrave;: aveva 61 anni"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2020/10/31/coronavirus-e-morto-a-vittoria-il-giornalista-gianni-mole-aveva-61-anni-3184e4e0-df6c-418c-9573-df784c517aaa/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">819 </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2020/10/31/coronavirus-e-morto-a-vittoria-il-giornalista-gianni-mole-aveva-61-anni-3184e4e0-df6c-418c-9573-df784c517aaa/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Coronavirus, &egrave; morto a Vittoria il giornalista Gianni Mol&egrave;: aveva 61 anni"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2020/10/31/coronavirus-e-morto-a-vittoria-il-giornalista-gianni-mole-aveva-61-anni-3184e4e0-df6c-418c-9573-df784c517aaa/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2020/10/31/coronavirus-e-morto-a-vittoria-il-giornalista-gianni-mole-aveva-61-anni-3184e4e0-df6c-418c-9573-df784c517aaa/">Coronavirus, &egrave; morto a Vittoria il giornalista Gianni Mol&egrave;: aveva 61 anni</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/10/30/coronavirus-emergenza-a-vittoria-410-i-casi-positivi-11649ea5-a089-4aa0-a1d7-1c2451fd0281/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2015/03/ospedale-guzzardi-vittoria-150x100.jpg"
					width="150"
					height="100"
					title="Coronavirus, emergenza a Vittoria: 410 i casi positivi"
					alt="Coronavirus, emergenza a Vittoria: 410 i casi positivi"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2020/10/30/coronavirus-emergenza-a-vittoria-410-i-casi-positivi-11649ea5-a089-4aa0-a1d7-1c2451fd0281/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2020/10/30/coronavirus-emergenza-a-vittoria-410-i-casi-positivi-11649ea5-a089-4aa0-a1d7-1c2451fd0281/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Coronavirus, emergenza a Vittoria: 410 i casi positivi"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2020/10/30/coronavirus-emergenza-a-vittoria-410-i-casi-positivi-11649ea5-a089-4aa0-a1d7-1c2451fd0281/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2020/10/30/coronavirus-emergenza-a-vittoria-410-i-casi-positivi-11649ea5-a089-4aa0-a1d7-1c2451fd0281/">Coronavirus, emergenza a Vittoria: 410 i casi positivi</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/10/29/incidente-stradale-a-vittoria-scontro-tra-unauto-e-un-ciclista-un-morto-de705533-41b6-430a-8112-98ab41f3f279/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/12/ambulanza-150x100.jpg"
					width="150"
					height="100"
					title="Incidente a Vittoria, ciclista muore nello scontro con un'auto"
					alt="Incidente a Vittoria, ciclista muore nello scontro con un'auto"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2020/10/29/incidente-stradale-a-vittoria-scontro-tra-unauto-e-un-ciclista-un-morto-de705533-41b6-430a-8112-98ab41f3f279/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">25 </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2020/10/29/incidente-stradale-a-vittoria-scontro-tra-unauto-e-un-ciclista-un-morto-de705533-41b6-430a-8112-98ab41f3f279/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Incidente a Vittoria, ciclista muore nello scontro con un'auto"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2020/10/29/incidente-stradale-a-vittoria-scontro-tra-unauto-e-un-ciclista-un-morto-de705533-41b6-430a-8112-98ab41f3f279/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2020/10/29/incidente-stradale-a-vittoria-scontro-tra-unauto-e-un-ciclista-un-morto-de705533-41b6-430a-8112-98ab41f3f279/">Incidente a Vittoria, ciclista muore nello scontro con un'auto</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/10/28/covid-649-positivi-nel-ragusano-lasp-riorganizza-i-posti-letto-878cf4af-ef9d-41d3-95e7-bd6e54b2b733/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/07/ospedale-paternò-arezzo-ragusa-150x100.jpg"
					width="150"
					height="100"
					title="Covid, 649 positivi nel Ragusano: l'Asp riorganizza i posti letto"
					alt="Covid, 649 positivi nel Ragusano: l'Asp riorganizza i posti letto"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2020/10/28/covid-649-positivi-nel-ragusano-lasp-riorganizza-i-posti-letto-878cf4af-ef9d-41d3-95e7-bd6e54b2b733/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2020/10/28/covid-649-positivi-nel-ragusano-lasp-riorganizza-i-posti-letto-878cf4af-ef9d-41d3-95e7-bd6e54b2b733/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Covid, 649 positivi nel Ragusano: l'Asp riorganizza i posti letto"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2020/10/28/covid-649-positivi-nel-ragusano-lasp-riorganizza-i-posti-letto-878cf4af-ef9d-41d3-95e7-bd6e54b2b733/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2020/10/28/covid-649-positivi-nel-ragusano-lasp-riorganizza-i-posti-letto-878cf4af-ef9d-41d3-95e7-bd6e54b2b733/">Covid, 649 positivi nel Ragusano: l'Asp riorganizza i posti letto</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/10/31/coronavirus-e-morto-a-vittoria-il-giornalista-gianni-mole-aveva-61-anni-3184e4e0-df6c-418c-9573-df784c517aaa/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/10/gianni_molè-100x75.jpg"
                	alt="Coronavirus, &egrave; morto a Vittoria il giornalista Gianni Mol&egrave;: aveva 61 anni"
                	title="Coronavirus, &egrave; morto a Vittoria il giornalista Gianni Mol&egrave;: aveva 61 anni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, &egrave; morto a Vittoria il giornalista Gianni Mol&egrave;: aveva 61 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/archivio/2020/10/31/coronavirus-nel-ragusano-si-supera-quota-mille-in-isolamento-3ae30fad-5c01-4947-b4e5-8d2c1133ecc6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/08/4ec78276c473dc8893f49a5b442e97fa-100x75.jpg"
                	alt="Coronavirus, nel Ragusano si supera quota mille in isolamento"
                	title="Coronavirus, nel Ragusano si supera quota mille in isolamento"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, nel Ragusano si supera quota mille in isolamento</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/10/30/coronavirus-emergenza-a-vittoria-410-i-casi-positivi-11649ea5-a089-4aa0-a1d7-1c2451fd0281/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/03/ospedale-guzzardi-vittoria-100x75.jpg"
                	alt="L'ospedale Guzzardi di Vittoria"
                	title="L'ospedale Guzzardi di Vittoria"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, emergenza a Vittoria: 410 i casi positivi</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/10/29/incidente-stradale-a-vittoria-scontro-tra-unauto-e-un-ciclista-un-morto-de705533-41b6-430a-8112-98ab41f3f279/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/ambulanza-100x75.jpg"
                	alt="Incidente a Vittoria, ciclista muore nello scontro con un'auto"
                	title="Incidente a Vittoria, ciclista muore nello scontro con un'auto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente a Vittoria, ciclista muore nello scontro con un'auto</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/10/31/bomba-nel-mare-di-sampieri-vietato-il-transito-f47eef31-1812-4020-b3e3-a1f67c233b6c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/10/bomba_sampieri-100x75.jpg"
                	alt="Bomba nel mare di Sampieri, vietato il transito"
                	title="Bomba nel mare di Sampieri, vietato il transito"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Bomba nel mare di Sampieri, vietato il transito</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/10/31/coronavirus-e-morto-a-vittoria-il-giornalista-gianni-mole-aveva-61-anni-3184e4e0-df6c-418c-9573-df784c517aaa/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/10/gianni_molè-100x75.jpg"
                	alt="Coronavirus, &egrave; morto a Vittoria il giornalista Gianni Mol&egrave;: aveva 61 anni"
                	title="Coronavirus, &egrave; morto a Vittoria il giornalista Gianni Mol&egrave;: aveva 61 anni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, &egrave; morto a Vittoria il giornalista Gianni Mol&egrave;: aveva 61 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/10/27/coronavirus-673-positivi-nel-ragusano-la-meta-a-vittoria-bbe63dc7-a3c5-4bd9-b59a-49e6969db2c0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/09/Coronavirus-100x75.jpg"
                	alt="Coronavirus, 673 positivi nel Ragusano: la met&agrave; a Vittoria"
                	title="Coronavirus, 673 positivi nel Ragusano: la met&agrave; a Vittoria"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, 673 positivi nel Ragusano: la met&agrave; a Vittoria</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/10/29/incidente-stradale-a-vittoria-scontro-tra-unauto-e-un-ciclista-un-morto-de705533-41b6-430a-8112-98ab41f3f279/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/ambulanza-100x75.jpg"
                	alt="Incidente a Vittoria, ciclista muore nello scontro con un'auto"
                	title="Incidente a Vittoria, ciclista muore nello scontro con un'auto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente a Vittoria, ciclista muore nello scontro con un'auto</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/10/24/autostrada-siracusa-gela-aperto-il-cavalcavia-sulla-sp46-f3487e51-8926-4696-ba2b-1240212098c0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/10/falcone-100x75.jpg"
                	alt="Autostrada Siracusa-Gela, aperto il cavalcavia sulla Sp46"
                	title="Autostrada Siracusa-Gela, aperto il cavalcavia sulla Sp46"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Autostrada Siracusa-Gela, aperto il cavalcavia sulla Sp46</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/10/30/coronavirus-emergenza-a-vittoria-410-i-casi-positivi-11649ea5-a089-4aa0-a1d7-1c2451fd0281/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/03/ospedale-guzzardi-vittoria-100x75.jpg"
                	alt="L'ospedale Guzzardi di Vittoria"
                	title="L'ospedale Guzzardi di Vittoria"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, emergenza a Vittoria: 410 i casi positivi</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/10/16/coronavirus-matrimonio-con-160-persone-a-modica-blitz-della-polizia-9a742337-7c38-4bec-ae2f-b2c7e12d0449/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/05/matrimonio-100x75.jpeg"
                	alt="Coronavirus, matrimonio con 160 persone a Modica: blitz della polizia"
                	title="Coronavirus, matrimonio con 160 persone a Modica: blitz della polizia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, matrimonio con 160 persone a Modica: blitz della polizia</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/10/31/coronavirus-e-morto-a-vittoria-il-giornalista-gianni-mole-aveva-61-anni-3184e4e0-df6c-418c-9573-df784c517aaa/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/10/gianni_molè-100x75.jpg"
                	alt="Coronavirus, &egrave; morto a Vittoria il giornalista Gianni Mol&egrave;: aveva 61 anni"
                	title="Coronavirus, &egrave; morto a Vittoria il giornalista Gianni Mol&egrave;: aveva 61 anni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, &egrave; morto a Vittoria il giornalista Gianni Mol&egrave;: aveva 61 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/10/01/non-sto-bene-datemi-un-bicchiere-acqua-docente-muore-in-classe-a-vittoria-153cc1e5-52d1-4a64-ade7-5e0e43e72eda/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/10/liceo_mazzini_vittoria-100x75.png"
                	alt="&quot;Non sto bene, datemi un bicchiere acqua&quot;, docente muore in classe a Vittoria"
                	title="&quot;Non sto bene, datemi un bicchiere acqua&quot;, docente muore in classe a Vittoria"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&quot;Non sto bene, datemi un bicchiere acqua&quot;, docente muore in classe a Vittoria</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/10/20/coronavirus-cresce-la-preoccupazione-a-vittoria-75-positivi-in-4-giorni-si-teme-altra-zona-rossa-39b69830-9654-458a-a0a8-7a7868c34e19/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/09/Coronavirus-100x75.jpg"
                	alt="Coronavirus, cresce la preoccupazione a Vittoria: 75 positivi, si teme altra zona rossa"
                	title="Coronavirus, cresce la preoccupazione a Vittoria: 75 positivi, si teme altra zona rossa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, cresce la preoccupazione a Vittoria: 75 positivi, si teme altra zona rossa</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/10/27/coronavirus-673-positivi-nel-ragusano-la-meta-a-vittoria-bbe63dc7-a3c5-4bd9-b59a-49e6969db2c0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/09/Coronavirus-100x75.jpg"
                	alt="Coronavirus, 673 positivi nel Ragusano: la met&agrave; a Vittoria"
                	title="Coronavirus, 673 positivi nel Ragusano: la met&agrave; a Vittoria"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, 673 positivi nel Ragusano: la met&agrave; a Vittoria</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fragusa.gds.it%2Fphp%2Flogin-slave.php&state=d7b5f81afc61972070b7560fbf2c03e9&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 7.217.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="archivio_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1328142&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '902044', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '8';
    window.current_post_id = '1328142';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>