<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager --><title>Arriv&ograve; a 16 anni col barcone a Pozzallo: ora si laurea a Siena con una tesi sull'Africa - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Nigeria, Niger, Ciad, Libia. Poi un lungo e pericoloso viaggio per mare in barcone per raggiungere Pozzallo. Dalla provincia di Ragusa raggiunge Palermo e infine..." />
<meta name="news_keywords" content="migranti, Ragusa, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://ragusa.gds.it/articoli/cronaca/2022/09/23/arrivo-a-16-anni-col-barcone-a-pozzallo-ora-si-laurea-a-siena-con-una-tesi-sullafrica-650d880d-35a7-4f17-9a23-f63704dc6657/" }, "headline":"Arriv&ograve; a 16 anni col barcone a Pozzallo: ora si laurea a Siena con una tesi sull'Africa", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-09-23 13:13:27", "datePublished":"2022-09-23 13:13:27", "dateModified":"2022-09-23 13:29:04", "inLanguage":"it-IT", "dateline":"Ragusa, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2022/09/giornalesicilia6_20220923131113995_9ae3ff4dfe8bb98919df0140c5cd9506-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["migranti"], "articleSection":["Cronaca"], "articleBody":"Nigeria, Niger, Ciad, Libia. Poi un lungo e pericoloso viaggio per mare in barcone per raggiungere Pozzallo. Dalla provincia di Ragusa raggiunge Palermo e infine riesce ad arrivare a Siena. È il lungo viaggio che, iniziato nel dicembre del 2014, ha portato molti mesi dopo Edwin Nkpume, allora poco più che sedicenne, dalla Nigeria all’Europa «per disperazione e bisogno». «Lasciare la mia famiglia - racconta - non è stato facile. Mia madre non sapeva di questa mia intenzione. È stato mio padre a spingere perché me ne andassi con un suo amico. E sono molto contento di avere preso questa decisione in quel periodo». Dal 2017 Edwin vive stabilmente a Siena e lavora in una cooperativa sociale. Ma solo la mattina, il resto del tempo, per scelta, studia. E molto. «Ho chiesto io questo orario di lavoro perché ho il tempo di studiare all’università. E quando posso, do anche una mano anche agli altri immigrati per aiutarli nelle loro necessità e bisogni. Sono contento di poter essere utile». Edwin, un diploma conseguito nel suo Paese alla Obeidu Secondary School, si è iscritto all’università di Siena per frequentare i corsi di Scienze politiche. È quasi arrivato in fondo, con la preparazione di una tesi sull'Africa. Buona la media delle votazioni, dove spiccano il 30 sulla storia dell’Africa e il 28 in quella dell’Asia. Edwin nel suo lavoro di preparazione delle tesi racconta con orgoglio e senza retorica la sua storia di migrante ma guarda ai problemi che l’immigrazione fa emergere nella realtà del nostro Paese. «A me interessa - prosegue - che si parli di noi. Si parli pure male degli immigrati, l’importante però che si discuta del tema immigrazione. Si devono aiutare quelli che sono qui, istruiamoli, formiamoli e poi saranno loro in grado di aiutare l’Africa. Bisogna fare in modo che le persone riescano ad integrarsi ma non sempre ci riescono pur vivendo qui da anni. Penso che alcuni dei nostri problemi dovrebbero essere risolti qui in Europa». Una tesi nata dal suo lungo e difficile viaggio fino a Siena dal titolo «Africa must unite», tema oggetto di ampi dibattiti anche in molti Paesi del Continente africano. Relatore il professor Andrea Francioni docente di Storia delle relazioni internazionali al Dipartimento di scienze politiche. E dottore di ricerca proprio in Storia dell’Africa. Cuore della tesi la situazione attuale del Continente. In particolare spiega il professor Francioni «si guarda con molta attenzione al dibattito tra gli intellettuali di molti Paesi del Continente che si chiedono cosa sia possibile fare per recuperare la loro identità stravolta dal colonialismo» ma anche «come percepiscono se stessi rispetto all’Europa». La discussione del lavoro accademico potrebbe avvenire già il prossimo dicembre. «Al più tardi - spiega con un sorriso Edwin - nell’aprile 2023»." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:301"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Arriv&ograve; a 16 anni col barcone a Pozzallo: ora si laurea a Siena con una tesi sull'Africa" />
<meta property="og:url" content="https://ragusa.gds.it/articoli/cronaca/2022/09/23/arrivo-a-16-anni-col-barcone-a-pozzallo-ora-si-laurea-a-siena-con-una-tesi-sullafrica-650d880d-35a7-4f17-9a23-f63704dc6657/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2022/09/giornalesicilia6_20220923131113995_9ae3ff4dfe8bb98919df0140c5cd9506-625x350.jpg" />
<meta property="og:description" content="Nigeria, Niger, Ciad, Libia. Poi un lungo e pericoloso viaggio per mare in barcone per raggiungere Pozzallo. Dalla provincia di Ragusa raggiunge Palermo e infine..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="migranti" />
<meta property="article:tag" content="Ragusa" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Arriv&ograve; a 16 anni col barcone a Pozzallo: ora si laurea a Siena con una tesi sull'Africa" />
<meta name="twitter:description" content="Nigeria, Niger, Ciad, Libia. Poi un lungo e pericoloso viaggio per mare in barcone per raggiungere Pozzallo. Dalla provincia di Ragusa raggiunge Palermo e infine..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2022/09/giornalesicilia6_20220923131113995_9ae3ff4dfe8bb98919df0140c5cd9506-625x350.jpg" />
<meta name="twitter:url" content="https://ragusa.gds.it/articoli/cronaca/2022/09/23/arrivo-a-16-anni-col-barcone-a-pozzallo-ora-si-laurea-a-siena-con-una-tesi-sullafrica-650d880d-35a7-4f17-9a23-f63704dc6657/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://ragusa.gds.it/articoli/cronaca/2022/09/23/arrivo-a-16-anni-col-barcone-a-pozzallo-ora-si-laurea-a-siena-con-una-tesi-sullafrica-650d880d-35a7-4f17-9a23-f63704dc6657/" />

<link rel="amphtml" href="https://ragusa.gds.it/articoli/cronaca/2022/09/23/arrivo-a-16-anni-col-barcone-a-pozzallo-ora-si-laurea-a-siena-con-una-tesi-sullafrica-650d880d-35a7-4f17-9a23-f63704dc6657/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=a871ef064e" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=209830f080" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=c6bd45fc80"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/sticky-im.js?k=f910d2ee3b"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":39999628, "banner":{ "closeButtonRejects":true,"slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"listPurposes":true,"explicitWithdrawal":true,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=17860ce62e" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://ragusa.gds.it/articoli/cronaca/2022/09/23/arrivo-a-16-anni-col-barcone-a-pozzallo-ora-si-laurea-a-siena-con-una-tesi-sullafrica-650d880d-35a7-4f17-9a23-f63704dc6657/';
var absolute_url = '/articoli/cronaca/2022/09/23/arrivo-a-16-anni-col-barcone-a-pozzallo-ora-si-laurea-a-siena-con-una-tesi-sullafrica-650d880d-35a7-4f17-9a23-f63704dc6657/';
var post_id      = 1687780;
var post_title   = 'Arriv&ograve; a 16 anni col barcone a Pozzallo: ora si laurea a Siena con una tesi sull\'Africa';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '834959';

var im_rcs_sezione    = "Ragusa";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<link rel="alternate" type="application/rss+xml" href="https://gds.it/upload/assets/rss/producer-ragusa-homepage.xml" /><script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgdsit.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://ragusa.gds.it/" title="Ragusa">RG</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/elezioni-2022/">
                        elezioni 2022                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/lavoro/">
                        LAVORO                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/caro-energia/">
                        Caro energia                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/terremoto/">
                        terremoto                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Ragusa -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://ragusa.gds.it/">Ragusa</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://ragusa.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://ragusa.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://ragusa.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://ragusa.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://ragusa.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://ragusa.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://ragusa.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://ragusa.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Ragusa -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/" class=" active"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs_new.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img class="img-rgs" src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs_new.svg" width="27" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Vai all'edicola digitale" target="_blank">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://ragusa.gds.it/" title="Ragusa">Ragusa</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Edicola digitale" target="_blank">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/elezioni-2022/">
							elezioni 2022 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/lavoro/">
							lavoro 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/caro-energia/">
							caro energia 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/terremoto/">
							terremoto 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/corruzione/">
							corruzione 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/09/23/violazioni-igieniche-chiuso-un-ristorante-di-comiso-multa-al-titolare-c04740ed-1247-4944-9759-176cc8228efb/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/09/nas1-100x75.jpg" alt="Violazioni igieniche: chiuso un ristorante di Comiso, multa al titolare" title="Violazioni igieniche: chiuso un ristorante di Comiso, multa al titolare" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Violazioni igieniche: chiuso un ristorante di Comiso, multa al titolare</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/foto/moda-e-bellezza/2022/09/23/anita-lucenti-una-modicana-tra-le-finaliste-di-miss-italia-il-mio-grande-sogno-e-fare-teatro-859a904d-dcc5-4317-9a27-4135dab23444/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/09/anita_lucenti-6-100x75.jpeg" alt="Anita Lucenti, una modicana tra le finaliste di Miss Italia: &laquo;Il mio grande sogno &egrave; fare teatro&raquo;" title="Anita Lucenti, una modicana tra le finaliste di Miss Italia: &laquo;Il mio grande sogno &egrave; fare teatro&raquo;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Anita Lucenti, una modicana tra le finaliste di Miss Italia: «Il...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/economia/2022/09/22/bolletta-da-288-mila-euro-al-colosso-dei-succhi-dagrumi-ortogel-aziende-catanesi-dal-prefetto-fc4977b0-9b39-4f86-8a95-98e46fecabf8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/09/Ortogel-100x75.jpg" alt="Bolletta da 288 mila euro al colosso dei succhi d'agrumi: aziende catanesi dal prefetto" title="Bolletta da 288 mila euro al colosso dei succhi d'agrumi: aziende catanesi dal prefetto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Bolletta da 288 mila euro al colosso dei succhi d'agrumi: aziende...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/sport/2022/09/22/lardens-comiso-ha-un-nuovo-presidente-luca-occhipinti-prende-il-posto-di-giovanni-sudano-ae56b9d1-63fa-4792-b5c6-fcd3b44b4369/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/09/Luca-Occhipinti-Giovanni-Sudano-2-100x75.jpg" alt="L&rsquo;Ardens Comiso ha un nuovo presidente: Luca Occhipinti prende il posto di Giovanni Sudano" title="L&rsquo;Ardens Comiso ha un nuovo presidente: Luca Occhipinti prende il posto di Giovanni Sudano" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L’Ardens Comiso ha un nuovo presidente: Luca Occhipinti prende il...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/09/20/migranti-in-balia-del-mare-le-voci-dallinferno-ho-visto-tanti-morire-di-sete-16b31a93-d8f4-4b5a-8eb2-593177697db2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/09/migranti-s.-alessio-3-100x75.jpg" alt="Migranti in balia del mare, le voci dall'inferno: &quot;Ho visto tanti morire di sete&quot;" title="Migranti in balia del mare, le voci dall'inferno: &quot;Ho visto tanti morire di sete&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Migranti in balia del mare, le voci dall'inferno: "Ho visto tanti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/economia/2022/09/20/aeroporti-di-comiso-e-catania-ryanair-riduce-i-voli-le-tratte-interessate-5d525b7e-a224-4029-b4c0-919e693ab981/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/06/Ryanair-100x75.jpg" alt="Aeroporti di Comiso e Catania, Ryanair riduce i voli: le tratte interessate" title="Aeroporti di Comiso e Catania, Ryanair riduce i voli: le tratte interessate" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Aeroporti di Comiso e Catania, Ryanair riduce i voli: le tratte interessate</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/foto/politica/2022/09/19/completato-il-tratto-ispica-modica-dellautostrada-siracusa-gela-09318455-15e2-4e73-85ff-6d539645f634/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/09/IMG_1055-100x75.jpeg" alt="Completato il tratto Ispica Modica dell'autostrada Siracusa-Gela" title="Completato il tratto Ispica Modica dell'autostrada Siracusa-Gela" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Completato il tratto Ispica Modica dell'autostrada Siracusa-Gela</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/foto/moda-e-bellezza/2022/09/18/miss-italia-anita-lucenti-di-modica-fra-le-ventuno-concorrenti-della-finalissima-2022-c34de3fb-aaef-43e7-a4d9-8eca2a670ea9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/09/Anita-Lucenti--100x75.jpg" alt="A Miss Italia Anita Lucenti di Modica finalista per la Sicilia, ecco le altre 20" title="A Miss Italia Anita Lucenti di Modica finalista per la Sicilia, ecco le altre 20" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A Miss Italia Anita Lucenti di Modica finalista per la Sicilia, ecco...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/video/moda-e-bellezza/2022/09/18/prefinali-di-miss-italia-2022-diretta-tv-da-fano-undici-le-ragazze-siciliane-in-gara-360a40c4-85b5-4565-ba60-76fe343d2398/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/09/Lucenti-e-Pellegrino-100x75.png" alt="Miss Italia 2022, scelte le ventuno finaliste: ecco la trasmissione tv dell'intera serata" title="Miss Italia 2022, scelte le ventuno finaliste: ecco la trasmissione tv dell'intera serata" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Miss Italia 2022, scelte le ventuno finaliste: ecco la trasmissione...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/09/18/lotto-a-lungo-per-il-testamento-biologico-morto-a-ragusa-il-papa-di-sara-4b84e5e8-ef75-46ad-9c96-4df4ce178700/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/09/1663504859-0-e-morto-luciano-di-natale-lotto-per-figlia-sara-in-coma-10-anni-100x75.jpg" alt="Lott&ograve; a lungo per il testamento biologico, morto a Ragusa il pap&agrave; di Sara" title="Lott&ograve; a lungo per il testamento biologico, morto a Ragusa il pap&agrave; di Sara" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lottò a lungo per il  testamento biologico, morto a Ragusa il papà...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/foto/archivio/2022/09/18/la-virtus-ragusa-batte-avellino-e-passa-ai-quarti-di-supercoppa-lnp-22b79f62-b3dc-44f0-b4b6-e3f51c79cc10/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/09/foto2avellino-100x75.jpg" alt="La Virtus Ragusa batte Avellino e passa ai quarti di Supercoppa Lnp" title="La Virtus Ragusa batte Avellino e passa ai quarti di Supercoppa Lnp" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La Virtus Ragusa batte Avellino e passa ai quarti di Supercoppa Lnp</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/foto/cronaca/2022/09/17/incendio-a-donnalucata-distrutto-un-deposito-di-imballaggi-per-prodotti-orticoli-5b88406c-22e3-4a29-8937-0bf31d86e6f9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/09/Donnalucata1-100x75.jpg" alt="Incendio a Donnalucata, distrutto un deposito di imballaggi per prodotti orticoli" title="Incendio a Donnalucata, distrutto un deposito di imballaggi per prodotti orticoli" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incendio a Donnalucata, distrutto un deposito di imballaggi per prodotti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/09/16/viaggia-su-unauto-rubata-poi-ferisce-i-carabinieri-con-un-coltello-tunisino-arrestato-6b6c8ba6-24ce-466e-b1e5-a8dbd2fd51cd/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/09/PATTUGLIA-MODICA-100x75.jpg" alt="Viaggia su un'auto rubata, poi ferisce i carabinieri con un coltello: tunisino arrestato" title="Viaggia su un'auto rubata, poi ferisce i carabinieri con un coltello: tunisino arrestato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Viaggia su un'auto rubata, poi ferisce i carabinieri con un coltello:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/09/16/lutto-a-pozzallo-e-morto-il-pediatra-luigi-giunta-6696f0f0-e5e1-4585-80cd-4e45a6fd9b62/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/09/Roberto-Ammatuna-e-Luigi-Giunta-100x75-1663318214.jpg" alt="Lutto a Pozzallo, &egrave; morto il pediatra Luigi Giunta" title="Lutto a Pozzallo, &egrave; morto il pediatra Luigi Giunta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lutto a Pozzallo, è morto il pediatra Luigi Giunta</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/09/16/sequestro-milionario-per-bancarotta-fraudolenta-ed-autoriciclaggio-tra-le-province-di-ragusa-e-caltanissetta-22163380-44d4-4356-9bf2-7e381fc04294/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/09/Guardia-finanza-100x75.jpg" alt="Sequestro milionario per autoriciclaggio e bancarotta tra le province di Ragusa e Caltanissetta" title="Sequestro milionario per autoriciclaggio e bancarotta tra le province di Ragusa e Caltanissetta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sequestro milionario per autoriciclaggio e bancarotta tra le province...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/09/16/pozzallo-in-arrivo-nave-della-guardia-di-finanza-con-275-migranti-soccorsi-in-mare-83087646-a09c-4519-b73e-7a3e95390e8b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/09/giornalesicilia6_202209160824544_a7b855f5575ef3088c53180700f69db9-100x75.jpg" alt="Pozzallo, in arrivo nave della guardia di finanza con 275 migranti soccorsi in mare" title="Pozzallo, in arrivo nave della guardia di finanza con 275 migranti soccorsi in mare" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pozzallo, in arrivo nave della guardia di finanza con 275 migranti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/09/14/incidente-sulla-provinciale-marina-di-modica-pozzallo-scontro-tra-auto-e-moto-un-ferito-grave-91501dbd-ce67-4b6c-9db3-ea77962c7650/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/Ospedale-Maggiore-di-Modica-100x75.jpg" alt="Incidente sulla provinciale Marina di Modica-Pozzallo: scontro tra auto e moto, un ferito grave" title="Incidente sulla provinciale Marina di Modica-Pozzallo: scontro tra auto e moto, un ferito grave" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidente sulla provinciale Marina di Modica-Pozzallo: scontro tra...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/foto/sport/2022/09/15/supercoppa-di-b-la-virtus-ragusa-passa-sul-parquet-dellorlandina-73-71-08c15d79-c07f-40a4-b00e-c044d0d854cd/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/09/foto2capo-100x75.jpg" alt="Supercoppa di B, la Virtus Ragusa passa sul parquet dell'Orlandina: 73-71" title="Supercoppa di B, la Virtus Ragusa passa sul parquet dell'Orlandina: 73-71" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Supercoppa di B, la Virtus Ragusa passa sul parquet dell'Orlandina:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/economia/2022/09/14/nuovi-fondi-per-lualtek-la-start-up-comisana-che-si-occupa-di-monitoraggio-e-automazione-nei-campi-18f4039f-ce47-46ec-8615-78d1c182b9a6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/09/sensore-Lualtek-installato-in-una-serra-di-more-100x75.jpg" alt="Nuovi fondi per Lualtek, la start-up che si occupa di monitoraggio e automazione nei campi" title="Nuovi fondi per Lualtek, la start-up che si occupa di monitoraggio e automazione nei campi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nuovi fondi per Lualtek, la start-up che si occupa di monitoraggio...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Arriv&ograve; a 16 anni col barcone a Pozzallo: ora si laurea a Siena con una tesi sull'Africa" addthis:description="Nigeria, Niger, Ciad, Libia. Poi un lungo e pericoloso viaggio per mare in barcone per raggiungere Pozzallo. Dalla provincia di Ragusa raggiunge Palermo e infine..." addthis:url="https://ragusa.gds.it/articoli/cronaca/2022/09/23/arrivo-a-16-anni-col-barcone-a-pozzallo-ora-si-laurea-a-siena-con-una-tesi-sullafrica-650d880d-35a7-4f17-9a23-f63704dc6657/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>26</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>2</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>2</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>2</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://ragusa.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://ragusa.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Arriv&ograve; a 16 anni col barcone a Pozzallo: ora si laurea a Siena con una tesi sull'Africa</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		LA STORIA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Arrivò a 16 anni col barcone a Pozzallo: ora si laurea a Siena con una tesi sull'Africa</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-09-23T13:13:00+02:00">23 Settembre 2022</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2022/09/giornalesicilia6_20220923131113995_9ae3ff4dfe8bb98919df0140c5cd9506.jpg" class="zoom_foto" title="L'iscrizione all'ingresso dell'Università degli Studi di Siena" data-sub-html="<h4>23 Settembre 2022</h4><h3>Arriv&ograve; a 16 anni col barcone a Pozzallo: ora si laurea a Siena con una tesi sull'Africa</h3>	<p>L'iscrizione all'ingresso dell'Universit&agrave; degli Studi di Siena</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://ragusa.gds.it/articoli/cronaca/2022/09/23/arrivo-a-16-anni-col-barcone-a-pozzallo-ora-si-laurea-a-siena-con-una-tesi-sullafrica-650d880d-35a7-4f17-9a23-f63704dc6657/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://ragusa.gds.it/articoli/cronaca/2022/09/23/arrivo-a-16-anni-col-barcone-a-pozzallo-ora-si-laurea-a-siena-con-una-tesi-sullafrica-650d880d-35a7-4f17-9a23-f63704dc6657/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2022/09/giornalesicilia6_20220923131113995_9ae3ff4dfe8bb98919df0140c5cd9506-625x350.jpg"
				width="625" height="350" alt="migranti, Ragusa, Cronaca" title="Arriv&ograve; a 16 anni col barcone a Pozzallo: ora si laurea a Siena con una tesi sull'Africa"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">L'iscrizione all'ingresso dell'Università degli Studi di Siena</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Nigeria, Niger, Ciad, Libia. Poi un lungo e pericoloso viaggio per mare in barcone per raggiungere Pozzallo. Dalla provincia di Ragusa raggiunge Palermo e infine riesce ad arrivare a Siena. È il lungo viaggio che, iniziato nel dicembre del 2014, ha portato molti mesi dopo Edwin Nkpume, allora poco più che sedicenne, dalla Nigeria all’Europa «per disperazione e bisogno». «Lasciare la mia famiglia - racconta - non è stato facile. Mia madre non sapeva di questa mia intenzione. È stato mio padre a spingere perché me ne andassi con un suo amico. E sono molto contento di avere preso questa decisione in quel periodo».</p>
<p>Dal 2017 Edwin vive stabilmente a Siena e lavora in una cooperativa sociale. Ma solo la mattina, il resto del tempo, per scelta, studia. E molto. «Ho chiesto io questo orario di lavoro perché ho il tempo di studiare all’università. E quando posso, do anche una mano anche agli altri immigrati per aiutarli nelle loro necessità e bisogni. Sono contento di poter essere utile».<br />
Edwin, un diploma conseguito nel suo Paese alla Obeidu Secondary School, si è iscritto all’università di Siena per frequentare i corsi di Scienze politiche. È quasi arrivato in fondo, con la preparazione di una tesi sull'Africa. Buona la media delle votazioni, dove spiccano il 30 sulla storia dell’Africa e il 28 in quella dell’Asia.</p>
<p>Edwin nel suo lavoro di preparazione delle tesi racconta con orgoglio e senza retorica la sua storia di migrante ma guarda ai problemi che l’immigrazione fa emergere nella realtà del nostro Paese. «A me interessa - prosegue - che si parli di noi. Si parli pure male degli immigrati, l’importante però che si discuta del tema immigrazione. Si devono aiutare quelli che sono qui, istruiamoli, formiamoli e poi saranno loro in grado di aiutare l’Africa. Bisogna fare in modo che le persone riescano ad integrarsi ma non sempre ci riescono pur vivendo qui da anni. Penso che alcuni dei nostri problemi dovrebbero essere risolti qui in Europa».</p>
<p>Una tesi nata dal suo lungo e difficile viaggio fino a Siena dal titolo «Africa must unite», tema oggetto di ampi dibattiti anche in molti Paesi del Continente africano. Relatore il professor Andrea Francioni docente di Storia delle relazioni internazionali al Dipartimento di scienze politiche. E dottore di ricerca proprio in Storia dell’Africa. Cuore della tesi la situazione attuale del Continente. In particolare spiega il professor Francioni «si guarda con molta attenzione al dibattito tra gli intellettuali di molti Paesi del Continente che si chiedono cosa sia possibile fare per recuperare la loro identità stravolta dal colonialismo» ma anche «come percepiscono se stessi rispetto all’Europa».<br />
La discussione del lavoro accademico potrebbe avvenire già il prossimo dicembre. «Al più tardi - spiega con un sorriso Edwin - nell’aprile 2023».</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/migranti/">migranti</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://ragusa.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1687780" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/video/cronaca/2022/09/22/messina-arrivati-402-migranti-cosi-e-morto-il-ventenne-eritreo-wegihu-1ecad57e-ea7f-4144-97aa-2ccc82839540/" class="articolo play">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/09/Sbarco-migranti_Screenshot_20220922-182454_Samsung-Internet_65940657-150x100.jpg"
					width="150"
					height="100"
					title="Messina, arrivati 402 migranti: cos&igrave; &egrave; morto il ventenne eritreo Wegihu"
					alt="Messina, arrivati 402 migranti: cos&igrave; &egrave; morto il ventenne eritreo Wegihu"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/video/cronaca/2022/09/22/messina-arrivati-402-migranti-cosi-e-morto-il-ventenne-eritreo-wegihu-1ecad57e-ea7f-4144-97aa-2ccc82839540/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://messina.gds.it/video/cronaca/2022/09/22/messina-arrivati-402-migranti-cosi-e-morto-il-ventenne-eritreo-wegihu-1ecad57e-ea7f-4144-97aa-2ccc82839540/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> OPEN ARMS						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">76 </a>

						<a href="https://messina.gds.it/video/cronaca/2022/09/22/messina-arrivati-402-migranti-cosi-e-morto-il-ventenne-eritreo-wegihu-1ecad57e-ea7f-4144-97aa-2ccc82839540/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Messina, arrivati 402 migranti: cos&igrave; &egrave; morto il ventenne eritreo Wegihu"  addthis:description=""  addthis:url="https://messina.gds.it/video/cronaca/2022/09/22/messina-arrivati-402-migranti-cosi-e-morto-il-ventenne-eritreo-wegihu-1ecad57e-ea7f-4144-97aa-2ccc82839540//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/video/cronaca/2022/09/22/messina-arrivati-402-migranti-cosi-e-morto-il-ventenne-eritreo-wegihu-1ecad57e-ea7f-4144-97aa-2ccc82839540/">Messina, arrivati 402 migranti: cos&igrave; &egrave; morto il ventenne eritreo Wegihu</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/09/23/violazioni-igieniche-chiuso-un-ristorante-di-comiso-multa-al-titolare-c04740ed-1247-4944-9759-176cc8228efb/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/09/nas1-150x100.jpg"
					width="150"
					height="100"
					title="Violazioni igieniche: chiuso un ristorante di Comiso, multa al titolare"
					alt="Violazioni igieniche: chiuso un ristorante di Comiso, multa al titolare"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2022/09/23/violazioni-igieniche-chiuso-un-ristorante-di-comiso-multa-al-titolare-c04740ed-1247-4944-9759-176cc8228efb/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2022/09/23/violazioni-igieniche-chiuso-un-ristorante-di-comiso-multa-al-titolare-c04740ed-1247-4944-9759-176cc8228efb/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Violazioni igieniche: chiuso un ristorante di Comiso, multa al titolare"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2022/09/23/violazioni-igieniche-chiuso-un-ristorante-di-comiso-multa-al-titolare-c04740ed-1247-4944-9759-176cc8228efb/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2022/09/23/violazioni-igieniche-chiuso-un-ristorante-di-comiso-multa-al-titolare-c04740ed-1247-4944-9759-176cc8228efb/">Violazioni igieniche: chiuso un ristorante di Comiso, multa al titolare</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/sport/2022/09/22/lardens-comiso-ha-un-nuovo-presidente-luca-occhipinti-prende-il-posto-di-giovanni-sudano-ae56b9d1-63fa-4792-b5c6-fcd3b44b4369/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/09/Luca-Occhipinti-Giovanni-Sudano-2-150x100.jpg"
					width="150"
					height="100"
					title="L&rsquo;Ardens Comiso ha un nuovo presidente: Luca Occhipinti prende il posto di Giovanni Sudano"
					alt="L&rsquo;Ardens Comiso ha un nuovo presidente: Luca Occhipinti prende il posto di Giovanni Sudano"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/sport/2022/09/22/lardens-comiso-ha-un-nuovo-presidente-luca-occhipinti-prende-il-posto-di-giovanni-sudano-ae56b9d1-63fa-4792-b5c6-fcd3b44b4369/"  class="categoria sport_txt">
							<span>Sport</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/sport/2022/09/22/lardens-comiso-ha-un-nuovo-presidente-luca-occhipinti-prende-il-posto-di-giovanni-sudano-ae56b9d1-63fa-4792-b5c6-fcd3b44b4369/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="L&rsquo;Ardens Comiso ha un nuovo presidente: Luca Occhipinti prende il posto di Giovanni Sudano"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/sport/2022/09/22/lardens-comiso-ha-un-nuovo-presidente-luca-occhipinti-prende-il-posto-di-giovanni-sudano-ae56b9d1-63fa-4792-b5c6-fcd3b44b4369/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/sport/2022/09/22/lardens-comiso-ha-un-nuovo-presidente-luca-occhipinti-prende-il-posto-di-giovanni-sudano-ae56b9d1-63fa-4792-b5c6-fcd3b44b4369/">L&rsquo;Ardens Comiso ha un nuovo presidente: Luca Occhipinti prende il posto di Giovanni Sudano</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/09/21/ispica-arrestato-con-lescavatore-rubava-la-sabbia-di-unarea-protetta-collassate-le-dune-b3505675-93e7-42b5-b492-7fc28ce11c3a/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/09/Guardia-di-finanza-Maccone-Bianco-150x100.jpg"
					width="150"
					height="100"
					title="Ispica, arrestato: con l'escavatore rubava la sabbia di un'area protetta, collassate le dune"
					alt="Ispica, arrestato: con l'escavatore rubava la sabbia di un'area protetta, collassate le dune"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2022/09/21/ispica-arrestato-con-lescavatore-rubava-la-sabbia-di-unarea-protetta-collassate-le-dune-b3505675-93e7-42b5-b492-7fc28ce11c3a/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">144 </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2022/09/21/ispica-arrestato-con-lescavatore-rubava-la-sabbia-di-unarea-protetta-collassate-le-dune-b3505675-93e7-42b5-b492-7fc28ce11c3a/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Ispica, arrestato: con l'escavatore rubava la sabbia di un'area protetta, collassate le dune"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2022/09/21/ispica-arrestato-con-lescavatore-rubava-la-sabbia-di-unarea-protetta-collassate-le-dune-b3505675-93e7-42b5-b492-7fc28ce11c3a/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2022/09/21/ispica-arrestato-con-lescavatore-rubava-la-sabbia-di-unarea-protetta-collassate-le-dune-b3505675-93e7-42b5-b492-7fc28ce11c3a/">Ispica, arrestato: con l'escavatore rubava la sabbia di un'area protetta, collassate le dune</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/economia/2022/09/20/aeroporti-di-comiso-e-catania-ryanair-riduce-i-voli-le-tratte-interessate-5d525b7e-a224-4029-b4c0-919e693ab981/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/06/Ryanair-150x100.jpg"
					width="150"
					height="100"
					title="Aeroporti di Comiso e Catania, Ryanair riduce i voli: le tratte interessate"
					alt="Aeroporti di Comiso e Catania, Ryanair riduce i voli: le tratte interessate"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/economia/2022/09/20/aeroporti-di-comiso-e-catania-ryanair-riduce-i-voli-le-tratte-interessate-5d525b7e-a224-4029-b4c0-919e693ab981/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/economia/2022/09/20/aeroporti-di-comiso-e-catania-ryanair-riduce-i-voli-le-tratte-interessate-5d525b7e-a224-4029-b4c0-919e693ab981/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Aeroporti di Comiso e Catania, Ryanair riduce i voli: le tratte interessate"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/economia/2022/09/20/aeroporti-di-comiso-e-catania-ryanair-riduce-i-voli-le-tratte-interessate-5d525b7e-a224-4029-b4c0-919e693ab981/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/economia/2022/09/20/aeroporti-di-comiso-e-catania-ryanair-riduce-i-voli-le-tratte-interessate-5d525b7e-a224-4029-b4c0-919e693ab981/">Aeroporti di Comiso e Catania, Ryanair riduce i voli: le tratte interessate</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/elezioni-2022/2022/09/19/schifani-modica-ha-bisogno-di-nuovo-ospedale-chiedero-i-soldi-a-roma-c6a85c69-6617-4028-b7c2-9b41cd9af449/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/09/WhatsApp-Image-2022-09-19-at-16.27.48-150x100.jpeg"
					width="150"
					height="100"
					title="Schifani: &laquo;Modica ha bisogno di un nuovo ospedale, chieder&ograve; i soldi a Roma&raquo;"
					alt="Schifani: &laquo;Modica ha bisogno di un nuovo ospedale, chieder&ograve; i soldi a Roma&raquo;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/elezioni-2022/2022/09/19/schifani-modica-ha-bisogno-di-nuovo-ospedale-chiedero-i-soldi-a-roma-c6a85c69-6617-4028-b7c2-9b41cd9af449/"  class="categoria elezioni-2022_txt">
							<span>Elezioni 2022</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">1637 </a>

						<a href="https://ragusa.gds.it/articoli/elezioni-2022/2022/09/19/schifani-modica-ha-bisogno-di-nuovo-ospedale-chiedero-i-soldi-a-roma-c6a85c69-6617-4028-b7c2-9b41cd9af449/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Schifani: &laquo;Modica ha bisogno di un nuovo ospedale, chieder&ograve; i soldi a Roma&raquo;"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/elezioni-2022/2022/09/19/schifani-modica-ha-bisogno-di-nuovo-ospedale-chiedero-i-soldi-a-roma-c6a85c69-6617-4028-b7c2-9b41cd9af449/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/elezioni-2022/2022/09/19/schifani-modica-ha-bisogno-di-nuovo-ospedale-chiedero-i-soldi-a-roma-c6a85c69-6617-4028-b7c2-9b41cd9af449/">Schifani: &laquo;Modica ha bisogno di un nuovo ospedale, chieder&ograve; i soldi a Roma&raquo;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/09/18/lotto-a-lungo-per-il-testamento-biologico-morto-a-ragusa-il-papa-di-sara-4b84e5e8-ef75-46ad-9c96-4df4ce178700/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/09/1663504859-0-e-morto-luciano-di-natale-lotto-per-figlia-sara-in-coma-10-anni-150x100.jpg"
					width="150"
					height="100"
					title="Lott&ograve; a lungo per il testamento biologico, morto a Ragusa il pap&agrave; di Sara"
					alt="Lott&ograve; a lungo per il testamento biologico, morto a Ragusa il pap&agrave; di Sara"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2022/09/18/lotto-a-lungo-per-il-testamento-biologico-morto-a-ragusa-il-papa-di-sara-4b84e5e8-ef75-46ad-9c96-4df4ce178700/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2022/09/18/lotto-a-lungo-per-il-testamento-biologico-morto-a-ragusa-il-papa-di-sara-4b84e5e8-ef75-46ad-9c96-4df4ce178700/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Lott&ograve; a lungo per il testamento biologico, morto a Ragusa il pap&agrave; di Sara"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2022/09/18/lotto-a-lungo-per-il-testamento-biologico-morto-a-ragusa-il-papa-di-sara-4b84e5e8-ef75-46ad-9c96-4df4ce178700/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2022/09/18/lotto-a-lungo-per-il-testamento-biologico-morto-a-ragusa-il-papa-di-sara-4b84e5e8-ef75-46ad-9c96-4df4ce178700/">Lott&ograve; a lungo per il testamento biologico, morto a Ragusa il pap&agrave; di Sara</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini_new.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/09/23/arrivo-a-16-anni-col-barcone-a-pozzallo-ora-si-laurea-a-siena-con-una-tesi-sullafrica-650d880d-35a7-4f17-9a23-f63704dc6657/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/09/giornalesicilia6_20220923131113995_9ae3ff4dfe8bb98919df0140c5cd9506-100x75.jpg"
                	alt="L'iscrizione all'ingresso dell'Università degli Studi di Siena"
                	title="L'iscrizione all'ingresso dell'Università degli Studi di Siena"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Arriv&ograve; a 16 anni col barcone a Pozzallo: ora si laurea a Siena con una tesi sull'Africa</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/09/23/violazioni-igieniche-chiuso-un-ristorante-di-comiso-multa-al-titolare-c04740ed-1247-4944-9759-176cc8228efb/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/09/nas1-100x75.jpg"
                	alt="Violazioni igieniche: chiuso un ristorante di Comiso, multa al titolare"
                	title="Violazioni igieniche: chiuso un ristorante di Comiso, multa al titolare"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Violazioni igieniche: chiuso un ristorante di Comiso, multa al titolare</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/economia/2022/09/20/aeroporti-di-comiso-e-catania-ryanair-riduce-i-voli-le-tratte-interessate-5d525b7e-a224-4029-b4c0-919e693ab981/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/06/Ryanair-100x75.jpg"
                	alt="Aeroporti di Comiso e Catania, Ryanair riduce i voli: le tratte interessate"
                	title="Aeroporti di Comiso e Catania, Ryanair riduce i voli: le tratte interessate"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Aeroporti di Comiso e Catania, Ryanair riduce i voli: le tratte interessate</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/09/21/ispica-arrestato-con-lescavatore-rubava-la-sabbia-di-unarea-protetta-collassate-le-dune-b3505675-93e7-42b5-b492-7fc28ce11c3a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/09/Guardia-di-finanza-Maccone-Bianco-100x75.jpg"
                	alt="Il luogo in cui è stata rubata la sabbia"
                	title="Il luogo in cui è stata rubata la sabbia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ispica, arrestato: con l'escavatore rubava la sabbia di un'area protetta, collassate le dune</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/sport/2022/09/22/lardens-comiso-ha-un-nuovo-presidente-luca-occhipinti-prende-il-posto-di-giovanni-sudano-ae56b9d1-63fa-4792-b5c6-fcd3b44b4369/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/09/Luca-Occhipinti-Giovanni-Sudano-2-100x75.jpg"
                	alt="Luca Occhipinti e Giovanni Sudano"
                	title="Luca Occhipinti e Giovanni Sudano"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L&rsquo;Ardens Comiso ha un nuovo presidente: Luca Occhipinti prende il posto di Giovanni Sudano</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/09/16/sequestro-milionario-per-bancarotta-fraudolenta-ed-autoriciclaggio-tra-le-province-di-ragusa-e-caltanissetta-22163380-44d4-4356-9bf2-7e381fc04294/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/09/Guardia-finanza-100x75.jpg"
                	alt="Sequestro milionario per autoriciclaggio e bancarotta tra le province di Ragusa e Caltanissetta"
                	title="Sequestro milionario per autoriciclaggio e bancarotta tra le province di Ragusa e Caltanissetta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sequestro milionario per autoriciclaggio e bancarotta tra le province di Ragusa e Caltanissetta</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/09/21/ispica-arrestato-con-lescavatore-rubava-la-sabbia-di-unarea-protetta-collassate-le-dune-b3505675-93e7-42b5-b492-7fc28ce11c3a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/09/Guardia-di-finanza-Maccone-Bianco-100x75.jpg"
                	alt="Il luogo in cui è stata rubata la sabbia"
                	title="Il luogo in cui è stata rubata la sabbia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ispica, arrestato: con l'escavatore rubava la sabbia di un'area protetta, collassate le dune</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/elezioni-2022/2022/09/19/schifani-modica-ha-bisogno-di-nuovo-ospedale-chiedero-i-soldi-a-roma-c6a85c69-6617-4028-b7c2-9b41cd9af449/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/09/WhatsApp-Image-2022-09-19-at-16.27.48-100x75.jpeg"
                	alt="Schifani incontra i medici di Modica"
                	title="Schifani incontra i medici di Modica"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Schifani: &laquo;Modica ha bisogno di un nuovo ospedale, chieder&ograve; i soldi a Roma&raquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/economia/2022/09/20/aeroporti-di-comiso-e-catania-ryanair-riduce-i-voli-le-tratte-interessate-5d525b7e-a224-4029-b4c0-919e693ab981/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/06/Ryanair-100x75.jpg"
                	alt="Aeroporti di Comiso e Catania, Ryanair riduce i voli: le tratte interessate"
                	title="Aeroporti di Comiso e Catania, Ryanair riduce i voli: le tratte interessate"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Aeroporti di Comiso e Catania, Ryanair riduce i voli: le tratte interessate</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/09/18/lotto-a-lungo-per-il-testamento-biologico-morto-a-ragusa-il-papa-di-sara-4b84e5e8-ef75-46ad-9c96-4df4ce178700/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/09/1663504859-0-e-morto-luciano-di-natale-lotto-per-figlia-sara-in-coma-10-anni-100x75.jpg"
                	alt="Luciano Di Natale con la figlia Sara"
                	title="Luciano Di Natale con la figlia Sara"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Lott&ograve; a lungo per il testamento biologico, morto a Ragusa il pap&agrave; di Sara</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/09/03/vittoria-muore-a-23-anni-dopo-il-parto-il-piccolo-sta-bene-2f1eab85-3e15-45f2-86a4-1f1b1b2ef0b8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/09/guzzardi-vittoria-ospedale-asp-ragusa-100x75.png"
                	alt="L'ospedale Guzzardi di Vittoria"
                	title="L'ospedale Guzzardi di Vittoria"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Vittoria, muore a 23 anni dopo il parto. Il piccolo sta bene</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/09/06/piacenza-a-terra-pieno-di-sangue-dopo-laggressione-a-colpi-di-bottiglia-lo-salva-un-infermiere-ragusano-a1c02e34-ffa4-4604-8408-0edbc6cdc005/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/09/Daniele_corallo-100x75.jpeg"
                	alt="Il giovane infermiere Daniele Corallo"
                	title="Il giovane infermiere Daniele Corallo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Piacenza, a terra pieno di sangue dopo l'aggressione a colpi di bottiglia: lo salva un infermiere ragusano</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/09/16/sequestro-milionario-per-bancarotta-fraudolenta-ed-autoriciclaggio-tra-le-province-di-ragusa-e-caltanissetta-22163380-44d4-4356-9bf2-7e381fc04294/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/09/Guardia-finanza-100x75.jpg"
                	alt="Sequestro milionario per autoriciclaggio e bancarotta tra le province di Ragusa e Caltanissetta"
                	title="Sequestro milionario per autoriciclaggio e bancarotta tra le province di Ragusa e Caltanissetta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sequestro milionario per autoriciclaggio e bancarotta tra le province di Ragusa e Caltanissetta</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/08/30/ragusa-turista-muore-annegato-aveva-fatto-il-bagno-nonostante-il-mare-agitato-6e1671f8-9378-4f1e-84c5-ff0c12524e23/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/09/spiaggia-punta-braccetto-polizia-di-stato-squadra-mobile-ragusa-100x75.jpg"
                	alt="Polizia con le moto d'acqua nelle spiagge del Ragusano"
                	title="Polizia con le moto d'acqua nelle spiagge del Ragusano"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ragusa, turista muore annegato: aveva fatto il bagno nonostante il mare agitato</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/09/14/acate-piange-la-morte-di-ilenia-uccisa-a-33-anni-da-una-malattia-cardiaca-era-figlia-del-titolare-di-un-lido-f875352e-f33e-49ea-8eab-4243ea9ec55d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/09/ilenia_gianninoto-100x75-1663133638.jpeg"
                	alt="Ilenia Gianninoto"
                	title="Ilenia Gianninoto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Acate piange Ilenia uccisa a 33 anni da una malattia: era figlia del titolare di un lido</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fragusa.gds.it%2Fphp%2Flogin-slave.php&state=1b71aac9c9ef515e0e948e94b3cd7b79&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
          <span>
              Giornale di Sicilia Editoriale Poligrafica S.p.A. Società con socio unico - Soggetta ad attività di direzione e coordinamento di S.E.S. Società Editrice Sud S.p.A.
          </span>
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 9.117.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1687780&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '834959', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '8';
    window.current_post_id = '1687780';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>