<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Vittoria, false fatture per ridurre le imposte: sequestro da 1,5 milioni di euro - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Beni e denaro per circa 1,5 milioni di euro sono stati sequestrati dalla guardia di finanza di Ragusa a quattro persone e a due societ&agrave; di Vittoria che operano..." />
<meta name="news_keywords" content="Ragusa, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://ragusa.gds.it/articoli/cronaca/2022/02/09/vittoria-false-fatture-per-ridurre-le-imposte-sequestro-da-15-milioni-di-euro-4aa424e9-e3fd-4bf0-826c-f2f946b953be/" }, "headline":"Vittoria, false fatture per ridurre le imposte: sequestro da 1,5 milioni di euro", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-02-09 11:14:30", "datePublished":"2022-02-09 11:14:30", "dateModified":"2022-02-09 11:14:44", "inLanguage":"it-IT", "dateline":"Ragusa, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2022/02/09022022_094825_provinciale-sede-625x350-1644401527.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "articleSection":["Cronaca"], "articleBody":"Beni e denaro per circa 1,5 milioni di euro sono stati sequestrati dalla guardia di finanza di Ragusa a quattro persone e a due società di Vittoria che operano nel settore del recupero e trasformazione di materiali plastici. Le fiamme gialle, con il coordinamento della Procura di Ragusa, hanno scoperto un sistema di operazioni commerciali finalizzate a ottenere indebiti risparmi di imposta a scapito di una società poi fatta fallire. I due principali indagati (denunciati), appartenenti allo stesso nucleo familiare e già colpiti recentemente da provvedimenti di custodia cautelare per altri illeciti nel settore del riciclaggio di rifiuti plastici, sono ritenuti i reali beneficiari di transazioni che prevedevano l’emissione di fatture per operazioni inesistenti nei confronti di altre società, tutte di fatto a loro riconducibili, per un valore superiore ai 4 milioni di euro. Grazie alla iscrizione di costi fittizi, si realizzava un indebito risparmio d’imposta in capo alle società produttive destinatarie delle fatture per operazioni inesistenti, facendo così traslare sulla società fallita oneri fiscali che, al pari dei contributi previdenziali riferibili a tutti i dipendenti, venivano omessi e non pagati. Il gip di Ragusa, accogliendo le richieste formulate dal pm, ha emesso l’ordinanza di sequestro preventivo in forma diretta e per equivalente per ciascun capo di imputazione. 1,5 milioni è il danno quantificato sulla base dei debiti tributari non onorati e sui contributi non versati. La guardia di finanza ha sequestrato 16 fabbricati,13 terreni, 2 auto." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:204"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Vittoria, false fatture per ridurre le imposte: sequestro da 1,5 milioni di euro" />
<meta property="og:url" content="https://ragusa.gds.it/articoli/cronaca/2022/02/09/vittoria-false-fatture-per-ridurre-le-imposte-sequestro-da-15-milioni-di-euro-4aa424e9-e3fd-4bf0-826c-f2f946b953be/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2022/02/09022022_094825_provinciale-sede-625x350-1644401527.jpg" />
<meta property="og:description" content="Beni e denaro per circa 1,5 milioni di euro sono stati sequestrati dalla guardia di finanza di Ragusa a quattro persone e a due societ&agrave; di Vittoria che operano..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Ragusa" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Vittoria, false fatture per ridurre le imposte: sequestro da 1,5 milioni di euro" />
<meta name="twitter:description" content="Beni e denaro per circa 1,5 milioni di euro sono stati sequestrati dalla guardia di finanza di Ragusa a quattro persone e a due societ&agrave; di Vittoria che operano..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2022/02/09022022_094825_provinciale-sede-625x350-1644401527.jpg" />
<meta name="twitter:url" content="https://ragusa.gds.it/articoli/cronaca/2022/02/09/vittoria-false-fatture-per-ridurre-le-imposte-sequestro-da-15-milioni-di-euro-4aa424e9-e3fd-4bf0-826c-f2f946b953be/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://ragusa.gds.it/articoli/cronaca/2022/02/09/vittoria-false-fatture-per-ridurre-le-imposte-sequestro-da-15-milioni-di-euro-4aa424e9-e3fd-4bf0-826c-f2f946b953be/" />

<link rel="amphtml" href="https://ragusa.gds.it/articoli/cronaca/2022/02/09/vittoria-false-fatture-per-ridurre-le-imposte-sequestro-da-15-milioni-di-euro-4aa424e9-e3fd-4bf0-826c-f2f946b953be/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=534b66bd09" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=d350d6a607"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":39999628, "banner":{ "closeButtonRejects":true,"slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"listPurposes":true,"explicitWithdrawal":true,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=be60316054" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://ragusa.gds.it/articoli/cronaca/2022/02/09/vittoria-false-fatture-per-ridurre-le-imposte-sequestro-da-15-milioni-di-euro-4aa424e9-e3fd-4bf0-826c-f2f946b953be/';
var absolute_url = '/articoli/cronaca/2022/02/09/vittoria-false-fatture-per-ridurre-le-imposte-sequestro-da-15-milioni-di-euro-4aa424e9-e3fd-4bf0-826c-f2f946b953be/';
var post_id      = 1570263;
var post_title   = 'Vittoria, false fatture per ridurre le imposte: sequestro da 1,5 milioni di euro';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '999288';

var im_rcs_sezione    = "Ragusa";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://ragusa.gds.it/" title="Ragusa">RG</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/trasporti-pubblici/">
                        trasporti pubblici                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/movida/">
                        MOVIDA                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/oroscopo/">
                        oroscopo                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Ragusa -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://ragusa.gds.it/">Ragusa</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://ragusa.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://ragusa.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://ragusa.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://ragusa.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://ragusa.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://ragusa.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://ragusa.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://ragusa.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Ragusa -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/" class=" active"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://ragusa.gds.it/" title="Ragusa">Ragusa</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/trasporti-pubblici/">
							trasporti pubblici 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/movida/">
							movida 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/oroscopo/">
							oroscopo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/guardia-di-finanza/">
							guardia di finanza 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/02/09/riprodotte-piante-di-pomodoro-coperte-da-brevetto-condannati-i-titolari-di-due-aziende-agricole-del-ragusano-4e63ad52-0639-4d65-a1c8-a9edede01d09/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/02/tribunale-di-ragusa-100x75.jpg" alt="Riprodotte piante di pomodoro coperte da brevetto, condannati i titolari di due aziende agricole del Ragusano" title="Riprodotte piante di pomodoro coperte da brevetto, condannati i titolari di due aziende agricole del Ragusano" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Riprodotte piante di pomodoro coperte da brevetto, condannati i titolari...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/02/08/scicli-multato-un-automobilista-che-usava-il-contrassegno-disabili-di-un-parente-defunto-64f2d0cf-c924-4ea2-a37f-001d1ca415a8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/MULTIMEDIA/PALERMO/350361_album/stalli_disabili_palermo-100x75.jpg" alt="Scicli, multato un automobilista che usava il contrassegno disabili di un parente defunto" title="Scicli, multato un automobilista che usava il contrassegno disabili di un parente defunto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scicli, multato un automobilista che usava il contrassegno disabili...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/02/08/coronavirus-tornano-sopra-i-7mila-i-nuovi-casi-in-sicilia-ma-continua-il-calo-dei-ricoveri-959086ba-c6ac-4555-9482-a5a5e833327a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/01/covid-137147-nuovi-casi-e-377-decessi-in-24-ore-1564683-100x75.jpg" alt="Coronavirus: tornano sopra 7 mila i nuovi casi in Sicilia, 51 decessi ma ricoveri in calo" title="Coronavirus: tornano sopra 7 mila i nuovi casi in Sicilia, 51 decessi ma ricoveri in calo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus: tornano sopra 7 mila i nuovi casi in Sicilia,  51 decessi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/02/08/investito-da-un-tram-durante-la-vacanza-in-portogallo-grave-un-uomo-di-vittoria-b9aea4e6-376e-4bdb-b3be-6f53319239e8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/tram_portogallo-100x75.jpg" alt="Investito da un tram durante la vacanza in Portogallo, grave un uomo di Vittoria" title="Investito da un tram durante la vacanza in Portogallo, grave un uomo di Vittoria" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Investito da un tram durante la vacanza in Portogallo, grave un uomo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/02/08/vittoria-lo-sport-per-i-bambini-svantaggiati-accordo-fra-la-coop-sociale-metaeuropa-e-la-squadra-di-calcio-5eed9bb1-cf9a-4dda-96c0-59be025cdc57/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/Luca-Campisi-e-Anthony-Tidona-100x75.jpeg" alt="Vittoria, lo sport per i bambini svantaggiati: accordo fra la coop Metaeuropa e la squadra di calcio" title="Vittoria, lo sport per i bambini svantaggiati: accordo fra la coop Metaeuropa e la squadra di calcio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vittoria, lo sport per i bambini svantaggiati: accordo fra la coop...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/02/07/covid-in-sicilia-3-463-nuovi-positivi-e-oltre-28mila-tamponi-in-aumento-i-ricoveri-da008229-e4d3-4cad-9bfd-b303543a6a95/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/covid-incidenza-in-calo-e-tre-regioni-a-rischio-moderato-1511468-100x75.jpg" alt="Covid: in Sicilia i nuovi casi si dimezzano e scendono a 3.463, stabili le terapie intensive" title="Covid: in Sicilia i nuovi casi si dimezzano e scendono a 3.463, stabili le terapie intensive" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid: in Sicilia i nuovi casi si dimezzano e scendono a 3.463, stabili...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/economia/2022/02/07/ostacolo-alla-vigilanza-indagato-il-direttore-generale-della-bapr-di-ragusa-42c1e26e-eef0-4de6-b472-cee352de8e9f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/03/Guardia-di-finanza-ragusa-100x75.jpg" alt="Ostacolo alla Vigilanza, indagato il direttore generale della Bapr di Ragusa" title="Ostacolo alla Vigilanza, indagato il direttore generale della Bapr di Ragusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ostacolo alla Vigilanza, indagato il direttore generale della Bapr...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/foto/cultura/2022/02/07/e-morto-carmelo-campanella-il-contadino-di-ragusa-che-scriveva-racconti-sui-sacchi-dei-mangimi-2c865b4e-44b7-4274-bd3d-6431853776da/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/giornalesicilia6_20220207151314475_f791416efaa364a248d1d8b94bfb3191-100x75.jpg" alt="&Egrave; morto Carmelo Campanella, il contadino di Ragusa che scriveva racconti sui sacchi dei mangimi" title="&Egrave; morto Carmelo Campanella, il contadino di Ragusa che scriveva racconti sui sacchi dei mangimi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>È morto Carmelo Campanella, il contadino di Ragusa che scriveva racconti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/calcio/2022/02/07/tre-reti-del-ragusa-archiviano-la-pratica-taormina-a0f0bedc-1a27-4fb5-8589-7ce55f952dae/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/La-seconda-rete-di-Grasso-100x75.jpg" alt="Tre reti del Ragusa archiviano la pratica Taormina" title="Tre reti del Ragusa archiviano la pratica Taormina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tre reti del Ragusa archiviano la pratica Taormina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/02/06/coronavirus-in-sicilia-quasi-seimila-nuovi-casi-e-scende-lindice-di-positivita-in-calo-i-ricoveri-042a79de-7591-4f25-af4e-fe945237bef9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/01/a4e07d1ffd04ff90fd7220f8f9820397-100x75.jpg" alt="Coronavirus, corretti i dati della Sicilia: 7.852 i nuovi positivi, scendono ancora i ricoveri" title="Coronavirus, corretti i dati della Sicilia: 7.852 i nuovi positivi, scendono ancora i ricoveri" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, corretti i dati della Sicilia: 7.852 i nuovi positivi,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/02/05/acate-nessun-segno-di-violenza-sul-corpo-delloperaio-morto-in-un-lago-artificiale-30290bd8-0294-4825-85f6-a186197128ce/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/vasca-irrigua-Acate-100x75.jpg" alt="Acate, nessun segno di violenza sul corpo dell'operaio morto in un lago artificiale" title="Acate, nessun segno di violenza sul corpo dell'operaio morto in un lago artificiale" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Acate, nessun segno di violenza sul corpo dell'operaio morto in un...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/02/05/e-morto-il-maestro-bellisario-originario-di-ispica-ma-monzese-dadozione-db8146d3-4a77-472f-9b48-591fcf2868f3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/Bellisario-100x75.jpg" alt="&Egrave; morto il Maestro Bellisario, originario di Ispica ma monzese d&rsquo;adozione: music&ograve; anche Rodari" title="&Egrave; morto il Maestro Bellisario, originario di Ispica ma monzese d&rsquo;adozione: music&ograve; anche Rodari" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>È morto il Maestro Bellisario, originario di Ispica ma monzese d’adozione:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/economia/2022/02/05/cassa-integrazione-e-assegni-integrativi-ampliata-la-platea-dei-beneficiari-0e6c5e05-fa44-4120-8571-080f6a315be5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/Una-riunione-del-consiglio-direttivo-100x75.jpg" alt="Cassa integrazione e assegni integrativi, ampliata la platea dei beneficiari" title="Cassa integrazione e assegni integrativi, ampliata la platea dei beneficiari" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cassa integrazione e  assegni integrativi, ampliata la platea dei...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2022/02/04/in-sicilia-nasce-il-telefono-d-un-servizio-di-assistenza-per-i-disabili-4b92a7a5-aa6f-40bc-af7b-d2f400a610f6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/Palermo.Presidente-della-Regione-Nello-Musumeci-e-assessore-regionale-Antonio-Scavone_MusumeciScavone2_48715408-100x75.jpg" alt="In Sicilia nasce il &laquo;Telefono D&raquo;: un servizio di assistenza per i disabili" title="In Sicilia nasce il &laquo;Telefono D&raquo;: un servizio di assistenza per i disabili" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>In Sicilia nasce il «Telefono D»: un servizio di assistenza per...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/02/04/covid-in-sicilia-7-057-nuovi-positivi-e-oltre-43mila-tamponi-in-calo-i-ricoveri-in-terapia-intensiva-6d91e953-85e3-4895-ac22-d6d5159ed0aa/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/coronavirus-100x75.jpg" alt="Covid: in Sicilia 7.057 nuovi positivi e oltre 43mila tamponi, in calo i ricoveri in terapia intensiva" title="Covid: in Sicilia 7.057 nuovi positivi e oltre 43mila tamponi, in calo i ricoveri in terapia intensiva" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid: in Sicilia 7.057 nuovi positivi e oltre 43mila tamponi, in...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/02/04/covid-la-sicilia-torna-in-zona-gialla-speranza-finalmente-dati-in-miglioramento-74aa9556-d846-4e56-82bb-a1149e7b487c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/03/mascherine-2-100x75.jpg" alt="Covid: Sicilia in zona gialla dal 14 febbraio. Speranza: &quot;Dati in miglioramento&quot;" title="Covid: Sicilia in zona gialla dal 14 febbraio. Speranza: &quot;Dati in miglioramento&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid: Sicilia in zona gialla dal 14 febbraio. Speranza: "Dati in...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/02/04/a-ragusa-uno-sportello-di-aiuto-per-gli-uomini-che-maltrattano-le-donne-b20375dc-3dd9-4d46-8883-a55975ff8e85/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/inaugurazione-casa-delle-donne-4-1024x472-100x75.jpeg" alt="A Ragusa uno sportello di aiuto per gli uomini che maltrattano le donne" title="A Ragusa uno sportello di aiuto per gli uomini che maltrattano le donne" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A Ragusa uno sportello di aiuto per gli uomini che maltrattano le...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/02/03/montascale-guasto-nellambulatorio-di-modica-intervengono-i-carabinieri-per-aiutare-un-anziano-883bb274-9376-4fab-a555-c59eec42c9a0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/09/Ospedale-Maggiore-Modica-100x75.jpg" alt="Montascale guasto nell'ambulatorio di Modica, intervengono i carabinieri per aiutare un anziano" title="Montascale guasto nell'ambulatorio di Modica, intervengono i carabinieri per aiutare un anziano" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Montascale guasto nell'ambulatorio di Modica, intervengono i carabinieri...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/02/02/coronavirus-in-sicilia-8-631-nuovi-positivi-e-oltre-55mila-tamponi-salgono-i-ricoveri-in-terapia-intensiva-65ae0539-b672-4044-9674-48488dfd8e23/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/01/covid-anelli-8220no-sconti-sui-numeri-ma-interventi-per-ospedali8221-1557001-100x75.jpg" alt="Coronavirus: in Sicilia 8.631 nuovi positivi e oltre 55mila tamponi, salgono i ricoveri in terapia intensiva" title="Coronavirus: in Sicilia 8.631 nuovi positivi e oltre 55mila tamponi, salgono i ricoveri in terapia intensiva" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus: in Sicilia 8.631 nuovi positivi e oltre 55mila tamponi,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Vittoria, false fatture per ridurre le imposte: sequestro da 1,5 milioni di euro" addthis:description="Beni e denaro per circa 1,5 milioni di euro sono stati sequestrati dalla guardia di finanza di Ragusa a quattro persone e a due societ&agrave; di Vittoria che operano..." addthis:url="https://ragusa.gds.it/articoli/cronaca/2022/02/09/vittoria-false-fatture-per-ridurre-le-imposte-sequestro-da-15-milioni-di-euro-4aa424e9-e3fd-4bf0-826c-f2f946b953be/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://ragusa.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://ragusa.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Vittoria, false fatture per ridurre le imposte: sequestro da 1,5 milioni di euro</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		GUARDIA DI FINANZA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Vittoria, false fatture per ridurre le imposte: sequestro da 1,5 milioni di euro</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-02-09T11:14:00+02:00">09 Febbraio 2022</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2022/02/09022022_094825_provinciale-sede.jpg" class="zoom_foto" title="La sede del Comando provinciale di Ragusa della guardia di finanza" data-sub-html="<h4>09 Febbraio 2022</h4><h3>Vittoria, false fatture per ridurre le imposte: sequestro da 1,5 milioni di euro</h3>	<p>La sede del Comando provinciale di Ragusa della guardia di finanza</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://ragusa.gds.it/articoli/cronaca/2022/02/09/vittoria-false-fatture-per-ridurre-le-imposte-sequestro-da-15-milioni-di-euro-4aa424e9-e3fd-4bf0-826c-f2f946b953be/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://ragusa.gds.it/articoli/cronaca/2022/02/09/vittoria-false-fatture-per-ridurre-le-imposte-sequestro-da-15-milioni-di-euro-4aa424e9-e3fd-4bf0-826c-f2f946b953be/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2022/02/09022022_094825_provinciale-sede-625x350-1644401527.jpg"
				width="625" height="350" alt="Ragusa, Cronaca" title="Vittoria, false fatture per ridurre le imposte: sequestro da 1,5 milioni di euro"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">La sede del Comando provinciale di Ragusa della guardia di finanza</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Beni e denaro per circa 1,5 milioni di euro sono stati sequestrati dalla guardia di finanza di Ragusa a quattro persone e a due società di Vittoria che operano nel settore del recupero e trasformazione di materiali plastici. Le fiamme gialle, con il coordinamento della Procura di Ragusa, hanno scoperto un sistema di operazioni commerciali finalizzate a ottenere indebiti risparmi di imposta a scapito di una società poi fatta fallire.</p>
<p>I due principali indagati (denunciati), appartenenti allo stesso nucleo familiare e già colpiti recentemente da provvedimenti di custodia cautelare per altri illeciti nel settore del riciclaggio di rifiuti plastici, sono ritenuti i reali beneficiari di transazioni che prevedevano l’emissione di fatture per operazioni inesistenti nei confronti di altre società, tutte di fatto a loro riconducibili, per un valore superiore ai 4 milioni di euro.</p>
<p>Grazie alla iscrizione di costi fittizi, si realizzava un indebito risparmio d’imposta in capo alle società produttive destinatarie delle fatture per operazioni inesistenti, facendo così traslare sulla società fallita oneri fiscali che, al pari dei contributi previdenziali riferibili a tutti i dipendenti, venivano omessi e non pagati. Il gip di Ragusa, accogliendo le richieste formulate dal pm, ha emesso l’ordinanza di sequestro preventivo in forma diretta e per equivalente per ciascun capo di imputazione. 1,5 milioni è il danno quantificato sulla base dei debiti tributari non onorati e sui contributi non versati. La guardia di finanza ha sequestrato 16 fabbricati,13 terreni, 2 auto.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://ragusa.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1570263" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/02/09/riprodotte-piante-di-pomodoro-coperte-da-brevetto-condannati-i-titolari-di-due-aziende-agricole-del-ragusano-4e63ad52-0639-4d65-a1c8-a9edede01d09/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/02/tribunale-di-ragusa-150x100.jpg"
					width="150"
					height="100"
					title="Riprodotte piante di pomodoro coperte da brevetto, condannati i titolari di due aziende agricole del Ragusano"
					alt="Riprodotte piante di pomodoro coperte da brevetto, condannati i titolari di due aziende agricole del Ragusano"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2022/02/09/riprodotte-piante-di-pomodoro-coperte-da-brevetto-condannati-i-titolari-di-due-aziende-agricole-del-ragusano-4e63ad52-0639-4d65-a1c8-a9edede01d09/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2022/02/09/riprodotte-piante-di-pomodoro-coperte-da-brevetto-condannati-i-titolari-di-due-aziende-agricole-del-ragusano-4e63ad52-0639-4d65-a1c8-a9edede01d09/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Riprodotte piante di pomodoro coperte da brevetto, condannati i titolari di due aziende agricole del Ragusano"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2022/02/09/riprodotte-piante-di-pomodoro-coperte-da-brevetto-condannati-i-titolari-di-due-aziende-agricole-del-ragusano-4e63ad52-0639-4d65-a1c8-a9edede01d09/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2022/02/09/riprodotte-piante-di-pomodoro-coperte-da-brevetto-condannati-i-titolari-di-due-aziende-agricole-del-ragusano-4e63ad52-0639-4d65-a1c8-a9edede01d09/">Riprodotte piante di pomodoro coperte da brevetto, condannati i titolari di due aziende agricole del Ragusano</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/02/08/scicli-multato-un-automobilista-che-usava-il-contrassegno-disabili-di-un-parente-defunto-64f2d0cf-c924-4ea2-a37f-001d1ca415a8/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/fileadmin/MULTIMEDIA/PALERMO/350361_album/stalli_disabili_palermo-150x100.jpg"
					width="150"
					height="100"
					title="Scicli, multato un automobilista che usava il contrassegno disabili di un parente defunto"
					alt="Scicli, multato un automobilista che usava il contrassegno disabili di un parente defunto"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2022/02/08/scicli-multato-un-automobilista-che-usava-il-contrassegno-disabili-di-un-parente-defunto-64f2d0cf-c924-4ea2-a37f-001d1ca415a8/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">23 </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2022/02/08/scicli-multato-un-automobilista-che-usava-il-contrassegno-disabili-di-un-parente-defunto-64f2d0cf-c924-4ea2-a37f-001d1ca415a8/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Scicli, multato un automobilista che usava il contrassegno disabili di un parente defunto"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2022/02/08/scicli-multato-un-automobilista-che-usava-il-contrassegno-disabili-di-un-parente-defunto-64f2d0cf-c924-4ea2-a37f-001d1ca415a8/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2022/02/08/scicli-multato-un-automobilista-che-usava-il-contrassegno-disabili-di-un-parente-defunto-64f2d0cf-c924-4ea2-a37f-001d1ca415a8/">Scicli, multato un automobilista che usava il contrassegno disabili di un parente defunto</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/02/08/vittoria-lo-sport-per-i-bambini-svantaggiati-accordo-fra-la-coop-sociale-metaeuropa-e-la-squadra-di-calcio-5eed9bb1-cf9a-4dda-96c0-59be025cdc57/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/02/Luca-Campisi-e-Anthony-Tidona-150x100-1644319147.jpeg"
					width="150"
					height="100"
					title="Vittoria, lo sport per i bambini svantaggiati: accordo fra la coop Metaeuropa e la squadra di calcio"
					alt="Vittoria, lo sport per i bambini svantaggiati: accordo fra la coop Metaeuropa e la squadra di calcio"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2022/02/08/vittoria-lo-sport-per-i-bambini-svantaggiati-accordo-fra-la-coop-sociale-metaeuropa-e-la-squadra-di-calcio-5eed9bb1-cf9a-4dda-96c0-59be025cdc57/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2022/02/08/vittoria-lo-sport-per-i-bambini-svantaggiati-accordo-fra-la-coop-sociale-metaeuropa-e-la-squadra-di-calcio-5eed9bb1-cf9a-4dda-96c0-59be025cdc57/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Vittoria, lo sport per i bambini svantaggiati: accordo fra la coop Metaeuropa e la squadra di calcio"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2022/02/08/vittoria-lo-sport-per-i-bambini-svantaggiati-accordo-fra-la-coop-sociale-metaeuropa-e-la-squadra-di-calcio-5eed9bb1-cf9a-4dda-96c0-59be025cdc57/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2022/02/08/vittoria-lo-sport-per-i-bambini-svantaggiati-accordo-fra-la-coop-sociale-metaeuropa-e-la-squadra-di-calcio-5eed9bb1-cf9a-4dda-96c0-59be025cdc57/">Vittoria, lo sport per i bambini svantaggiati: accordo fra la coop Metaeuropa e la squadra di calcio</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/02/08/investito-da-un-tram-durante-la-vacanza-in-portogallo-grave-un-uomo-di-vittoria-b9aea4e6-376e-4bdb-b3be-6f53319239e8/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/02/tram_portogallo-150x100.jpg"
					width="150"
					height="100"
					title="Investito da un tram durante la vacanza in Portogallo, grave un uomo di Vittoria"
					alt="Investito da un tram durante la vacanza in Portogallo, grave un uomo di Vittoria"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2022/02/08/investito-da-un-tram-durante-la-vacanza-in-portogallo-grave-un-uomo-di-vittoria-b9aea4e6-376e-4bdb-b3be-6f53319239e8/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">38 </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2022/02/08/investito-da-un-tram-durante-la-vacanza-in-portogallo-grave-un-uomo-di-vittoria-b9aea4e6-376e-4bdb-b3be-6f53319239e8/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Investito da un tram durante la vacanza in Portogallo, grave un uomo di Vittoria"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2022/02/08/investito-da-un-tram-durante-la-vacanza-in-portogallo-grave-un-uomo-di-vittoria-b9aea4e6-376e-4bdb-b3be-6f53319239e8/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2022/02/08/investito-da-un-tram-durante-la-vacanza-in-portogallo-grave-un-uomo-di-vittoria-b9aea4e6-376e-4bdb-b3be-6f53319239e8/">Investito da un tram durante la vacanza in Portogallo, grave un uomo di Vittoria</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/economia/2022/02/07/ostacolo-alla-vigilanza-indagato-il-direttore-generale-della-bapr-di-ragusa-42c1e26e-eef0-4de6-b472-cee352de8e9f/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/03/Guardia-di-finanza-ragusa-150x100.jpg"
					width="150"
					height="100"
					title="Ostacolo alla Vigilanza, indagato il direttore generale della Bapr di Ragusa"
					alt="Ostacolo alla Vigilanza, indagato il direttore generale della Bapr di Ragusa"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/economia/2022/02/07/ostacolo-alla-vigilanza-indagato-il-direttore-generale-della-bapr-di-ragusa-42c1e26e-eef0-4de6-b472-cee352de8e9f/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/economia/2022/02/07/ostacolo-alla-vigilanza-indagato-il-direttore-generale-della-bapr-di-ragusa-42c1e26e-eef0-4de6-b472-cee352de8e9f/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Ostacolo alla Vigilanza, indagato il direttore generale della Bapr di Ragusa"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/economia/2022/02/07/ostacolo-alla-vigilanza-indagato-il-direttore-generale-della-bapr-di-ragusa-42c1e26e-eef0-4de6-b472-cee352de8e9f/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/economia/2022/02/07/ostacolo-alla-vigilanza-indagato-il-direttore-generale-della-bapr-di-ragusa-42c1e26e-eef0-4de6-b472-cee352de8e9f/">Ostacolo alla Vigilanza, indagato il direttore generale della Bapr di Ragusa</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/calcio/2022/02/07/tre-reti-del-ragusa-archiviano-la-pratica-taormina-a0f0bedc-1a27-4fb5-8589-7ce55f952dae/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/02/La-seconda-rete-di-Grasso-150x100.jpg"
					width="150"
					height="100"
					title="Tre reti del Ragusa archiviano la pratica Taormina"
					alt="Tre reti del Ragusa archiviano la pratica Taormina"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/calcio/2022/02/07/tre-reti-del-ragusa-archiviano-la-pratica-taormina-a0f0bedc-1a27-4fb5-8589-7ce55f952dae/"  class="categoria calcio_txt">
							<span>Calcio</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/calcio/2022/02/07/tre-reti-del-ragusa-archiviano-la-pratica-taormina-a0f0bedc-1a27-4fb5-8589-7ce55f952dae/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Tre reti del Ragusa archiviano la pratica Taormina"  addthis:description=""  addthis:url="https://gds.it/articoli/calcio/2022/02/07/tre-reti-del-ragusa-archiviano-la-pratica-taormina-a0f0bedc-1a27-4fb5-8589-7ce55f952dae/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/calcio/2022/02/07/tre-reti-del-ragusa-archiviano-la-pratica-taormina-a0f0bedc-1a27-4fb5-8589-7ce55f952dae/">Tre reti del Ragusa archiviano la pratica Taormina</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/02/09/riprodotte-piante-di-pomodoro-coperte-da-brevetto-condannati-i-titolari-di-due-aziende-agricole-del-ragusano-4e63ad52-0639-4d65-a1c8-a9edede01d09/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/02/tribunale-di-ragusa-100x75.jpg"
                	alt="Il Tribunale di Ragusa"
                	title="Il Tribunale di Ragusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Riprodotte piante di pomodoro coperte da brevetto, condannati i titolari di due aziende agricole del Ragusano</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/02/08/investito-da-un-tram-durante-la-vacanza-in-portogallo-grave-un-uomo-di-vittoria-b9aea4e6-376e-4bdb-b3be-6f53319239e8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/02/tram_portogallo-100x75.jpg"
                	alt="Investito da un tram durante la vacanza in Portogallo, grave un uomo di Vittoria"
                	title="Investito da un tram durante la vacanza in Portogallo, grave un uomo di Vittoria"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Investito da un tram durante la vacanza in Portogallo, grave un uomo di Vittoria</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/02/08/scicli-multato-un-automobilista-che-usava-il-contrassegno-disabili-di-un-parente-defunto-64f2d0cf-c924-4ea2-a37f-001d1ca415a8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/fileadmin/MULTIMEDIA/PALERMO/350361_album/stalli_disabili_palermo-100x75.jpg"
                	alt="Scicli, multato un automobilista che usava il contrassegno disabili di un parente defunto"
                	title="Scicli, multato un automobilista che usava il contrassegno disabili di un parente defunto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Scicli, multato un automobilista che usava il contrassegno disabili di un parente defunto</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/02/09/vittoria-false-fatture-per-ridurre-le-imposte-sequestro-da-15-milioni-di-euro-4aa424e9-e3fd-4bf0-826c-f2f946b953be/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/02/09022022_094825_provinciale-sede-100x75-1644401656.jpg"
                	alt="La sede del Comando provinciale di Ragusa della guardia di finanza"
                	title="La sede del Comando provinciale di Ragusa della guardia di finanza"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Vittoria, false fatture per ridurre le imposte: sequestro da 1,5 milioni di euro</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cultura/2022/01/30/il-sottile-confine-tra-pazzia-e-liberta-nello-spettacolo-teatrale-lultima-di-carnali-della-compagnia-di-vittoria-santa-briganti-4f624564-a9e2-470c-a144-93dadade811f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/01/H34A4870_61190384-100x75-1643622759.jpg"
                	alt="Serena Barone e Oriana Martucci , «L’ultima di Carnali»"
                	title="Serena Barone e Oriana Martucci , «L’ultima di Carnali»"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il sottile confine fra pazzia e libert&agrave; nello spettacolo teatrale L'ultima di Carnali della compagnia di Vittoria Santa Briganti</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/02/08/investito-da-un-tram-durante-la-vacanza-in-portogallo-grave-un-uomo-di-vittoria-b9aea4e6-376e-4bdb-b3be-6f53319239e8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/02/tram_portogallo-100x75.jpg"
                	alt="Investito da un tram durante la vacanza in Portogallo, grave un uomo di Vittoria"
                	title="Investito da un tram durante la vacanza in Portogallo, grave un uomo di Vittoria"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Investito da un tram durante la vacanza in Portogallo, grave un uomo di Vittoria</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/02/09/riprodotte-piante-di-pomodoro-coperte-da-brevetto-condannati-i-titolari-di-due-aziende-agricole-del-ragusano-4e63ad52-0639-4d65-a1c8-a9edede01d09/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/02/tribunale-di-ragusa-100x75.jpg"
                	alt="Il Tribunale di Ragusa"
                	title="Il Tribunale di Ragusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Riprodotte piante di pomodoro coperte da brevetto, condannati i titolari di due aziende agricole del Ragusano</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/economia/2022/02/07/ostacolo-alla-vigilanza-indagato-il-direttore-generale-della-bapr-di-ragusa-42c1e26e-eef0-4de6-b472-cee352de8e9f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/03/Guardia-di-finanza-ragusa-100x75.jpg"
                	alt="Ostacolo alla Vigilanza, indagato il direttore generale della Bapr di Ragusa"
                	title="Ostacolo alla Vigilanza, indagato il direttore generale della Bapr di Ragusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ostacolo alla Vigilanza, indagato il direttore generale della Bapr di Ragusa</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/economia/2022/02/05/cassa-integrazione-e-assegni-integrativi-ampliata-la-platea-dei-beneficiari-0e6c5e05-fa44-4120-8571-080f6a315be5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/02/Una-riunione-del-consiglio-direttivo-100x75.jpg"
                	alt="Il Consiglio direttivo dell'Ebt Ragusa"
                	title="Il Consiglio direttivo dell'Ebt Ragusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Cassa integrazione e assegni integrativi, ampliata la platea dei beneficiari</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/02/05/e-morto-il-maestro-bellisario-originario-di-ispica-ma-monzese-dadozione-db8146d3-4a77-472f-9b48-591fcf2868f3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/02/Bellisario-100x75.jpg"
                	alt="Angelo Bellisario"
                	title="Angelo Bellisario"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&Egrave; morto il Maestro Bellisario, originario di Ispica ma monzese d&rsquo;adozione: music&ograve; anche Rodari</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/01/16/due-ragusani-morti-in-un-incidente-sullautostrada-a2-in-calabria-670730e9-f35f-4a98-ac57-5c0f861e7157/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/01/INCIDENTE-TIR-ALTILIA-COSENZA-4-100x75.jpeg"
                	alt="L'Autostrada del Mediterraneo"
                	title="L'Autostrada del Mediterraneo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il camion di agrumi finisce nel dirupo e va a fuoco: due ragusani morti sull'autostrada in Calabria</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/01/29/giochi-erotici-online-bambina-ragusana-di-9-anni-adescata-da-un-27enne-scatta-larresto-458600cb-e850-4c02-833b-76668a8595b3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/11/ENNA-POLIZIA-POSTALE-100x75.png"
                	alt="Giochi erotici online, bambina ragusana di 9 anni adescata da un 27enne: scatta l'arresto"
                	title="Giochi erotici online, bambina ragusana di 9 anni adescata da un 27enne: scatta l'arresto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Giochi erotici online, bambina ragusana di 9 anni adescata da un 27enne: scatta l'arresto</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/01/27/operaio-scompare-vicino-ad-una-vasca-ad-acate-si-teme-che-sia-annegato-6ce75fee-9db4-404b-8ea3-c99585aaa861/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/01/IMG-20220127-WA0016-100x75.jpg"
                	alt="Acate, morto annegato nella vasca irrigua: giallo sulla fine di un operaio"
                	title="Acate, morto annegato nella vasca irrigua: giallo sulla fine di un operaio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Acate, morto annegato nella vasca irrigua: giallo sulla fine di un operaio</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/01/30/coronavirus-focolaio-allospedale-di-ragusa-positivi-pazienti-del-reparto-di-oncologia-d6e1b113-085d-4370-809e-6ea474bb8c50/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/12/Ospedale-Ragusa-Giovanni-Paolo-II-100x75.jpg"
                	alt="L'ospedale di Ragusa"
                	title="L'ospedale di Ragusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, focolaio all'ospedale di Ragusa: positivi pazienti del reparto di Oncologia</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2022/01/28/avevano-ucciso-due-daini-tre-cacciatori-denunciati-nel-ragusano-ee3b1890-39e3-4021-943e-78f06dd7828f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/01/1-6-100x75.jpg"
                	alt="Avevano ucciso due daini: tre cacciatori denunciati nel Ragusano"
                	title="Avevano ucciso due daini: tre cacciatori denunciati nel Ragusano"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Avevano ucciso due daini: tre cacciatori denunciati nel Ragusano</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fragusa.gds.it%2Fphp%2Flogin-slave.php&state=e8d888256a2a0c7ef50a7bac07682d05&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
          <span>
              Giornale di Sicilia Editoriale Poligrafica S.p.A. Società con socio unico - Soggetta ad attività di direzione e coordinamento di S.E.S. Società Editrice Sud S.p.A.
          </span>
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1570263&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '999288', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '8';
    window.current_post_id = '1570263';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>