<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<!-- Global site tag (gtag.js) - Google Ads: 693250446 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-693250446"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-693250446');
</script>
<title>Coronavirus, da Cecina a Pozzallo mascherine e guanti per sanitari - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Cecina e Pozzallo insieme a fronteggiare l&rsquo;emergenza migranti. E' da una lettera di ringraziamento partita da Pozzallo alla volta di Cecina che viene fuori il..." />
<meta name="news_keywords" content="coronavirus, migranti, Roberto Ammatuna, Ragusa, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://ragusa.gds.it/articoli/cronaca/2020/04/16/coronavirus-da-cecina-a-pozzallo-mascherine-e-guanti-per-sanitari-9165b27c-81a2-4aec-830f-044d726a6456/" }, "headline":"Coronavirus, da Cecina a Pozzallo mascherine e guanti per sanitari", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2020-04-16 13:58:24", "datePublished":"2020-04-16 13:58:24", "dateModified":"2020-04-16 14:01:10", "inLanguage":"it-IT", "dateline":"Ragusa, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2017/05/Roberto-Ammatuna-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["coronavirus","migranti","Roberto Ammatuna"], "articleSection":["Cronaca"], "articleBody":"Cecina e Pozzallo insieme a fronteggiare l’emergenza migranti. E' da una lettera di ringraziamento partita da Pozzallo alla volta di Cecina che viene fuori il generoso gesto dell’amministrazione del comune toscano. Duemila mascherine chirurgiche, 200 mascherine ffp2, tremila paia di guanti e 24 litri di gel sanificante inviati da Cecina a Pozzallo , per sostenere gli operatori nella 'gestionè dei migranti. Roberto Ammatuna, primo cittadino di Pozzallo e il suo comandante della polizia locale, Giorgio Muriana Triberio, ringraziano i cittadini di Cecina, l’amministrazione comunale guidata dal sindaco Samuele Lippi e Massimiliano Rugo che è alla guida della protezione civile. Un momento difficile per Pozzallo, ricorda Ammatuna, contrassegnato dalle tensioni determinate dalle misure di prevenzione e contenimento Covid 19 ma anche «dalla contestuale ondata di sbarchi di migranti rispetto alla quale non può essere disatteso il soccorso e il salvataggio». In questo contesto, il primo cittadino del comune ragusano sottolinea che Pozzallo è unito a Cecina da «un sintetico quanto significativo principio concretamente condiviso: \"L'uomo come fine e mai come mezzo\". Nel segno di questo gesto, che rientra nel rinvigorito spitito di unità nazionale che sta percorrendo l’Italia e spinge con forza il servizio politico ad ispirarsi alle regole della solidarietà che è l’anima delle recole del gioco politico e del dialogo democratico», e ringrazia con riconoscenza la comunità di Cecina. Secondo quanto riporta \"Il Tirreno\", Rugo ha contattato personalmente il responsabile della protezione civile di Pozzallo, Emilia Pluchinotta dichiarando al quotidiano: «L'Italia è una e indivisibile e in caso di emergenze come queste, chi sbarca a Pozzallo è come se fosse sbarcato a Marina di Cecina». (AGI)" }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:184"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Coronavirus, da Cecina a Pozzallo mascherine e guanti per sanitari" />
<meta property="og:url" content="https://ragusa.gds.it/articoli/cronaca/2020/04/16/coronavirus-da-cecina-a-pozzallo-mascherine-e-guanti-per-sanitari-9165b27c-81a2-4aec-830f-044d726a6456/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2017/05/Roberto-Ammatuna-625x350.jpg" />
<meta property="og:description" content="Cecina e Pozzallo insieme a fronteggiare l&rsquo;emergenza migranti. E' da una lettera di ringraziamento partita da Pozzallo alla volta di Cecina che viene fuori il..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="migranti" />
<meta property="article:tag" content="Roberto Ammatuna" />
<meta property="article:tag" content="Ragusa" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Coronavirus, da Cecina a Pozzallo mascherine e guanti per sanitari" />
<meta name="twitter:description" content="Cecina e Pozzallo insieme a fronteggiare l&rsquo;emergenza migranti. E' da una lettera di ringraziamento partita da Pozzallo alla volta di Cecina che viene fuori il..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2017/05/Roberto-Ammatuna-625x350.jpg" />
<meta name="twitter:url" content="https://ragusa.gds.it/articoli/cronaca/2020/04/16/coronavirus-da-cecina-a-pozzallo-mascherine-e-guanti-per-sanitari-9165b27c-81a2-4aec-830f-044d726a6456/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2017/05/Roberto-Ammatuna-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2020/04/16 13:58:00" />
<meta name="EdIdentifier" content="1229511@|MIGRANTI@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://ragusa.gds.it/articoli/cronaca/2020/04/16/coronavirus-da-cecina-a-pozzallo-mascherine-e-guanti-per-sanitari-9165b27c-81a2-4aec-830f-044d726a6456/" />

<link rel="amphtml" href="https://ragusa.gds.it/articoli/cronaca/2020/04/16/coronavirus-da-cecina-a-pozzallo-mascherine-e-guanti-per-sanitari-9165b27c-81a2-4aec-830f-044d726a6456/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=4b688b79e2" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=a4bb0949f5"></script>


<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center" }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=1c683d3c93" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://ragusa.gds.it/articoli/cronaca/2020/04/16/coronavirus-da-cecina-a-pozzallo-mascherine-e-guanti-per-sanitari-9165b27c-81a2-4aec-830f-044d726a6456/';
var absolute_url = '/articoli/cronaca/2020/04/16/coronavirus-da-cecina-a-pozzallo-mascherine-e-guanti-per-sanitari-9165b27c-81a2-4aec-830f-044d726a6456/';
var post_id      = 1229511;
var post_title   = 'Coronavirus, da Cecina a Pozzallo mascherine e guanti per sanitari';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '136646';

var im_rcs_sezione    = "Ragusa";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>


<script>
              RCSAD_sitepage = 'gds.it/articoli';
            RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->





    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://ragusa.gds.it/" title="Ragusa">RG</a>
							</div>

            
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                  <div class="logo_160">
                      <img src="https://sgdsit.cdn-immedia.net/img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/migranti/">
                        migranti                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/mafia/">
                        mafia                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/violenze/">
                        violenze                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Ragusa -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://ragusa.gds.it/">Ragusa</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://ragusa.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://ragusa.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://ragusa.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://ragusa.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://ragusa.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://ragusa.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://ragusa.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://ragusa.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://ragusa.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Ragusa -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/" class=" active"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://ragusa.gds.it/" title="Ragusa">Ragusa</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/migranti/">
							migranti 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/mafia/">
							mafia 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/violenze/">
							violenze 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/turismo/">
							turismo 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/archivio/2020/04/17/ragusa-spaccia-nei-pressi-di-villa-margherita-arrestato-un-28enne-del-bangladesh-6f852c6f-9282-4de8-910a-5df1645b1c30/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/Carabinieri-Ragusa-100x75.jpg" alt="Ragusa, spaccia nei pressi di Villa Margherita: arrestato un 28enne del Bangladesh" title="Ragusa, spaccia nei pressi di Villa Margherita: arrestato un 28enne del Bangladesh" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ragusa, spaccia nei pressi di Villa Margherita: arrestato un 28enne...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/04/15/coronavirus-a-pozzallo-i-carabinieri-consegnano-la-pensione-a-una-91enne-b441acdc-8abf-4fc0-a631-b0f37f8a31c8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/foto-2-100x75.jpg" alt="Coronavirus, a Pozzallo i carabinieri consegnano la pensione a una 91enne" title="Coronavirus, a Pozzallo i carabinieri consegnano la pensione a una 91enne" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, a Pozzallo i carabinieri consegnano la pensione a una...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/04/14/scossa-di-terremoto-vicino-a-ispica-avvertita-dalla-popolazione-785f6c62-c3e1-4531-b07f-70edab3620c9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/TERREMOTO_ISPICA-100x75.png" alt="Scossa di terremoto vicino a Ispica, avvertita dalla popolazione" title="Scossa di terremoto vicino a Ispica, avvertita dalla popolazione" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scossa di terremoto vicino a Ispica, avvertita dalla popolazione</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/04/14/azienda-di-trento-dona-un-purificatore-allospedale-di-vittoria-6eca2cd8-9018-43af-ba20-4f06e127c7d4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/ospedale_vittoria-100x75.jpg" alt="Azienda di Trento dona un purificatore all'ospedale di Vittoria" title="Azienda di Trento dona un purificatore all'ospedale di Vittoria" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Azienda di Trento dona un purificatore all'ospedale di Vittoria</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/04/13/esplode-una-bombola-del-gas-a-modica-ferito-gravemente-un-sacrista-aa3eec21-2743-47bf-af8c-218367e6ed38/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/palermo-ospedale-civico-100x75.jpg" alt="Esplode una bombola del gas a Modica, ferito gravemente un sacrista ricoverato a Palermo" title="Esplode una bombola del gas a Modica, ferito gravemente un sacrista ricoverato a Palermo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Esplode una bombola del gas a Modica, ferito gravemente un sacrista...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/04/12/migranti-ultimato-lo-sbarco-a-pozzallo-sono-in-101-cc5333c5-022b-4db5-b176-82f2d89c6b87/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/09/migranti_pozzallo_eleonore19-100x75.jpeg" alt="Migranti, ultimato lo sbarco a Pozzallo: sono in 101" title="Migranti, ultimato lo sbarco a Pozzallo: sono in 101" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Migranti, ultimato lo sbarco a Pozzallo: sono in 101</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/04/12/asp-di-ragusa-il-lockdown-migliora-il-rapporto-tra-genitori-e-figli-26e6d714-1706-4bdc-897a-02afe3a7cd4c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/coronavirus-4937226_1920-100x75.jpg" alt="Asp di Ragusa: &quot;Il lockdown migliora il rapporto tra genitori e figli&quot;" title="Asp di Ragusa: &quot;Il lockdown migliora il rapporto tra genitori e figli&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Asp di Ragusa: "Il lockdown migliora il rapporto tra genitori e figli"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/economia/2020/04/12/pasqua-la-cassa-edile-di-ragusa-eroga-somme-agli-operai-04db7df2-8709-44cb-86b9-6a999387f0c7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/operaio-100x75.jpg" alt="Pasqua, la cassa edile di Ragusa eroga somme agli operai" title="Pasqua, la cassa edile di Ragusa eroga somme agli operai" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pasqua, la cassa edile di Ragusa eroga somme agli operai</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/04/11/picchia-la-madre-e-la-minaccia-di-morte-con-il-coltello-arrestato-a-modica-fb8e7b7a-2032-4ee4-be86-0668cb817551/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/10/Polizia-Ragusa-100x75.jpg" alt="Picchia la madre e la minaccia di morte con il coltello, arrestato a Modica" title="Picchia la madre e la minaccia di morte con il coltello, arrestato a Modica" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Picchia la madre e la minaccia di morte con il coltello, arrestato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/04/11/ragusa-controlli-straordinari-sulla-costa-con-pattuglie-e-elicotteri-eb6b751f-907a-48e5-84dd-1be773b8b2b1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/carabinieri_ragusa-100x75.jpg" alt="Ragusa, controlli straordinari sulla costa con pattuglie e elicotteri" title="Ragusa, controlli straordinari sulla costa con pattuglie e elicotteri" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ragusa, controlli straordinari sulla costa con pattuglie e elicotteri</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/economia/2020/04/11/sviluppo-sostenibile-a-ragusa-e-modica-18-milioni-per-lefficienza-energetica-fcf59e92-33a1-4f41-a2a6-5574ab97b540/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/09/comune-ragusa-100x75.jpg" alt="Sviluppo sostenibile, a Ragusa e Modica 18 milioni per l'efficienza energetica" title="Sviluppo sostenibile, a Ragusa e Modica 18 milioni per l'efficienza energetica" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sviluppo sostenibile, a Ragusa e Modica 18 milioni per l'efficienza...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/04/10/migrante-dellhotspot-di-pozzallo-positivo-al-coronavirus-il-sindaco-ci-sentiamo-traditi-ba0845e6-3e01-465e-9af3-727f30026edb/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/hotspot-pozzallo-migranti4-100x75.jpg" alt="Migrante dell'hotspot di Pozzallo positivo al Coronavirus, la procura apre un'inchiesta" title="Migrante dell'hotspot di Pozzallo positivo al Coronavirus, la procura apre un'inchiesta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Migrante dell'hotspot di Pozzallo positivo al Coronavirus, la procura...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/04/10/vittoria-alimenti-e-farmaci-per-le-famiglie-in-difficolta-e5066e11-797a-415b-bc0f-2ea09ef07943/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/03/Povertà-100x75.png" alt="Vittoria, alimenti e farmaci per le famiglie in difficolt&agrave;" title="Vittoria, alimenti e farmaci per le famiglie in difficolt&agrave;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vittoria, alimenti e farmaci per le famiglie in difficoltà</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/economia/2020/04/09/pozzallo-buoni-spesa-fino-a-480-euro-a-famiglia-da-sabato-via-alle-domande-116bfbfc-db26-4a30-8b4d-79f4ee21e9ee/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/11/comune-pozzallo-100x75.jpg" alt="Pozzallo, buoni spesa fino a 480 euro a famiglia: da sabato via alle domande" title="Pozzallo, buoni spesa fino a 480 euro a famiglia: da sabato via alle domande" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pozzallo, buoni spesa fino a 480 euro a famiglia: da sabato via alle...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/04/09/ex-provincia-di-ragusa-raccolta-fondi-dei-dipendenti-per-le-famiglie-in-difficolta-744e47cf-d35e-4088-842c-0d1201f07e12/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/10/provincia-ragusa-100x75.jpg" alt="Ex Provincia di Ragusa, raccolta fondi dei dipendenti per le famiglie in difficolt&agrave;" title="Ex Provincia di Ragusa, raccolta fondi dei dipendenti per le famiglie in difficolt&agrave;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ex Provincia di Ragusa, raccolta fondi dei dipendenti per le famiglie...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/politica/2020/04/09/confcommercio-di-ragusa-il-decreto-liquidita-non-aiuta-le-imprese-80df7e96-2a99-4306-bd59-e95822e7e59b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/11/confcommercio-100x75.jpg" alt="Confcommercio di Ragusa: &quot;Il decreto liquidit&agrave; non aiuta le imprese&quot;" title="Confcommercio di Ragusa: &quot;Il decreto liquidit&agrave; non aiuta le imprese&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Confcommercio di Ragusa: "Il decreto liquidità non aiuta le imprese"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/economia/2020/04/09/cassate-e-colombe-per-gli-ospedali-di-vittoria-modica-e-ragusa-d0417c85-61d7-436c-9888-9a7fd02ea7c8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/ec8d5d68963434f1c85d93ed302c6881-100x75.jpg" alt="Cassate e colombe per gli ospedali di Vittoria, Modica e Ragusa" title="Cassate e colombe per gli ospedali di Vittoria, Modica e Ragusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cassate e colombe per gli ospedali di Vittoria, Modica e Ragusa</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/04/08/emergenza-coronavirus-violenze-e-maltrattamenti-sulle-donne-3-denunce-nel-ragusano-4bbb45f0-eb7c-4a20-bee0-75e508078ff1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/10/violenza-sulle-donne-100x75.jpg" alt="Emergenza coronavirus, violenze e maltrattamenti sulle donne: 3 denunce nel Ragusano" title="Emergenza coronavirus, violenze e maltrattamenti sulle donne: 3 denunce nel Ragusano" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Emergenza coronavirus, violenze e maltrattamenti sulle donne: 3 denunce...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/04/08/coronavirus-a-pozzallo-corona-di-fiori-davanti-al-cimitero-per-i-defunti-che-non-hanno-funerale-93187473-a4dc-4be2-9c26-c4894d17ad75/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/deposizione-2-100x75.jpg" alt="Coronavirus, a Pozzallo corona di fiori davanti al cimitero per i defunti che non hanno funerale" title="Coronavirus, a Pozzallo corona di fiori davanti al cimitero per i defunti che non hanno funerale" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, a Pozzallo corona di fiori davanti al cimitero per i...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Coronavirus, da Cecina a Pozzallo mascherine e guanti per sanitari" addthis:description="Cecina e Pozzallo insieme a fronteggiare l&rsquo;emergenza migranti. E' da una lettera di ringraziamento partita da Pozzallo alla volta di Cecina che viene fuori il..." addthis:url="https://ragusa.gds.it/articoli/cronaca/2020/04/16/coronavirus-da-cecina-a-pozzallo-mascherine-e-guanti-per-sanitari-9165b27c-81a2-4aec-830f-044d726a6456/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>1</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://ragusa.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://ragusa.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Coronavirus, da Cecina a Pozzallo mascherine e guanti per sanitari</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		MIGRANTI	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Coronavirus, da Cecina a Pozzallo mascherine e guanti per sanitari</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2020-04-16T13:58:00+02:00">16 Aprile 2020</time>
    </div>

    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2017/05/Roberto-Ammatuna.jpg" class="zoom_foto" title="Roberto Ammatuna, sindaco di Pozzallo" data-sub-html="<h4>16 Aprile 2020</h4><h3>Coronavirus, da Cecina a Pozzallo mascherine e guanti per sanitari</h3>	<p>Roberto Ammatuna, sindaco di Pozzallo</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://ragusa.gds.it/articoli/cronaca/2020/04/16/coronavirus-da-cecina-a-pozzallo-mascherine-e-guanti-per-sanitari-9165b27c-81a2-4aec-830f-044d726a6456/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://ragusa.gds.it/articoli/cronaca/2020/04/16/coronavirus-da-cecina-a-pozzallo-mascherine-e-guanti-per-sanitari-9165b27c-81a2-4aec-830f-044d726a6456/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2017/05/Roberto-Ammatuna-625x350.jpg"
				width="625" height="350" alt="coronavirus, migranti, Roberto Ammatuna, Ragusa, Cronaca" title="Coronavirus, da Cecina a Pozzallo mascherine e guanti per sanitari"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Roberto Ammatuna, sindaco di Pozzallo</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Cecina e Pozzallo insieme a fronteggiare l&#x2019;emergenza migranti. E' da una lettera di ringraziamento partita da Pozzallo alla volta di Cecina che viene fuori il generoso gesto dell&#x2019;amministrazione del comune toscano. <strong>Duemila mascherine chirurgiche, 200 mascherine ffp2, tremila paia di guanti e 24 litri di gel sanificante inviati da Cecina a Pozzallo</strong>, per sostenere gli operatori nella 'gestion&#xE8; dei migranti.</p><p>Roberto Ammatuna, primo cittadino di Pozzallo e il suo comandante della polizia locale, Giorgio Muriana Triberio, ringraziano i cittadini di Cecina, l&#x2019;amministrazione comunale guidata dal sindaco Samuele Lippi e Massimiliano Rugo che &#xE8; alla guida della protezione civile. Un momento difficile per Pozzallo, ricorda Ammatuna, contrassegnato dalle tensioni determinate dalle misure di prevenzione e contenimento Covid 19 ma anche &#xAB;dalla contestuale ondata di sbarchi di migranti rispetto alla quale non pu&#xF2; essere disatteso il soccorso e il salvataggio&#xBB;.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><p>In questo contesto, il primo cittadino del comune ragusano sottolinea che Pozzallo &#xE8; unito a Cecina da &#xAB;un sintetico quanto significativo principio concretamente condiviso: "L'uomo come fine e mai come mezzo". Nel segno di questo gesto, che rientra nel rinvigorito spitito di unit&#xE0; nazionale che sta percorrendo l&#x2019;Italia e spinge con forza il servizio politico ad ispirarsi alle regole della solidariet&#xE0; che &#xE8; l&#x2019;anima delle recole del gioco politico e del dialogo democratico&#xBB;, e ringrazia con riconoscenza la comunit&#xE0; di Cecina.</p><p>Secondo quanto riporta "Il Tirreno", Rugo ha contattato personalmente il responsabile della protezione civile di Pozzallo, Emilia Pluchinotta dichiarando al quotidiano: &#xAB;L'Italia &#xE8; una e indivisibile e in caso di emergenze come queste, chi sbarca a Pozzallo &#xE8; come se fosse sbarcato a Marina di Cecina&#xBB;. (AGI)</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/coronavirus/">coronavirus</a></strong>, <strong><a rel="tag" href="/tag/migranti/">migranti</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/roberto-ammatuna/">Roberto Ammatuna</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://ragusa.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1229511" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/04/12/migranti-ultimato-lo-sbarco-a-pozzallo-sono-in-101-cc5333c5-022b-4db5-b176-82f2d89c6b87/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/09/migranti_pozzallo_eleonore19-150x100.jpeg"
					width="150"
					height="100"
					title="Migranti, ultimato lo sbarco a Pozzallo: sono in 101"
					alt="Migranti, ultimato lo sbarco a Pozzallo: sono in 101"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2020/04/12/migranti-ultimato-lo-sbarco-a-pozzallo-sono-in-101-cc5333c5-022b-4db5-b176-82f2d89c6b87/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://ragusa.gds.it/articoli/cronaca/2020/04/12/migranti-ultimato-lo-sbarco-a-pozzallo-sono-in-101-cc5333c5-022b-4db5-b176-82f2d89c6b87/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> AL PORTO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">2771 </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2020/04/12/migranti-ultimato-lo-sbarco-a-pozzallo-sono-in-101-cc5333c5-022b-4db5-b176-82f2d89c6b87/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Migranti, ultimato lo sbarco a Pozzallo: sono in 101"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2020/04/12/migranti-ultimato-lo-sbarco-a-pozzallo-sono-in-101-cc5333c5-022b-4db5-b176-82f2d89c6b87//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2020/04/12/migranti-ultimato-lo-sbarco-a-pozzallo-sono-in-101-cc5333c5-022b-4db5-b176-82f2d89c6b87/">Migranti, ultimato lo sbarco a Pozzallo: sono in 101</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


    
            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/archivio/2020/04/17/ragusa-spaccia-nei-pressi-di-villa-margherita-arrestato-un-28enne-del-bangladesh-6f852c6f-9282-4de8-910a-5df1645b1c30/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/04/Carabinieri-Ragusa-150x100.jpg"
					width="150"
					height="100"
					title="Ragusa, spaccia nei pressi di Villa Margherita: arrestato un 28enne del Bangladesh"
					alt="Ragusa, spaccia nei pressi di Villa Margherita: arrestato un 28enne del Bangladesh"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/archivio/2020/04/17/ragusa-spaccia-nei-pressi-di-villa-margherita-arrestato-un-28enne-del-bangladesh-6f852c6f-9282-4de8-910a-5df1645b1c30/"  class="categoria archivio_txt">
							<span>Archivio</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/archivio/2020/04/17/ragusa-spaccia-nei-pressi-di-villa-margherita-arrestato-un-28enne-del-bangladesh-6f852c6f-9282-4de8-910a-5df1645b1c30/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Ragusa, spaccia nei pressi di Villa Margherita: arrestato un 28enne del Bangladesh"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/archivio/2020/04/17/ragusa-spaccia-nei-pressi-di-villa-margherita-arrestato-un-28enne-del-bangladesh-6f852c6f-9282-4de8-910a-5df1645b1c30/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/archivio/2020/04/17/ragusa-spaccia-nei-pressi-di-villa-margherita-arrestato-un-28enne-del-bangladesh-6f852c6f-9282-4de8-910a-5df1645b1c30/">Ragusa, spaccia nei pressi di Villa Margherita: arrestato un 28enne del Bangladesh</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/04/15/coronavirus-a-pozzallo-i-carabinieri-consegnano-la-pensione-a-una-91enne-b441acdc-8abf-4fc0-a631-b0f37f8a31c8/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/04/foto-2-150x100.jpg"
					width="150"
					height="100"
					title="Coronavirus, a Pozzallo i carabinieri consegnano la pensione a una 91enne"
					alt="Coronavirus, a Pozzallo i carabinieri consegnano la pensione a una 91enne"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2020/04/15/coronavirus-a-pozzallo-i-carabinieri-consegnano-la-pensione-a-una-91enne-b441acdc-8abf-4fc0-a631-b0f37f8a31c8/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2020/04/15/coronavirus-a-pozzallo-i-carabinieri-consegnano-la-pensione-a-una-91enne-b441acdc-8abf-4fc0-a631-b0f37f8a31c8/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Coronavirus, a Pozzallo i carabinieri consegnano la pensione a una 91enne"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2020/04/15/coronavirus-a-pozzallo-i-carabinieri-consegnano-la-pensione-a-una-91enne-b441acdc-8abf-4fc0-a631-b0f37f8a31c8/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2020/04/15/coronavirus-a-pozzallo-i-carabinieri-consegnano-la-pensione-a-una-91enne-b441acdc-8abf-4fc0-a631-b0f37f8a31c8/">Coronavirus, a Pozzallo i carabinieri consegnano la pensione a una 91enne</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/04/14/azienda-di-trento-dona-un-purificatore-allospedale-di-vittoria-6eca2cd8-9018-43af-ba20-4f06e127c7d4/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/ospedale_vittoria-150x100.jpg"
					width="150"
					height="100"
					title="Azienda di Trento dona un purificatore all'ospedale di Vittoria"
					alt="Azienda di Trento dona un purificatore all'ospedale di Vittoria"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2020/04/14/azienda-di-trento-dona-un-purificatore-allospedale-di-vittoria-6eca2cd8-9018-43af-ba20-4f06e127c7d4/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">901 </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2020/04/14/azienda-di-trento-dona-un-purificatore-allospedale-di-vittoria-6eca2cd8-9018-43af-ba20-4f06e127c7d4/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Azienda di Trento dona un purificatore all'ospedale di Vittoria"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2020/04/14/azienda-di-trento-dona-un-purificatore-allospedale-di-vittoria-6eca2cd8-9018-43af-ba20-4f06e127c7d4/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2020/04/14/azienda-di-trento-dona-un-purificatore-allospedale-di-vittoria-6eca2cd8-9018-43af-ba20-4f06e127c7d4/">Azienda di Trento dona un purificatore all'ospedale di Vittoria</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/04/14/scossa-di-terremoto-vicino-a-ispica-avvertita-dalla-popolazione-785f6c62-c3e1-4531-b07f-70edab3620c9/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/04/TERREMOTO_ISPICA-150x100.png"
					width="150"
					height="100"
					title="Scossa di terremoto vicino a Ispica, avvertita dalla popolazione"
					alt="Scossa di terremoto vicino a Ispica, avvertita dalla popolazione"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2020/04/14/scossa-di-terremoto-vicino-a-ispica-avvertita-dalla-popolazione-785f6c62-c3e1-4531-b07f-70edab3620c9/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2020/04/14/scossa-di-terremoto-vicino-a-ispica-avvertita-dalla-popolazione-785f6c62-c3e1-4531-b07f-70edab3620c9/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Scossa di terremoto vicino a Ispica, avvertita dalla popolazione"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2020/04/14/scossa-di-terremoto-vicino-a-ispica-avvertita-dalla-popolazione-785f6c62-c3e1-4531-b07f-70edab3620c9/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2020/04/14/scossa-di-terremoto-vicino-a-ispica-avvertita-dalla-popolazione-785f6c62-c3e1-4531-b07f-70edab3620c9/">Scossa di terremoto vicino a Ispica, avvertita dalla popolazione</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/04/13/morto-ettore-rizzone-una-vita-nel-sindacato-a-modica-3409ef4e-3a14-4356-8e4c-f50909c30000/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/04/Ettore-Rizzone-150x100.jpg"
					width="150"
					height="100"
					title="Morto Ettore Rizzone, una vita nel sindacato a Modica"
					alt="Morto Ettore Rizzone, una vita nel sindacato a Modica"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2020/04/13/morto-ettore-rizzone-una-vita-nel-sindacato-a-modica-3409ef4e-3a14-4356-8e4c-f50909c30000/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2020/04/13/morto-ettore-rizzone-una-vita-nel-sindacato-a-modica-3409ef4e-3a14-4356-8e4c-f50909c30000/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Morto Ettore Rizzone, una vita nel sindacato a Modica"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2020/04/13/morto-ettore-rizzone-una-vita-nel-sindacato-a-modica-3409ef4e-3a14-4356-8e4c-f50909c30000/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2020/04/13/morto-ettore-rizzone-una-vita-nel-sindacato-a-modica-3409ef4e-3a14-4356-8e4c-f50909c30000/">Morto Ettore Rizzone, una vita nel sindacato a Modica</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/04/13/esplode-una-bombola-del-gas-a-modica-ferito-gravemente-un-sacrista-aa3eec21-2743-47bf-af8c-218367e6ed38/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/04/palermo-ospedale-civico-150x100.jpg"
					width="150"
					height="100"
					title="Esplode una bombola del gas a Modica, ferito gravemente un sacrista ricoverato a Palermo"
					alt="Esplode una bombola del gas a Modica, ferito gravemente un sacrista ricoverato a Palermo"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2020/04/13/esplode-una-bombola-del-gas-a-modica-ferito-gravemente-un-sacrista-aa3eec21-2743-47bf-af8c-218367e6ed38/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">55 </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2020/04/13/esplode-una-bombola-del-gas-a-modica-ferito-gravemente-un-sacrista-aa3eec21-2743-47bf-af8c-218367e6ed38/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Esplode una bombola del gas a Modica, ferito gravemente un sacrista ricoverato a Palermo"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2020/04/13/esplode-una-bombola-del-gas-a-modica-ferito-gravemente-un-sacrista-aa3eec21-2743-47bf-af8c-218367e6ed38/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2020/04/13/esplode-una-bombola-del-gas-a-modica-ferito-gravemente-un-sacrista-aa3eec21-2743-47bf-af8c-218367e6ed38/">Esplode una bombola del gas a Modica, ferito gravemente un sacrista ricoverato a Palermo</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://ragusa.gds.it/articoli/cronaca/2020/04/16/coronavirus-da-cecina-a-pozzallo-mascherine-e-guanti-per-sanitari-9165b27c-81a2-4aec-830f-044d726a6456/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://ragusa.gds.it/articoli/cronaca/2020/04/16/coronavirus-da-cecina-a-pozzallo-mascherine-e-guanti-per-sanitari-9165b27c-81a2-4aec-830f-044d726a6456/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/archivio/2020/04/17/ragusa-spaccia-nei-pressi-di-villa-margherita-arrestato-un-28enne-del-bangladesh-6f852c6f-9282-4de8-910a-5df1645b1c30/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/Carabinieri-Ragusa-100x75.jpg"
                	alt="Ragusa, spaccia nei pressi di Villa Margherita: arrestato un 28enne del Bangladesh"
                	title="Ragusa, spaccia nei pressi di Villa Margherita: arrestato un 28enne del Bangladesh"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ragusa, spaccia nei pressi di Villa Margherita: arrestato un 28enne del Bangladesh</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/04/16/coronavirus-da-cecina-a-pozzallo-mascherine-e-guanti-per-sanitari-9165b27c-81a2-4aec-830f-044d726a6456/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/05/Roberto-Ammatuna-100x75.jpg"
                	alt="Roberto Ammatuna, sindaco di Pozzallo"
                	title="Roberto Ammatuna, sindaco di Pozzallo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, da Cecina a Pozzallo mascherine e guanti per sanitari</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/04/15/coronavirus-a-pozzallo-i-carabinieri-consegnano-la-pensione-a-una-91enne-b441acdc-8abf-4fc0-a631-b0f37f8a31c8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/foto-2-100x75.jpg"
                	alt="Coronavirus, a Pozzallo i carabinieri consegnano la pensione a una 91enne"
                	title="Coronavirus, a Pozzallo i carabinieri consegnano la pensione a una 91enne"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, a Pozzallo i carabinieri consegnano la pensione a una 91enne</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/04/14/azienda-di-trento-dona-un-purificatore-allospedale-di-vittoria-6eca2cd8-9018-43af-ba20-4f06e127c7d4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/ospedale_vittoria-100x75.jpg"
                	alt="Azienda di Trento dona un purificatore all'ospedale di Vittoria"
                	title="Azienda di Trento dona un purificatore all'ospedale di Vittoria"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Azienda di Trento dona un purificatore all'ospedale di Vittoria</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/04/14/scossa-di-terremoto-vicino-a-ispica-avvertita-dalla-popolazione-785f6c62-c3e1-4531-b07f-70edab3620c9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/TERREMOTO_ISPICA-100x75.png"
                	alt="Scossa di terremoto vicino a Ispica, avvertita dalla popolazione"
                	title="Scossa di terremoto vicino a Ispica, avvertita dalla popolazione"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Scossa di terremoto vicino a Ispica, avvertita dalla popolazione</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/04/12/migranti-ultimato-lo-sbarco-a-pozzallo-sono-in-101-cc5333c5-022b-4db5-b176-82f2d89c6b87/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/migranti_pozzallo_eleonore19-100x75.jpeg"
                	alt="Migranti, ultimato lo sbarco a Pozzallo: sono in 101"
                	title="Migranti, ultimato lo sbarco a Pozzallo: sono in 101"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Migranti, ultimato lo sbarco a Pozzallo: sono in 101</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/04/13/esplode-una-bombola-del-gas-a-modica-ferito-gravemente-un-sacrista-aa3eec21-2743-47bf-af8c-218367e6ed38/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/palermo-ospedale-civico-100x75.jpg"
                	alt="Modica"
                	title="Modica"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Esplode una bombola del gas a Modica, ferito gravemente un sacrista ricoverato a Palermo</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/04/14/azienda-di-trento-dona-un-purificatore-allospedale-di-vittoria-6eca2cd8-9018-43af-ba20-4f06e127c7d4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/ospedale_vittoria-100x75.jpg"
                	alt="Azienda di Trento dona un purificatore all'ospedale di Vittoria"
                	title="Azienda di Trento dona un purificatore all'ospedale di Vittoria"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Azienda di Trento dona un purificatore all'ospedale di Vittoria</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/04/10/migrante-dellhotspot-di-pozzallo-positivo-al-coronavirus-il-sindaco-ci-sentiamo-traditi-ba0845e6-3e01-465e-9af3-727f30026edb/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/hotspot-pozzallo-migranti4-100x75.jpg"
                	alt="Migranti all'interno dell'hotspot di Pozzallo (Ragusa)"
                	title="Migranti all'interno dell'hotspot di Pozzallo (Ragusa)"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Migrante dell'hotspot di Pozzallo positivo al Coronavirus, la procura apre un'inchiesta</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/04/11/ragusa-controlli-straordinari-sulla-costa-con-pattuglie-e-elicotteri-eb6b751f-907a-48e5-84dd-1be773b8b2b1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/carabinieri_ragusa-100x75.jpg"
                	alt="Ragusa, controlli straordinari sulla costa con pattuglie e elicotteri"
                	title="Ragusa, controlli straordinari sulla costa con pattuglie e elicotteri"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ragusa, controlli straordinari sulla costa con pattuglie e elicotteri</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/03/24/partita-da-milano-col-coronavirus-e-arrivata-a-modica-la-denuncia-del-sindaco-1210f2c3-d621-4081-addb-22940f497278/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/03/sindaco_modica_coronavirus-100x75.png"
                	alt="&quot;Partita da Milano col coronavirus &egrave; arrivata a Modica&quot;: la denuncia del sindaco"
                	title="&quot;Partita da Milano col coronavirus &egrave; arrivata a Modica&quot;: la denuncia del sindaco"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&quot;Partita da Milano col coronavirus &egrave; arrivata a Modica&quot;: la denuncia del sindaco</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/03/29/coronavirus-e-morta-anziana-di-modica-rientrata-da-pavia-7af2eca9-df53-4354-a205-af12903396a3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/09/Ospedale-Maggiore-Modica-100x75.jpg"
                	alt="L'ospedale Maggiore di Modica"
                	title="L'ospedale Maggiore di Modica"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, &egrave; morta l'anziana di Modica rientrata da Pavia</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/03/25/infermiera-di-modica-positiva-al-coronavirus-indagata-per-epidemia-colposa-7227cb3e-3683-4d0a-8819-d636cd820ac0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/09/Ospedale-Maggiore-Modica-100x75.jpg"
                	alt="L'ospedale Maggiore di Modica"
                	title="L'ospedale Maggiore di Modica"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Modica, indagata per epidemia colposa l'infermiera positiva al coronavirus</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/04/10/migrante-dellhotspot-di-pozzallo-positivo-al-coronavirus-il-sindaco-ci-sentiamo-traditi-ba0845e6-3e01-465e-9af3-727f30026edb/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/hotspot-pozzallo-migranti4-100x75.jpg"
                	alt="Migranti all'interno dell'hotspot di Pozzallo (Ragusa)"
                	title="Migranti all'interno dell'hotspot di Pozzallo (Ragusa)"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Migrante dell'hotspot di Pozzallo positivo al Coronavirus, la procura apre un'inchiesta</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/03/22/coronavirus-esce-da-casa-per-incontrare-la-fidanzata-denunciato-f1a4d651-91a5-4889-a5c5-3efcee79b16a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/10/Polizia-Ragusa-100x75.jpg"
                	alt="Coronavirus, esce da casa per incontrare la fidanzata: denunciato"
                	title="Coronavirus, esce da casa per incontrare la fidanzata: denunciato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, esce da casa per incontrare la fidanzata: denunciato</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fragusa.gds.it%2Fphp%2Flogin-slave.php&state=87a8ec572ae136ea6a84c79782a78e52&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 6.687.200,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1229511&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '136646', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '8';
    window.current_post_id = '1229511';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>