<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Terre Iblee Tour, Amenta e Bennici vincono la prima tappa a Scicli - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Sono Alberto Amenta e Barbara Bennici i vincitori della prima tappa della V edizione del Terre Iblee Tour , disputata ieri pomeriggio a Sampieri. Percorso insidioso..." />
<meta name="news_keywords" content="Terre iblee tour, Alberto Amenta, Barbara Bennici, Ragusa, Sport"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"http://ragusa.gds.it/2018/09/08/terre-iblee-tour-amenta-e-bennici-vincono-la-prima-tappa-a-scicli_912215/" }, "headline":"Terre Iblee Tour, Amenta e Bennici vincono la prima tappa a Scicli", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2018-09-08 10:28:41", "datePublished":"2018-09-08 10:28:41", "dateModified":"2018-09-08 10:28:41", "inLanguage":"it-IT", "dateline":"Ragusa, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2018/09/Partenza-gara-terre-iblee-tour-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["Terre iblee tour","Alberto Amenta","Barbara Bennici"], "articleSection":["Sport"], "articleBody":"Sono Alberto Amenta e Barbara Bennici i vincitori della prima tappa della V edizione del Terre Iblee Tour , disputata ieri pomeriggio a Sampieri. Percorso insidioso con partenza e arrivo dalla pineta, passaggio in spiaggia e ritorno dalla pista ciclabile. Il tesserato dell'Atletica Colli Scicli, vincitore della passata edizione del Terre Iblee Tour, ha chiuso con poco più di 20 secondi di vantaggio su Andrea Radaelli della lombarda QT8 Run, che a sua volta ha preceduto il campano Antonio Mangano dell'Atletica Camaldolese. In campo femminile la Bennici, palermitana del Casone Noceto Parma e  classificatasi sesta ai campionati italiani su strada di Alberobello sui 10 chilometri, ha preceduto di 41 secondi la francese  Maria Peron della CA Balma Francia; terza Rosanna Massari della QT8 Run. La manifestazione, organizzata dall'Asd \"Tre Colli\" Scicli, prosegue oggi con la seconda tappa, che vedrà i girini impegnati ne \"La danza del gabbiano\". Un giro unico per un totale di circa 5.700 metri una sorta di  mini trail che potrebbe regalare sorprese o dare conferme. Il Terre Iblee Tour quest'anno guarda anche alla solidarietà visto che parte del ricavato delle iscrizioni sarà devoluto alla casa famiglia Santa Chiara della Comunità Papa Giovanni XXIII, che in contrada Santa Rosalia, a Scicli, si prende cura di bambini, disabili, persone sole e abbandonate, anziani e chiunque necessiti di essere accolto e aiutato ogni giorno. CLASSIFICA 1° TAPPA UOMINI Alberto Amenta (Atletica Libertas Scicli) 25’32 Andrea Radaelli (QT8 Run) 25’53 Antonio Mangano (Pol. Atletica Camaldolese) 25’56 Ivano Nicolosi (Marathon Club Sciacca) 26’16 Antonio Zagarini (Atletica Libertas Scicli) 26’23 CLASSIFICA 1° TAPPA DONNE Barbara Bennici (Casone Noceto) 27’51 Marina Peron (CA – Balma Francia) 28’32 Rossana Massari (QT8 Run) 30’01 Lucia Macauda (Eloro Running) 32’04 Rosita Sessa (Eloro Running) 32’31 P.V." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:12"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Terre Iblee Tour, Amenta e Bennici vincono la prima tappa a Scicli" />
<meta property="og:url" content="http://ragusa.gds.it/2018/09/08/terre-iblee-tour-amenta-e-bennici-vincono-la-prima-tappa-a-scicli_912215/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2018/09/Partenza-gara-terre-iblee-tour-625x350.jpg" />
<meta property="og:description" content="Sono Alberto Amenta e Barbara Bennici i vincitori della prima tappa della V edizione del Terre Iblee Tour , disputata ieri pomeriggio a Sampieri. Percorso insidioso..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Terre iblee tour" />
<meta property="article:tag" content="Alberto Amenta" />
<meta property="article:tag" content="Barbara Bennici" />
<meta property="article:tag" content="Ragusa" />
<meta property="article:section" content="Sport" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Terre Iblee Tour, Amenta e Bennici vincono la prima tappa a Scicli" />
<meta name="twitter:description" content="Sono Alberto Amenta e Barbara Bennici i vincitori della prima tappa della V edizione del Terre Iblee Tour , disputata ieri pomeriggio a Sampieri. Percorso insidioso..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2018/09/Partenza-gara-terre-iblee-tour-625x350.jpg" />
<meta name="twitter:url" content="http://ragusa.gds.it/2018/09/08/terre-iblee-tour-amenta-e-bennici-vincono-la-prima-tappa-a-scicli_912215/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2018/09/Partenza-gara-terre-iblee-tour-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2018/09/08 10:28:00" />
<meta name="EdIdentifier" content="912215@|PODISMO@|0@|0@|post@|Sport@|sport" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="http://ragusa.gds.it/2018/09/08/terre-iblee-tour-amenta-e-bennici-vincono-la-prima-tappa-a-scicli_912215/" />
<link rel="shortlink" href="http://ragusa.gds.it/?p=912215" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=4ef7d8dd30" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=4b32ccaedf"></script>




  <script src="https://sgdsit.cdn-immedia.net/jscripts/cookielaw.js?k=6c92f68836"></script>
  <script>
    var cl = new CookieLaw();
    cl.setLink('/privacy/');
    cl.setTitle('INFORMATIVA SUI COOKIE');
    cl.setColor('0A4983');
    cl.setContent('<p>Questo sito utilizza cookie per le proprie funzionalità e cookie di terze parti per inviarti pubblicità e servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href="{{privacy_link}}">clicca qui</a>.</p><p>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.</p>');
    cl.closeOnScroll = false;
    cl.init();
  </script>

<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=cc3acaf969" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script type="text/javascript">
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'http://ragusa.gds.it/2018/09/08/terre-iblee-tour-amenta-e-bennici-vincono-la-prima-tappa-a-scicli_912215/';
var absolute_url = '/2018/09/08/terre-iblee-tour-amenta-e-bennici-vincono-la-prima-tappa-a-scicli_912215/';
var post_id      = 912215;
var post_title   = 'Terre Iblee Tour, Amenta e Bennici vincono la prima tappa a Scicli';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '669874';

var im_rcs_sezione    = "Ragusa";
var im_rcs_subsezione = "Sport";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script type="text/javascript">
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script type="text/javascript">
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=f1461342b8"></script>



<script type="text/javascript">
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';

OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0" type="text/javascript">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->










<script type="text/javascript" async src="//cdn.trugaze.io/bootstrap/R9A4ACSR.js"></script>
</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="http://ragusa.gds.it/" title="Ragusa">RG</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram" class="ico-Instagram"  target="_blank"></a></li>
			<li><a href="http://gds.it/rss/" title="RSS" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="http://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="http://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="http://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="http://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		<ul id="menu_temi">
			<li>
				<a href="http://gds.it/tag/matrimonio-roy-paci-palermo/">
					matrimonio roy paci palermo 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/cous-cous-fest-san-vito-lo-capo/">
					cous cous fest san vito lo capo 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/incidente-palermo/">
					incidente palermo 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/dipendenti-comune-palermo-morosi/">
					dipendenti comune palermo morosi 
				</a>
			</li>
		</ul>
	</div>


      <!-- Ragusa -->
      <div class="header_principale">
        <div class="titolo">
          <a href="http://ragusa.gds.it/">Ragusa</a>
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://ragusa.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://ragusa.gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://ragusa.gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://ragusa.gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://ragusa.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border" target="_self">GeoNotizie</a></li>
                              <li><a href="http://ragusa.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://ragusa.gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://ragusa.gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://ragusa.gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Ragusa -->



      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
                          <li><a href="http://agrigento.gds.it/" target="_self"><span class="nome_prov">Agrigento</span> </a></li>
                          <li><a href="http://caltanissetta.gds.it/" target="_self"><span class="nome_prov">Caltanissetta</span> </a></li>
                          <li><a href="http://catania.gds.it/" target="_self"><span class="nome_prov">Catania</span> </a></li>
                          <li><a href="http://enna.gds.it/" target="_self"><span class="nome_prov">Enna</span> </a></li>
                          <li><a href="http://messina.gds.it/" target="_self"><span class="nome_prov">Messina</span> </a></li>
                          <li><a href="http://palermo.gds.it/" target="_self"><span class="nome_prov">Palermo</span> </a></li>
                          <li><a href="http://ragusa.gds.it/" target="_self" class=" active"><span class="nome_prov">Ragusa</span> </a></li>
                          <li><a href="http://siracusa.gds.it/" target="_self"><span class="nome_prov">Siracusa</span> </a></li>
                          <li><a href="http://trapani.gds.it/" target="_self"><span class="nome_prov">Trapani</span> </a></li>
                      </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
    


      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="http://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="http://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="http://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="http://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="http://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                              <li><a href="http://gds.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="http://gds.it/qui-europa/" title="Europa" class="video video_border" target="_self">Europa</a></li>
                              <li><a href="http://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border" target="_self">Sanremo</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="http://gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="http://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->

      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border" target="_self">Guida TV</a></li>
			<li><a href="http://tgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="http://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border" target="_self">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border" target="_self">Palinsesto</a></li>
			<li><a href="http://rgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="javascript:window.open('http://share.xdevel.com/api/?platform=streamsolution&get=player&key=d4d49c23989f5278254d2a38cd45b950', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=210');void(0);" title="Diretta" class=" _border" target="_self">Diretta</a></li>
			<li><a href="http://rgs.gds.it/on-demand/" title="On Demand" class=" _border" target="_self">On Demand</a></li>
			<li><a href="http://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border" target="_self">Scopri RGS</a></li>
			<li><a href="http://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border" target="_self">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook" class="fb"  target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter" class="tw"  target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram" class="in"  target="_blank">Instagram</a></li>
            <li class="edicola"><a href="http://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
          </ul>
      </div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="http://ragusa.gds.it/" title="Ragusa">Ragusa</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="http://gds.it/tag/matrimonio-roy-paci-palermo/">
							matrimonio roy paci palermo 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/cous-cous-fest-san-vito-lo-capo/">
							cous cous fest san vito lo capo 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/incidente-palermo/">
							incidente palermo 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/dipendenti-comune-palermo-morosi/">
							dipendenti comune palermo morosi 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/chiesa-cattolica-apostolica-di-germania/">
							chiesa cattolica apostolica di germania 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="http://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>

</header> 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="http://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://ragusa.gds.it/2018/09/08/pozzallo-aumentano-i-turisti-nonostante-lemergenza-degli-sbarchi-di-migranti_912305/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/04/641_pozzallo-spiaggia-1368452574-100x75.jpg" alt="Pozzallo, aumentano i turisti nonostante l'emergenza degli sbarchi di migranti" title="Pozzallo, aumentano i turisti nonostante l'emergenza degli sbarchi di migranti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pozzallo, aumentano i turisti nonostante l'emergenza degli sbarchi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://ragusa.gds.it/2018/09/08/perseguita-il-rivale-in-amore-31enne-di-ragusa-indagato-per-stalking_912119/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/11/stalking-1-100x75.jpg" alt="Perseguita il rivale in amore, 31enne di Ragusa indagato per stalking" title="Perseguita il rivale in amore, 31enne di Ragusa indagato per stalking" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Perseguita il rivale in amore, 31enne di Ragusa indagato per stalking</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://ragusa.gds.it/2018/09/08/prende-il-via-la-nuova-stagione-agonistica-della-conad-scherma-modica_912165/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/09/conad-scherma-modica-100x75.jpg" alt="Prende il via la nuova stagione agonistica della Conad Scherma Modica" title="Prende il via la nuova stagione agonistica della Conad Scherma Modica" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Prende il via la nuova stagione agonistica della Conad Scherma Modica</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/09/07/due-parti-in-ambulanza-nel-giro-di-pochi-giorni-a-santa-croce-camerina-e-a-racalmuto_912010/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/10/ambulanza3-100x75.jpg" alt="Due parti in ambulanza nel giro di pochi giorni a Santa Croce Camerina e a Racalmuto" title="Due parti in ambulanza nel giro di pochi giorni a Santa Croce Camerina e a Racalmuto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Due parti in ambulanza nel giro di pochi giorni a Santa Croce Camerina...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://ragusa.gds.it/2018/09/07/giarratana-finanziamento-per-la-chiesa-di-san-bartolomeo_911511/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/05/Nello-Dipasquale-100x75.jpg" alt="Giarratana, finanziamento per la chiesa di San Bartolomeo" title="Giarratana, finanziamento per la chiesa di San Bartolomeo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Giarratana, finanziamento per la chiesa di San Bartolomeo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://ragusa.gds.it/2018/09/07/aggrediscono-un-uomo-e-gli-rubano-il-cellulare-due-arresti-a-ispica_911675/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/04/arresto-manette2-100x75.jpg" alt="Aggrediscono un uomo e gli rubano il cellulare, due arresti a Ispica" title="Aggrediscono un uomo e gli rubano il cellulare, due arresti a Ispica" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Aggrediscono un uomo e gli rubano il cellulare, due arresti a Ispica</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://ragusa.gds.it/2018/09/07/basket-la-virtus-ragusa-si-prepara-per-la-nuova-stagione-cestistica_911545/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/09/ingresso-pala-padua-100x75.jpeg" alt="Basket, La Virtus Ragusa si prepara per la nuova stagione cestistica" title="Basket, La Virtus Ragusa si prepara per la nuova stagione cestistica" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Basket, La Virtus Ragusa si prepara per la nuova stagione cestistica</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://ragusa.gds.it/2018/09/06/spacciano-droga-in-spiaggia-a-punta-braccetto-e-punta-secca-5-arresti-nel-ragusano_911027/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/09/arresti-droga-spiaggia-ragusa-100x75.jpg" alt="Spacciano droga in spiaggia a Punta Braccetto e Punta Secca, 5 arresti nel Ragusano" title="Spacciano droga in spiaggia a Punta Braccetto e Punta Secca, 5 arresti nel Ragusano" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Spacciano droga in spiaggia a Punta Braccetto e Punta Secca, 5 arresti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://ragusa.gds.it/2018/09/06/droga-nelle-spiagge-del-ragusano-5-arresti-nomi-e-foto_911043/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/09/spiaggia-squadra-mobile-ragusa-100x75.jpg" alt="Droga nelle spiagge del Ragusano, 5 arresti: nomi e foto" title="Droga nelle spiagge del Ragusano, 5 arresti: nomi e foto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Droga nelle spiagge del Ragusano, 5 arresti: nomi e foto</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://ragusa.gds.it/2018/09/06/scioglimento-del-comune-di-vittoria-punti-neri-la-gestione-del-mercato-ortofrutticolo-e-dei-rifiuti_911089/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/09/Comune-Vittoria-100x75.jpg" alt="Scioglimento del Comune di Vittoria, "punti neri" la gestione del mercato e dei rifiuti" title="Scioglimento del Comune di Vittoria, "punti neri" la gestione del mercato e dei rifiuti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scioglimento del Comune di Vittoria, "punti neri" la gestione del...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://ragusa.gds.it/2018/09/06/blu-tennis-pozzallo-si-conclude-la-stagione-della-storica-promozione-in-d1_911148/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/09/Blu-Tennis-Pozzallo2-100x75.jpg" alt="Blu Tennis Pozzallo, si conclude la stagione della storica promozione in D1" title="Blu Tennis Pozzallo, si conclude la stagione della storica promozione in D1" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Blu Tennis Pozzallo, si conclude la stagione della storica promozione...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://ragusa.gds.it/2018/09/05/raccolta-differenziata-a-chiaramonte-gulfi-si-supera-il-70-anche-ad-agosto_910476/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/07/raccolta-differenziata-100x75.jpg" alt="Raccolta differenziata, a Chiaramonte Gulfi si supera il 70% anche ad agosto" title="Raccolta differenziata, a Chiaramonte Gulfi si supera il 70% anche ad agosto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Raccolta differenziata, a Chiaramonte Gulfi si supera il 70% anche...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://ragusa.gds.it/2018/09/04/sorpreso-a-rubare-dentro-le-auto-in-sosta-un-arresto-a-casuzze_909987/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/10/furto-auto-ladro-100x75.jpg" alt="Sorpreso a rubare dentro le auto in sosta, un arresto a Casuzze" title="Sorpreso a rubare dentro le auto in sosta, un arresto a Casuzze" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sorpreso a rubare dentro le auto in sosta, un arresto a Casuzze</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://ragusa.gds.it/2018/09/04/nasconde-hashish-e-marijuana-un-arresto-a-scicli_909972/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/09/corabinieri-scicli-100x75.jpg" alt="Nasconde hashish e marijuana, un arresto a Scicli" title="Nasconde hashish e marijuana, un arresto a Scicli" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nasconde hashish e marijuana, un arresto a Scicli</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://ragusa.gds.it/2018/09/04/primo-weekend-di-caccia-scattano-denunce-tra-modica-e-ispica_909819/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/09/caccia-100x75.jpg" alt="Primo weekend di caccia, scattano denunce tra Modica e Ispica" title="Primo weekend di caccia, scattano denunce tra Modica e Ispica" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Primo weekend di caccia, scattano denunce tra Modica e Ispica</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://ragusa.gds.it/2018/09/03/aeroporto-di-comiso-priorita-al-progetto-cargo_909448/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/09/aeroporto-comiso-100x75.jpg" alt="Aeroporto di Comiso, priorità al progetto cargo" title="Aeroporto di Comiso, priorità al progetto cargo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Aeroporto di Comiso, priorità al progetto cargo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://ragusa.gds.it/2018/09/02/auto-si-schianta-contro-un-muro-sulla-scicli-modica-giovane-grave_909085/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/03/ospedale_cannizzaro-100x75.jpg" alt="Auto si schianta contro un muro sulla Scicli-Modica, giovane grave" title="Auto si schianta contro un muro sulla Scicli-Modica, giovane grave" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Auto si schianta contro un muro sulla Scicli-Modica, giovane grave</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://ragusa.gds.it/2018/09/02/marijuana-e-hashish-nello-zaino-arrestato-un-giovane-a-ragusa_909131/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/09/droga-ragusa-100x75-1535885265.jpg" alt="Marijuana e hashish nello zaino, arrestato un giovane a Ragusa" title="Marijuana e hashish nello zaino, arrestato un giovane a Ragusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Marijuana e hashish nello zaino, arrestato un giovane a Ragusa</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://ragusa.gds.it/2018/09/01/incendi-a-fuoco-un-deposito-di-autodemolizioni-a-scicli-canneto-in-fiamme-a-ispica_908917/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/03/vigili-del-fuoco-100x75.jpg" alt="Incendi: a fuoco un deposito di autodemolizioni a Scicli, Canneto in fiamme a Ispica" title="Incendi: a fuoco un deposito di autodemolizioni a Scicli, Canneto in fiamme a Ispica" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incendi: a fuoco un deposito di autodemolizioni a Scicli, Canneto...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Terre Iblee Tour, Amenta e Bennici vincono la prima tappa a Scicli" addthis:description="Sono Alberto Amenta e Barbara Bennici i vincitori della prima tappa della V edizione del Terre Iblee Tour , disputata ieri pomeriggio a Sampieri. Percorso insidioso..." addthis:url="http://ragusa.gds.it/2018/09/08/terre-iblee-tour-amenta-e-bennici-vincono-la-prima-tappa-a-scicli_912215/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>0</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span>0</span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/sport/" class="nome_categoria    sport_border sport_txt">
							<span>Sport</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://ragusa.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="http://ragusa.gds.it/articoli/sport/" itemprop="url">
							<span itemprop="title">Sport</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://ragusa.gds.it/2018/09/08/terre-iblee-tour-amenta-e-bennici-vincono-la-prima-tappa-a-scicli_912215/" itemprop="url">
			<span itemprop="title">Terre Iblee Tour, Amenta e Bennici vincono la prima tappa a Scicli</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo sport_txt">
		PODISMO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Terre Iblee Tour, Amenta e Bennici vincono la prima tappa a Scicli</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2018-09-08T10:28:00+02:00">08 Settembre 2018</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2018/09/Partenza-gara-terre-iblee-tour.jpg" class="zoom_foto" title="" data-sub-html="<h4>08 Settembre 2018</h4><h3>Terre Iblee Tour, Amenta e Bennici vincono la prima tappa a Scicli</h3><ul>
	<li>
		<a href='https://www.facebook.com/sharer/sharer.php?u=http://ragusa.gds.it/2018/09/08/terre-iblee-tour-amenta-e-bennici-vincono-la-prima-tappa-a-scicli_912215/' target='_blank'><div class='fb'></div></a>
	</li>
	<li>
		<a href='https://twitter.com/home?status=http://ragusa.gds.it/2018/09/08/terre-iblee-tour-amenta-e-bennici-vincono-la-prima-tappa-a-scicli_912215/' target='_blank'><div class='tw'></div></a>
	</li>
</ul>">
			<img src="https://gdsit.cdn-immedia.net/2018/09/Partenza-gara-terre-iblee-tour-625x350.jpg" width="625" height="350" alt="Terre iblee tour, Alberto Amenta, Barbara Bennici, Ragusa, Sport" title="Terre Iblee Tour, Amenta e Bennici vincono la prima tappa a Scicli" itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Terre Iblee Tour, Amenta e Bennici vincono la prima tappa a Scicli"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Sono <strong>Alberto Amenta</strong> e <strong>Barbara Bennici</strong> i vincitori della prima tappa della V edizione del <strong>Terre Iblee Tour</strong>, disputata ieri pomeriggio a Sampieri. Percorso insidioso con partenza e arrivo dalla pineta, passaggio in spiaggia e ritorno dalla pista ciclabile.</p><p>Il tesserato dell'Atletica Colli Scicli, vincitore della passata edizione del Terre Iblee Tour,&#xA0;ha chiuso con poco pi&#xF9; di 20 secondi di vantaggio su <strong>Andrea Radaelli</strong> della lombarda QT8 Run, che a sua volta ha preceduto&#xA0;il campano <strong>Antonio Mangano</strong> dell'Atletica Camaldolese.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1495551987801-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495551987801-0'); });</script></div><p>In campo femminile la Bennici, palermitana del Casone Noceto Parma e&#xA0; classificatasi sesta ai campionati&#xA0;italiani su strada di Alberobello sui 10 chilometri,&#xA0;ha preceduto di 41 secondi la francese&#xA0;<strong>Maria Peron</strong> della CA Balma Francia; terza <strong>Rosanna Massari</strong> della QT8 Run.</p><p>La manifestazione, organizzata dall'Asd "Tre Colli" Scicli,&#xA0;prosegue oggi con&#xA0;la seconda tappa,&#xA0;che vedr&#xE0; i girini impegnati ne "La danza del gabbiano". Un giro unico per un totale di&#xA0;circa 5.700 metri una sorta di&#xA0;&#xA0;mini trail che potrebbe regalare sorprese o dare conferme.</p><p>Il Terre Iblee Tour quest'anno guarda anche alla solidariet&#xE0; visto che parte del ricavato delle iscrizioni sar&#xE0; devoluto alla casa famiglia Santa Chiara della Comunit&#xE0; Papa Giovanni XXIII, che in contrada Santa Rosalia, a Scicli, si prende cura di bambini, disabili, persone sole e abbandonate, anziani e chiunque necessiti di essere accolto e aiutato ogni giorno.</p><p><strong>CLASSIFICA 1&#xB0; TAPPA UOMINI</strong></p><p>Alberto Amenta (Atletica Libertas Scicli) 25&#x2019;32<br>
Andrea Radaelli (QT8 Run) 25&#x2019;53<br>
Antonio Mangano (Pol. Atletica Camaldolese) 25&#x2019;56<br>
Ivano Nicolosi (Marathon Club Sciacca) 26&#x2019;16<br>
Antonio Zagarini (Atletica Libertas Scicli) 26&#x2019;23</p><p><strong>CLASSIFICA 1&#xB0; TAPPA DONNE</strong><br>
Barbara Bennici (Casone Noceto) 27&#x2019;51<br>
Marina Peron (CA &#x2013; Balma Francia) 28&#x2019;32<br>
Rossana Massari (QT8 Run) 30&#x2019;01<br>
Lucia Macauda (Eloro Running) 32&#x2019;04<br>
Rosita Sessa (Eloro Running) 32&#x2019;31</p><p><em>P.V.</em></p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/terre-iblee-tour/">Terre iblee tour</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/alberto-amenta/">Alberto Amenta</a></strong>, <strong><a rel="tag" href="/persone/barbara-bennici/">Barbara Bennici</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="http://ragusa.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="912215" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://ragusa.gds.it/2018/09/08/pozzallo-aumentano-i-turisti-nonostante-lemergenza-degli-sbarchi-di-migranti_912305/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/04/641_pozzallo-spiaggia-1368452574-150x100.jpg" 
				width="150" 
				height="100" 
				title="Pozzallo, aumentano i turisti nonostante l'emergenza degli sbarchi di migranti" 
				alt="Pozzallo, aumentano i turisti nonostante l'emergenza degli sbarchi di migranti" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://ragusa.gds.it/2018/09/08/pozzallo-aumentano-i-turisti-nonostante-lemergenza-degli-sbarchi-di-migranti_912305/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="http://ragusa.gds.it/2018/09/08/pozzallo-aumentano-i-turisti-nonostante-lemergenza-degli-sbarchi-di-migranti_912305/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Pozzallo, aumentano i turisti nonostante l'emergenza degli sbarchi di migranti"  addthis:description=""  addthis:url="http://ragusa.gds.it/2018/09/08/pozzallo-aumentano-i-turisti-nonostante-lemergenza-degli-sbarchi-di-migranti_912305/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://ragusa.gds.it/2018/09/08/pozzallo-aumentano-i-turisti-nonostante-lemergenza-degli-sbarchi-di-migranti_912305/">Pozzallo, aumentano i turisti nonostante l'emergenza degli sbarchi di migranti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://ragusa.gds.it/2018/09/08/prende-il-via-la-nuova-stagione-agonistica-della-conad-scherma-modica_912165/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/09/conad-scherma-modica-150x100.jpg" 
				width="150" 
				height="100" 
				title="Prende il via la nuova stagione agonistica della Conad Scherma Modica" 
				alt="Prende il via la nuova stagione agonistica della Conad Scherma Modica" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://ragusa.gds.it/2018/09/08/prende-il-via-la-nuova-stagione-agonistica-della-conad-scherma-modica_912165/"  class="categoria sport_txt">
							<span>Sport</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">7 </a>

						<a href="http://ragusa.gds.it/2018/09/08/prende-il-via-la-nuova-stagione-agonistica-della-conad-scherma-modica_912165/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Prende il via la nuova stagione agonistica della Conad Scherma Modica"  addthis:description=""  addthis:url="http://ragusa.gds.it/2018/09/08/prende-il-via-la-nuova-stagione-agonistica-della-conad-scherma-modica_912165/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://ragusa.gds.it/2018/09/08/prende-il-via-la-nuova-stagione-agonistica-della-conad-scherma-modica_912165/">Prende il via la nuova stagione agonistica della Conad Scherma Modica</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://ragusa.gds.it/2018/09/08/perseguita-il-rivale-in-amore-31enne-di-ragusa-indagato-per-stalking_912119/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2014/11/stalking-1-150x100-1520890201.jpg" 
				width="150" 
				height="100" 
				title="Perseguita il rivale in amore, 31enne di Ragusa indagato per stalking" 
				alt="Perseguita il rivale in amore, 31enne di Ragusa indagato per stalking" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://ragusa.gds.it/2018/09/08/perseguita-il-rivale-in-amore-31enne-di-ragusa-indagato-per-stalking_912119/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="http://ragusa.gds.it/2018/09/08/perseguita-il-rivale-in-amore-31enne-di-ragusa-indagato-per-stalking_912119/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Perseguita il rivale in amore, 31enne di Ragusa indagato per stalking"  addthis:description=""  addthis:url="http://ragusa.gds.it/2018/09/08/perseguita-il-rivale-in-amore-31enne-di-ragusa-indagato-per-stalking_912119/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://ragusa.gds.it/2018/09/08/perseguita-il-rivale-in-amore-31enne-di-ragusa-indagato-per-stalking_912119/">Perseguita il rivale in amore, 31enne di Ragusa indagato per stalking</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://ragusa.gds.it/2018/09/07/aggrediscono-un-uomo-e-gli-rubano-il-cellulare-due-arresti-a-ispica_911675/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2015/04/arresto-manette2-150x100.jpg" 
				width="150" 
				height="100" 
				title="Aggrediscono un uomo e gli rubano il cellulare, due arresti a Ispica" 
				alt="Aggrediscono un uomo e gli rubano il cellulare, due arresti a Ispica" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://ragusa.gds.it/2018/09/07/aggrediscono-un-uomo-e-gli-rubano-il-cellulare-due-arresti-a-ispica_911675/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">24 </a>

						<a href="http://ragusa.gds.it/2018/09/07/aggrediscono-un-uomo-e-gli-rubano-il-cellulare-due-arresti-a-ispica_911675/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Aggrediscono un uomo e gli rubano il cellulare, due arresti a Ispica"  addthis:description=""  addthis:url="http://ragusa.gds.it/2018/09/07/aggrediscono-un-uomo-e-gli-rubano-il-cellulare-due-arresti-a-ispica_911675/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://ragusa.gds.it/2018/09/07/aggrediscono-un-uomo-e-gli-rubano-il-cellulare-due-arresti-a-ispica_911675/">Aggrediscono un uomo e gli rubano il cellulare, due arresti a Ispica</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://ragusa.gds.it/2018/09/07/basket-la-virtus-ragusa-si-prepara-per-la-nuova-stagione-cestistica_911545/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/09/ingresso-pala-padua-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Basket, La Virtus Ragusa si prepara per la nuova stagione cestistica" 
				alt="Basket, La Virtus Ragusa si prepara per la nuova stagione cestistica" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://ragusa.gds.it/2018/09/07/basket-la-virtus-ragusa-si-prepara-per-la-nuova-stagione-cestistica_911545/"  class="categoria sport_txt">
							<span>Sport</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="http://ragusa.gds.it/2018/09/07/basket-la-virtus-ragusa-si-prepara-per-la-nuova-stagione-cestistica_911545/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Basket, La Virtus Ragusa si prepara per la nuova stagione cestistica"  addthis:description=""  addthis:url="http://ragusa.gds.it/2018/09/07/basket-la-virtus-ragusa-si-prepara-per-la-nuova-stagione-cestistica_911545/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://ragusa.gds.it/2018/09/07/basket-la-virtus-ragusa-si-prepara-per-la-nuova-stagione-cestistica_911545/">Basket, La Virtus Ragusa si prepara per la nuova stagione cestistica</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://ragusa.gds.it/2018/09/07/giarratana-finanziamento-per-la-chiesa-di-san-bartolomeo_911511/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2016/05/Nello-Dipasquale-150x100.jpg" 
				width="150" 
				height="100" 
				title="Giarratana, finanziamento per la chiesa di San Bartolomeo" 
				alt="Giarratana, finanziamento per la chiesa di San Bartolomeo" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://ragusa.gds.it/2018/09/07/giarratana-finanziamento-per-la-chiesa-di-san-bartolomeo_911511/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">1 </a>

						<a href="http://ragusa.gds.it/2018/09/07/giarratana-finanziamento-per-la-chiesa-di-san-bartolomeo_911511/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Giarratana, finanziamento per la chiesa di San Bartolomeo"  addthis:description=""  addthis:url="http://ragusa.gds.it/2018/09/07/giarratana-finanziamento-per-la-chiesa-di-san-bartolomeo_911511/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://ragusa.gds.it/2018/09/07/giarratana-finanziamento-per-la-chiesa-di-san-bartolomeo_911511/">Giarratana, finanziamento per la chiesa di San Bartolomeo</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

            </div>

            <div class="OUTBRAIN" data-src="http://ragusa.gds.it/2018/09/08/terre-iblee-tour-amenta-e-bennici-vincono-la-prima-tappa-a-scicli_912215/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="http://ragusa.gds.it/2018/09/08/terre-iblee-tour-amenta-e-bennici-vincono-la-prima-tappa-a-scicli_912215/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>


    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco" style="width:300px;">
  <script src="//player.performgroup.com/eplayer.js#194eaf3d41b3c0dac01fd64ec3.185oe40z459xq1l85bm21afpnk" async></script>
</div>
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://ragusa.gds.it/2018/09/07/aggrediscono-un-uomo-e-gli-rubano-il-cellulare-due-arresti-a-ispica_911675/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2015/04/arresto-manette2-100x75.jpg" 
                	alt="Aggrediscono un uomo e gli rubano il cellulare, due arresti a Ispica" 
                	title="Aggrediscono un uomo e gli rubano il cellulare, due arresti a Ispica" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Aggrediscono un uomo e gli rubano il cellulare, due arresti a Ispica</h2>
              </a>
            </li>
            <li>
              <a href="http://ragusa.gds.it/2018/09/06/scioglimento-del-comune-di-vittoria-punti-neri-la-gestione-del-mercato-ortofrutticolo-e-dei-rifiuti_911089/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2016/09/Comune-Vittoria-100x75.jpg" 
                	alt="Scioglimento del Comune di Vittoria, &quot;punti neri&quot; la gestione del mercato e dei rifiuti" 
                	title="Scioglimento del Comune di Vittoria, &quot;punti neri&quot; la gestione del mercato e dei rifiuti" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Scioglimento del Comune di Vittoria, &quot;punti neri&quot; la gestione del mercato e dei rifiuti</h2>
              </a>
            </li>
            <li>
              <a href="http://ragusa.gds.it/2018/09/06/spacciano-droga-in-spiaggia-a-punta-braccetto-e-punta-secca-5-arresti-nel-ragusano_911027/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/09/arresti-droga-spiaggia-ragusa-100x75.jpg" 
                	alt="Spacciano droga in spiaggia a Punta Braccetto e Punta Secca, 5 arresti nel Ragusano" 
                	title="Spacciano droga in spiaggia a Punta Braccetto e Punta Secca, 5 arresti nel Ragusano" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Spacciano droga in spiaggia a Punta Braccetto e Punta Secca, 5 arresti nel Ragusano</h2>
              </a>
            </li>
            <li>
              <a href="http://ragusa.gds.it/2018/09/08/perseguita-il-rivale-in-amore-31enne-di-ragusa-indagato-per-stalking_912119/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2014/11/stalking-1-100x75.jpg" 
                	alt="Perseguita il rivale in amore, 31enne di Ragusa indagato per stalking" 
                	title="Perseguita il rivale in amore, 31enne di Ragusa indagato per stalking" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Perseguita il rivale in amore, 31enne di Ragusa indagato per stalking</h2>
              </a>
            </li>
            <li>
              <a href="http://ragusa.gds.it/2018/09/07/giarratana-finanziamento-per-la-chiesa-di-san-bartolomeo_911511/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2016/05/Nello-Dipasquale-100x75.jpg" 
                	alt="Nello Dipasquale - Ragusa" 
                	title="Nello Dipasquale - Ragusa" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Giarratana, finanziamento per la chiesa di San Bartolomeo</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://ragusa.gds.it/2018/09/06/scioglimento-del-comune-di-vittoria-punti-neri-la-gestione-del-mercato-ortofrutticolo-e-dei-rifiuti_911089/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2016/09/Comune-Vittoria-100x75.jpg" 
                	alt="Scioglimento del Comune di Vittoria, &quot;punti neri&quot; la gestione del mercato e dei rifiuti" 
                	title="Scioglimento del Comune di Vittoria, &quot;punti neri&quot; la gestione del mercato e dei rifiuti" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Scioglimento del Comune di Vittoria, &quot;punti neri&quot; la gestione del mercato e dei rifiuti</h2>
              </a>
            </li>
            <li>
              <a href="http://ragusa.gds.it/2018/09/03/aeroporto-di-comiso-priorita-al-progetto-cargo_909448/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/09/aeroporto-comiso-100x75.jpg" 
                	alt="Aeroporto di Comiso, priorit&agrave; al progetto cargo" 
                	title="Aeroporto di Comiso, priorit&agrave; al progetto cargo" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Aeroporto di Comiso, priorit&agrave; al progetto cargo</h2>
              </a>
            </li>
            <li>
              <a href="http://ragusa.gds.it/2018/09/06/spacciano-droga-in-spiaggia-a-punta-braccetto-e-punta-secca-5-arresti-nel-ragusano_911027/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/09/arresti-droga-spiaggia-ragusa-100x75.jpg" 
                	alt="Spacciano droga in spiaggia a Punta Braccetto e Punta Secca, 5 arresti nel Ragusano" 
                	title="Spacciano droga in spiaggia a Punta Braccetto e Punta Secca, 5 arresti nel Ragusano" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Spacciano droga in spiaggia a Punta Braccetto e Punta Secca, 5 arresti nel Ragusano</h2>
              </a>
            </li>
            <li>
              <a href="http://ragusa.gds.it/2018/09/01/aeroporto-di-comiso-pugno-duro-dellenac_908670/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2016/12/AEROPORTO-COMISO-100x75.jpg" 
                	alt="Aeroporto di Comiso, pugno duro dell&rsquo;Enac" 
                	title="Aeroporto di Comiso, pugno duro dell&rsquo;Enac" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Aeroporto di Comiso, pugno duro dell&rsquo;Enac</h2>
              </a>
            </li>
            <li>
              <a href="http://ragusa.gds.it/2018/09/02/auto-si-schianta-contro-un-muro-sulla-scicli-modica-giovane-grave_909085/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2015/03/ospedale_cannizzaro-100x75.jpg" 
                	alt="L'ospedale Cannizzaro di Catania" 
                	title="L'ospedale Cannizzaro di Catania" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Auto si schianta contro un muro sulla Scicli-Modica, giovane grave</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://ragusa.gds.it/2018/08/24/rubano-una-tonnellata-di-carrube-da-un-terreno-due-arresti-a-scicli_904755/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/08/Mario-Benzi-e-Giovanna-Lutri-100x75.jpg" 
                	alt="Mario Benzi e Giovanna Lutri" 
                	title="Mario Benzi e Giovanna Lutri" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Rubano una tonnellata di carrube da un terreno, due arresti a Scicli</h2>
              </a>
            </li>
            <li>
              <a href="http://ragusa.gds.it/2018/08/27/ryanair-sospende-da-sabato-i-collegamenti-comiso-roma_905978/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2014/09/aeroporto-di-comiso-100x75.jpg" 
                	alt="Aeroporto di Comiso" 
                	title="Aeroporto di Comiso" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Ryanair sospende da sabato i collegamenti Comiso-Roma</h2>
              </a>
            </li>
            <li>
              <a href="http://ragusa.gds.it/2018/08/10/truffa-sulle-pensioni-a-ragusa-sequestro-da-oltre-un-milione-a-5-sindacalisti-della-scuola_898592/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/08/guardia-di-finanza-ragusa-100x75.jpg" 
                	alt="Truffa sulle pensioni a Ragusa: sequestro da oltre un milione a 5 sindacalisti della scuola" 
                	title="Truffa sulle pensioni a Ragusa: sequestro da oltre un milione a 5 sindacalisti della scuola" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Truffa sulle pensioni a Ragusa: sequestro da oltre un milione a 5 sindacalisti della scuola</h2>
              </a>
            </li>
            <li>
              <a href="http://ragusa.gds.it/2018/08/22/omicidio-loris-il-gip-archivia-linchiesta-sul-nonno-paterno_904123/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2016/03/Andrea-Stival-100x75.jpg" 
                	alt="Il nonno di Loris, Andrea Stival" 
                	title="Il nonno di Loris, Andrea Stival" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Omicidio Loris, il gip archivia l'inchiesta sul nonno paterno</h2>
              </a>
            </li>
            <li>
              <a href="http://ragusa.gds.it/2018/08/21/incidente-ad-acate-perde-la-vita-una-ragazza-di-23-anni-auto-contro-un-muro_903721/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2016/10/ambulanza-100x75.jpg" 
                	alt="Incidente ad Acate, perde la vita una ragazza di 23 anni: auto contro un muro" 
                	title="Incidente ad Acate, perde la vita una ragazza di 23 anni: auto contro un muro" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Incidente ad Acate, perde la vita una ragazza di 23 anni: auto contro un muro</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div><div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1495552370046-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552370046-0'); });</script></div>
<div class="blocco widget_tgs">
  <div class="widget_tendina_pad" style="height: 325px;">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">TGS</span>
    </div>
    <div class="swiper-container swiper-container-tgs">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-tgs">
                      <ul>
                <li>
                  <a href="http://tgs.gds.it/2018/09/07/il-notiziario-di-tgs-edizione-del-7-settembre-ore-20-20-4_912129/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/09/fazio-100x75.jpg" 
                  	alt="Il notiziario di Tgs edizione del 7 settembre - ore 20.20" 
                  	title="Il notiziario di Tgs edizione del 7 settembre - ore 20.20" 
                  	width="100" 
                  	height="75"  />
                  <h2>Il notiziario di Tgs edizione del 7 settembre - ore 20.20</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/09/07/tg-sport-591_912132/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2017/07/sport-italpress-100x75-1499090975.png" 
                  	alt="Tg Sport" 
                  	title="Tg Sport" 
                  	width="100" 
                  	height="75"  />
                  <h2>Tg Sport</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/09/07/tg-flash-edizione-del-7-settembre-ore-18_912073/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/09/arcuri-100x75.jpg" 
                  	alt="Tg Flash edizione del 7 settembre &ndash; ore 18" 
                  	title="Tg Flash edizione del 7 settembre &ndash; ore 18" 
                  	width="100" 
                  	height="75"  />
                  <h2>Tg Flash edizione del 7 settembre &ndash; ore 18</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/09/07/tg-sport-590_912013/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2017/07/sport-italpress-100x75-1499090975.png" 
                  	alt="Tg Sport" 
                  	title="Tg Sport" 
                  	width="100" 
                  	height="75"  />
                  <h2>Tg Sport</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/09/07/tg-news-553_912011/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2017/07/tgs_italpress-100x75-1499087198.png" 
                  	alt="Tg News" 
                  	title="Tg News" 
                  	width="100" 
                  	height="75"  />
                  <h2>Tg News</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/09/07/il-notiziario-di-tgs-edizione-del-7-settembre-ore-13-50-3_911908/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/09/GIUSEPPE-RIZZUTO-100x75.jpg" 
                  	alt="Il notiziario di Tgs edizione del 7 settembre - ore 13.50" 
                  	title="Il notiziario di Tgs edizione del 7 settembre - ore 13.50" 
                  	width="100" 
                  	height="75"  />
                  <h2>Il notiziario di Tgs edizione del 7 settembre - ore 13.50</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/09/07/siciliani-in-africa-per-amore-le-storie_911900/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/09/SICILIANI-IN-AFRICA-100x75.jpg" 
                  	alt="Siciliani in Africa per amore, le storie" 
                  	title="Siciliani in Africa per amore, le storie" 
                  	width="100" 
                  	height="75"  />
                  <h2>Siciliani in Africa per amore, le storie</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/09/07/asili-nido-comunali-al-via-lanno-scolastico-a-palermo_911897/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/09/ASILO-NIDO-COMUNALE-PALERMO-100x75.jpg" 
                  	alt="Asili nido comunali, al via l'anno scolastico a Palermo" 
                  	title="Asili nido comunali, al via l'anno scolastico a Palermo" 
                  	width="100" 
                  	height="75"  />
                  <h2>Asili nido comunali, al via l'anno scolastico a Palermo</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/09/07/sporcizia-e-rifiuti-senza-fine-a-palermo-nuove-segnalazioni_911893/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/09/RIFIUTI-MARCIAPIEDE-PALERMO-100x75.jpg" 
                  	alt="Sporcizia e rifiuti senza fine a Palermo, nuove segnalazioni" 
                  	title="Sporcizia e rifiuti senza fine a Palermo, nuove segnalazioni" 
                  	width="100" 
                  	height="75"  />
                  <h2>Sporcizia e rifiuti senza fine a Palermo, nuove segnalazioni</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/09/07/papa-francesco-a-palermo-citta-blindata-i-limiti-alle-auto_911889/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/09/PAPA-FRANCESCO-1-100x75.jpg" 
                  	alt="Papa Francesco a Palermo, citt&agrave; blindata: i limiti alle auto" 
                  	title="Papa Francesco a Palermo, citt&agrave; blindata: i limiti alle auto" 
                  	width="100" 
                  	height="75"  />
                  <h2>Papa Francesco a Palermo, citt&agrave; blindata: i limiti alle auto</h2>
                  </a>
                </li>
                          </ul>
                  </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1495552633337-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552633337-0'); });</script></div>    
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/dialog/oauth?client_id=989928267700362&redirect_uri=http%3A%2F%2Fragusa.gds.it%2Fphp%2Flogin-slave.php&state=5090e5712c9a7cc6a9d5e7f2629bd0b2&scope=public_profile,email,user_friends&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
                          <li><a href="http://gds.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
                      </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
                          <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" target="_blank"><i class="icon-fb"></i></a></li>
                          <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" target="_blank"><i class="icon-tw"></i></a></li>
                          <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" target="_blank"><i class="icon-instagram"></i></a></li>
                          <li><a href="http://gds.it/rss/" class="ico-RSS" title="RSS" target="_self"><i class="icon-rss"></i></a></li>
                          <li><a href="http://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
                          <li><a href="http://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
                          <li><a href="http://gds.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
                          <li><a href="http://gds.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
                      </ul>
          <!-- /msrv2 -->
        
      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 2.600.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="http://gds.it/gerenza/">Gerenza</a></li>
                    <li class="link_immedia"><a href="https://immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

      
    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad.png" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1517391792');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1517391792','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1517391792','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="sport_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=912215&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '669874', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '8';
    window.current_post_id = '912215';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
