<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Danneggia una casa vacanze, turista inglese arrestato a Modica - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="&Egrave; stato arrestato dalla polizia di Modica un cittadino naturalizzato britannico che &egrave; andato in escandescenza danneggiando la casa in cui era ospite, insieme alla..." />
<meta name="news_keywords" content="turista arrestato modica, Ragusa, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"http://ragusa.gds.it/2018/07/08/danneggia-una-casa-vacanze-turista-inglese-arrestato-a-modica_881865/" }, "headline":"Danneggia una casa vacanze, turista inglese arrestato a Modica", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2018-07-08 07:03:21", "datePublished":"2018-07-08 07:03:21", "dateModified":"2018-07-07 21:05:56", "inLanguage":"it-IT", "dateline":"Ragusa, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2018/05/modica-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["turista arrestato modica"], "articleSection":["Cronaca"], "articleBody":"È stato arrestato dalla polizia di Modica un cittadino naturalizzato britannico che è andato in escandescenza danneggiando la casa in cui era ospite, insieme alla moglie, per trascorrere le vacanze a Marina di Modica. Aveva avuto diverse discussioni con il proprietario della casa e in particolare aveva distrutto parte dell’impianto di illuminazione e frantumato alcune suppellettili ed alcune piante facenti parte dell’arredo. Il proprietario ha chiamato la polizia e l’uomo perdendo il suo tradizionale aplomb inglese ha inveito contro di loro e li ha colpiti. A questo punto lo hanno bloccato e arrestato." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:27"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Danneggia una casa vacanze, turista inglese arrestato a Modica" />
<meta property="og:url" content="http://ragusa.gds.it/2018/07/08/danneggia-una-casa-vacanze-turista-inglese-arrestato-a-modica_881865/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2018/05/modica-625x350.jpg" />
<meta property="og:description" content="&Egrave; stato arrestato dalla polizia di Modica un cittadino naturalizzato britannico che &egrave; andato in escandescenza danneggiando la casa in cui era ospite, insieme alla..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="turista arrestato modica" />
<meta property="article:tag" content="Ragusa" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Danneggia una casa vacanze, turista inglese arrestato a Modica" />
<meta name="twitter:description" content="&Egrave; stato arrestato dalla polizia di Modica un cittadino naturalizzato britannico che &egrave; andato in escandescenza danneggiando la casa in cui era ospite, insieme alla..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2018/05/modica-625x350.jpg" />
<meta name="twitter:url" content="http://ragusa.gds.it/2018/07/08/danneggia-una-casa-vacanze-turista-inglese-arrestato-a-modica_881865/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2018/05/modica-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2018/07/08 07:03:00" />
<meta name="EdIdentifier" content="881865@|POLIZIA@|2@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="http://ragusa.gds.it/2018/07/08/danneggia-una-casa-vacanze-turista-inglese-arrestato-a-modica_881865/" />
<link rel="shortlink" href="http://ragusa.gds.it/?p=881865" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=0a2037f025" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=4b32ccaedf"></script>




  <script src="https://sgdsit.cdn-immedia.net/jscripts/cookielaw.js?k=6c92f68836"></script>
  <script>
    var cl = new CookieLaw();
    cl.setLink('/privacy/');
    cl.setTitle('INFORMATIVA SUI COOKIE');
    cl.setColor('0A4983');
    cl.setContent('<p>Questo sito utilizza cookie per le proprie funzionalità e cookie di terze parti per inviarti pubblicità e servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href="{{privacy_link}}">clicca qui</a>.</p><p>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.</p>');
    cl.closeOnScroll = false;
    cl.init();
  </script>

<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=33cff49175" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script type="text/javascript">
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'http://ragusa.gds.it/2018/07/08/danneggia-una-casa-vacanze-turista-inglese-arrestato-a-modica_881865/';
var absolute_url = '/2018/07/08/danneggia-una-casa-vacanze-turista-inglese-arrestato-a-modica_881865/';
var post_id      = 881865;
var post_title   = 'Danneggia una casa vacanze, turista inglese arrestato a Modica';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '411909';

var im_rcs_sezione    = "Ragusa";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script type="text/javascript">
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script type="text/javascript">
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=f1461342b8"></script>



<script type="text/javascript">
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';

OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0" type="text/javascript">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->








</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="http://ragusa.gds.it/" title="Ragusa">RG</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram" class="ico-Instagram"  target="_blank"></a></li>
			<li><a href="http://gds.it/rss/" title="RSS" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="http://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="http://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="http://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="http://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		<ul id="menu_temi">
			<li>
				<a href="http://gds.it/tag/frecce-tricolori-prove-palermo/">
					frecce tricolori prove palermo 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/isola-delle-femmine/">
					isola delle femmine 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/migranti/">
					migranti 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/scarcerazione-dellutri-domiciliari/">
					scarcerazione dell'utri domiciliari 
				</a>
			</li>
		</ul>
	</div>


      <!-- Ragusa -->
      <div class="header_principale">
        <div class="titolo">
          <a href="http://ragusa.gds.it/">Ragusa</a>
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://ragusa.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://ragusa.gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://ragusa.gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://ragusa.gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://ragusa.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border" target="_self">GeoNotizie</a></li>
                              <li><a href="http://ragusa.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://ragusa.gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://ragusa.gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://ragusa.gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Ragusa -->



      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
                          <li><a href="http://agrigento.gds.it/" target="_self"><span class="nome_prov">Agrigento</span> </a></li>
                          <li><a href="http://caltanissetta.gds.it/" target="_self"><span class="nome_prov">Caltanissetta</span> </a></li>
                          <li><a href="http://catania.gds.it/" target="_self"><span class="nome_prov">Catania</span> </a></li>
                          <li><a href="http://enna.gds.it/" target="_self"><span class="nome_prov">Enna</span> </a></li>
                          <li><a href="http://messina.gds.it/" target="_self"><span class="nome_prov">Messina</span> </a></li>
                          <li><a href="http://palermo.gds.it/" target="_self"><span class="nome_prov">Palermo</span> </a></li>
                          <li><a href="http://ragusa.gds.it/" target="_self" class=" active"><span class="nome_prov">Ragusa</span> </a></li>
                          <li><a href="http://siracusa.gds.it/" target="_self"><span class="nome_prov">Siracusa</span> </a></li>
                          <li><a href="http://trapani.gds.it/" target="_self"><span class="nome_prov">Trapani</span> </a></li>
                      </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
    


      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="http://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="http://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="http://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="http://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="http://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                              <li><a href="http://gds.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="http://gds.it/qui-europa/" title="Europa" class="video video_border" target="_self">Europa</a></li>
                              <li><a href="http://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border" target="_self">Sanremo</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="http://gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="http://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->

      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border" target="_self">Guida TV</a></li>
			<li><a href="http://tgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="http://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border" target="_self">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border" target="_self">Palinsesto</a></li>
			<li><a href="http://rgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="javascript:window.open('http://share.xdevel.com/api/?platform=streamsolution&get=player&key=d4d49c23989f5278254d2a38cd45b950', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=210');void(0);" title="Diretta" class=" _border" target="_self">Diretta</a></li>
			<li><a href="http://rgs.gds.it/on-demand/" title="On Demand" class=" _border" target="_self">On Demand</a></li>
			<li><a href="http://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border" target="_self">Scopri RGS</a></li>
			<li><a href="http://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border" target="_self">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook" class="fb"  target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter" class="tw"  target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram" class="in"  target="_blank">Instagram</a></li>
            <li class="edicola"><a href="http://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
          </ul>
      </div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="http://ragusa.gds.it/" title="Ragusa">Ragusa</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="http://gds.it/tag/frecce-tricolori-prove-palermo/">
							frecce tricolori prove palermo 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/isola-delle-femmine/">
							isola delle femmine 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/migranti/">
							migranti 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/scarcerazione-dellutri-domiciliari/">
							scarcerazione dell'utri domiciliari 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/controlli-terrorismo-palermo/">
							controlli terrorismo palermo 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="http://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>

</header> 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="http://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://ragusa.gds.it/2018/07/08/lasp-di-ragusa-assume-22-cuochi-a-tempo-determinato_881861/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/05/aspragusa-100x75.jpg" alt="L'Asp di Ragusa assume 22 cuochi a tempo determinato" title="L'Asp di Ragusa assume 22 cuochi a tempo determinato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L'Asp di Ragusa assume 22 cuochi a tempo determinato</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://ragusa.gds.it/2018/07/07/tentano-furto-in-una-villa-due-ladri-arrestati-a-comiso_881554/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/Andrea-DAngelo-100x75.jpg" alt="Tentano furto in una villa, due ladri arrestati a Comiso" title="Tentano furto in una villa, due ladri arrestati a Comiso" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tentano furto in una villa, due ladri arrestati a Comiso</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://ragusa.gds.it/2018/07/07/prostituzione-scoperta-e-chiusa-unaltra-casa-a-luci-rosse-a-ragusa_881585/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/11/prostituzione-100x75.jpg" alt="Prostituzione, scoperta e chiusa un'altra casa a luci rosse a Ragusa" title="Prostituzione, scoperta e chiusa un'altra casa a luci rosse a Ragusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Prostituzione, scoperta e chiusa un'altra casa a luci rosse a Ragusa</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://ragusa.gds.it/2018/07/07/migranti-trovata-marijuana-in-un-centro-daccoglienza-a-ragusa_881455/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/polizia-ragusa-100x75.jpg" alt="Migranti, trovata marijuana in un centro d'accoglienza a Ragusa" title="Migranti, trovata marijuana in un centro d'accoglienza a Ragusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Migranti, trovata marijuana in un centro d'accoglienza a Ragusa</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://ragusa.gds.it/2018/07/07/legalita-non-violenza-volontario-a-pozzallo-un-convegno-dedicato-ai-giovani_881596/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/convegno-pozzallo-100x75.jpg" alt=""Legalità, non violenza… volontario", a Pozzallo un convegno dedicato ai giovani" title=""Legalità, non violenza… volontario", a Pozzallo un convegno dedicato ai giovani" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Legalità, non violenza… volontario", a Pozzallo un convegno dedicato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://ragusa.gds.it/2018/07/06/furto-di-energia-elettrica-a-modica-arrestati-marito-e-moglie_880946/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/02/contatori-luce-100x75.jpg" alt="Furto di energia elettrica a Modica, arrestati marito e moglie" title="Furto di energia elettrica a Modica, arrestati marito e moglie" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Furto di energia elettrica a Modica, arrestati marito e moglie</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://ragusa.gds.it/2018/07/06/a-chiaramonte-gulfi-una-giornata-per-ricordare-lincendio-che-distrusse-la-pineta_880962/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/pineta-Chiaramonte-Gulfi-100x75.jpg" alt="A Chiaramonte Gulfi una giornata per ricordare l’incendio che distrusse la pineta" title="A Chiaramonte Gulfi una giornata per ricordare l’incendio che distrusse la pineta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A Chiaramonte Gulfi una giornata per ricordare l’incendio che distrusse...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://ragusa.gds.it/2018/07/05/omicidio-del-piccolo-loris-confermati-30-anni-per-la-madre-veronica-panarello_880637/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/veronica-panarello-condanna-100x75.jpg" alt="Omicidio del piccolo Loris, confermati 30 anni per la madre Veronica Panarello" title="Omicidio del piccolo Loris, confermati 30 anni per la madre Veronica Panarello" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Omicidio del piccolo Loris, confermati 30 anni per la madre Veronica...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/07/05/si-del-papa-primo-passo-verso-il-processo-di-beatificazione-per-i-siciliani-la-pira-e-di-vitale_880482/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/giorgio-la-pira-100x75.jpg" alt="Sì del Papa, primo passo verso il processo di beatificazione per i siciliani La Pira e Di Vitale" title="Sì del Papa, primo passo verso il processo di beatificazione per i siciliani La Pira e Di Vitale" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sì del Papa, primo passo verso il processo di beatificazione per...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://ragusa.gds.it/2018/07/05/truffa-ai-danni-di-un-anziano-obbligo-di-dimora-per-una-donna-di-ispica_880397/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/05/soldi-100x75.jpg" alt="Truffa ai danni di un anziano, obbligo di dimora per una donna di Ispica" title="Truffa ai danni di un anziano, obbligo di dimora per una donna di Ispica" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Truffa ai danni di un anziano, obbligo di dimora per una donna di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://ragusa.gds.it/2018/07/05/prodotti-senza-tracciabilita-sequestrate-4-tonnellate-di-ortaggi-a-vittoria_880362/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/sequestro-ortaggi-Vittoria-100x75.jpg" alt="Prodotti senza tracciabilità, sequestrate 4 tonnellate di ortaggi a Vittoria" title="Prodotti senza tracciabilità, sequestrate 4 tonnellate di ortaggi a Vittoria" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Prodotti senza tracciabilità, sequestrate 4 tonnellate di ortaggi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://ragusa.gds.it/2018/07/04/ragusa-scoperte-due-case-a-luci-rosse-occupavano-un-intero-palazzo-affittato-a-prostitute-colombiane_879802/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/casa-a-luci-rosse-100x75.jpg" alt="Ragusa, scoperte due case a luci rosse: occupavano un intero palazzo affittato a prostitute colombiane" title="Ragusa, scoperte due case a luci rosse: occupavano un intero palazzo affittato a prostitute colombiane" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ragusa, scoperte due case a luci rosse: occupavano un intero palazzo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://ragusa.gds.it/2018/07/04/le-musiche-tipiche-del-salento-rivivono-a-scicli-fervono-i-preparativi-del-taranta-sicily-fest_879900/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/TARANTA-MUSICA-SPETTACOLO-100x75.jpeg" alt="Le musiche del Salento rivivono a Scicli: fervono i preparativi del "Taranta Sicily Fest"" title="Le musiche del Salento rivivono a Scicli: fervono i preparativi del "Taranta Sicily Fest"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Le musiche del Salento rivivono a Scicli: fervono i preparativi del...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://ragusa.gds.it/2018/07/04/ispica-si-del-consiglio-comunale-alla-zona-artigiana-gia-63-le-richieste-per-allestire-imprese_879740/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/ISPICA-100x75.jpg" alt="Ispica, sì del Consiglio comunale alla zona artigiana: già 63 le richieste per allestire imprese" title="Ispica, sì del Consiglio comunale alla zona artigiana: già 63 le richieste per allestire imprese" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ispica, sì del Consiglio comunale alla zona artigiana: già 63 le...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://ragusa.gds.it/2018/07/04/ruba-portafogli-in-una-tabaccheria-a-modica-70enne-incastrato-dalle-telecamere_879722/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/FURTO-PORTAFOGLI-100x75.jpg" alt="Ruba portafogli in una tabaccheria a Modica, 70enne incastrato dalle telecamere" title="Ruba portafogli in una tabaccheria a Modica, 70enne incastrato dalle telecamere" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ruba portafogli in una tabaccheria a Modica, 70enne incastrato dalle...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://ragusa.gds.it/2018/07/02/modica-due-ghanesi-arrestati-per-il-furto-di-uno-scooter_878424/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/scooter-rubato-100x75.jpg" alt="Modica, due ghanesi arrestati per il furto di uno scooter" title="Modica, due ghanesi arrestati per il furto di uno scooter" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Modica, due ghanesi arrestati per il furto di uno scooter</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://ragusa.gds.it/2018/07/01/paura-a-marina-di-ragusa-bambina-di-6-anni-azzannata-da-un-pitbull_877998/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/05/Pitbull-100x75-1527416716.jpg" alt="Paura a Marina di Ragusa, bambina di 6 anni azzannata da un pitbull" title="Paura a Marina di Ragusa, bambina di 6 anni azzannata da un pitbull" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Paura a Marina di Ragusa, bambina di 6 anni azzannata da un pitbull</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://ragusa.gds.it/2018/07/03/a-modica-la-mostra-del-regista-caccamo-i-complimenti-di-giletti-sei-il-numero-uno_878912/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/MASSIMO-GILETTI-100x75.jpg" alt="A Modica la mostra del regista Caccamo, i complimenti di Giletti: "Sei il numero uno"" title="A Modica la mostra del regista Caccamo, i complimenti di Giletti: "Sei il numero uno"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A Modica la mostra del regista Caccamo, i complimenti di Giletti:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://ragusa.gds.it/2018/07/01/il-sindaco-di-vittoria-non-si-dimette-pronto-a-querelare-chi-diffonde-notizie-false_877918/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/06/giovanni-moscato-sindaco-vittoria-100x75-1506104665.jpg" alt="Il sindaco di Vittoria non si dimette: "Pronto a querelare chi diffonde notizie false"" title="Il sindaco di Vittoria non si dimette: "Pronto a querelare chi diffonde notizie false"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il sindaco di Vittoria non si dimette: "Pronto a querelare chi diffonde...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Danneggia una casa vacanze, turista inglese arrestato a Modica" addthis:description="&Egrave; stato arrestato dalla polizia di Modica un cittadino naturalizzato britannico che &egrave; andato in escandescenza danneggiando la casa in cui era ospite, insieme alla..." addthis:url="http://ragusa.gds.it/2018/07/08/danneggia-una-casa-vacanze-turista-inglese-arrestato-a-modica_881865/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>0</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span>2</span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://ragusa.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="http://ragusa.gds.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://ragusa.gds.it/2018/07/08/danneggia-una-casa-vacanze-turista-inglese-arrestato-a-modica_881865/" itemprop="url">
			<span itemprop="title">Danneggia una casa vacanze, turista inglese arrestato a Modica</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		POLIZIA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Danneggia una casa vacanze, turista inglese arrestato a Modica</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2018-07-08T07:03:00+02:00">08 Luglio 2018</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2018/05/modica.jpg" class="zoom_foto" title="Modica" data-sub-html="<h4>08 Luglio 2018</h4><h3>Danneggia una casa vacanze, turista inglese arrestato a Modica</h3>	<p>Modica</p>
<ul>
	<li>
		<a href='https://www.facebook.com/sharer/sharer.php?u=http://ragusa.gds.it/2018/07/08/danneggia-una-casa-vacanze-turista-inglese-arrestato-a-modica_881865/' target='_blank'><div class='fb'></div></a>
	</li>
	<li>
		<a href='https://twitter.com/home?status=http://ragusa.gds.it/2018/07/08/danneggia-una-casa-vacanze-turista-inglese-arrestato-a-modica_881865/' target='_blank'><div class='tw'></div></a>
	</li>
</ul>">
			<img src="https://gdsit.cdn-immedia.net/2018/05/modica-625x350.jpg" width="625" height="350" alt="turista arrestato modica, Ragusa, Cronaca" title="Danneggia una casa vacanze, turista inglese arrestato a Modica" itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Modica</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>&#xC8; stato arrestato dalla polizia di <strong>Modica</strong> un cittadino naturalizzato britannico che &#xE8; andato in escandescenza danneggiando la casa in cui era ospite, insieme alla moglie, per trascorrere le vacanze a Marina di Modica.</p><p>Aveva avuto diverse discussioni con il proprietario della casa e in particolare aveva distrutto parte dell&#x2019;impianto di illuminazione e frantumato alcune suppellettili ed alcune piante facenti parte dell&#x2019;arredo.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1495551987801-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495551987801-0'); });</script></div><p>Il proprietario ha chiamato la polizia e l&#x2019;uomo perdendo il suo tradizionale aplomb inglese ha inveito contro di loro e li ha colpiti. A questo punto lo hanno bloccato e arrestato.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/turista-arrestato-modica/">turista arrestato modica</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="http://ragusa.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="881865" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://ragusa.gds.it/2018/07/08/lasp-di-ragusa-assume-22-cuochi-a-tempo-determinato_881861/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2016/05/aspragusa-150x100.jpg" 
				width="150" 
				height="100" 
				title="L'Asp di Ragusa assume 22 cuochi a tempo determinato" 
				alt="L'Asp di Ragusa assume 22 cuochi a tempo determinato" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://ragusa.gds.it/2018/07/08/lasp-di-ragusa-assume-22-cuochi-a-tempo-determinato_881861/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">1 </a>

						<a href="http://ragusa.gds.it/2018/07/08/lasp-di-ragusa-assume-22-cuochi-a-tempo-determinato_881861/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="L'Asp di Ragusa assume 22 cuochi a tempo determinato"  addthis:description=""  addthis:url="http://ragusa.gds.it/2018/07/08/lasp-di-ragusa-assume-22-cuochi-a-tempo-determinato_881861/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://ragusa.gds.it/2018/07/08/lasp-di-ragusa-assume-22-cuochi-a-tempo-determinato_881861/">L'Asp di Ragusa assume 22 cuochi a tempo determinato</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://ragusa.gds.it/2018/07/07/tentano-furto-in-una-villa-due-ladri-arrestati-a-comiso_881554/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/07/Andrea-DAngelo-150x100.jpg" 
				width="150" 
				height="100" 
				title="Tentano furto in una villa, due ladri arrestati a Comiso" 
				alt="Tentano furto in una villa, due ladri arrestati a Comiso" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://ragusa.gds.it/2018/07/07/tentano-furto-in-una-villa-due-ladri-arrestati-a-comiso_881554/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">1 </a>

						<a href="http://ragusa.gds.it/2018/07/07/tentano-furto-in-una-villa-due-ladri-arrestati-a-comiso_881554/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Tentano furto in una villa, due ladri arrestati a Comiso"  addthis:description=""  addthis:url="http://ragusa.gds.it/2018/07/07/tentano-furto-in-una-villa-due-ladri-arrestati-a-comiso_881554/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://ragusa.gds.it/2018/07/07/tentano-furto-in-una-villa-due-ladri-arrestati-a-comiso_881554/">Tentano furto in una villa, due ladri arrestati a Comiso</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://ragusa.gds.it/2018/07/07/legalita-non-violenza-volontario-a-pozzallo-un-convegno-dedicato-ai-giovani_881596/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/07/convegno-pozzallo-150x100.jpg" 
				width="150" 
				height="100" 
				title="&quot;Legalit&agrave;, non violenza&hellip; volontario&quot;, a Pozzallo un convegno dedicato ai giovani" 
				alt="&quot;Legalit&agrave;, non violenza&hellip; volontario&quot;, a Pozzallo un convegno dedicato ai giovani" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://ragusa.gds.it/2018/07/07/legalita-non-violenza-volontario-a-pozzallo-un-convegno-dedicato-ai-giovani_881596/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">3 </a>

						<a href="http://ragusa.gds.it/2018/07/07/legalita-non-violenza-volontario-a-pozzallo-un-convegno-dedicato-ai-giovani_881596/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="&quot;Legalit&agrave;, non violenza&hellip; volontario&quot;, a Pozzallo un convegno dedicato ai giovani"  addthis:description=""  addthis:url="http://ragusa.gds.it/2018/07/07/legalita-non-violenza-volontario-a-pozzallo-un-convegno-dedicato-ai-giovani_881596/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://ragusa.gds.it/2018/07/07/legalita-non-violenza-volontario-a-pozzallo-un-convegno-dedicato-ai-giovani_881596/">&quot;Legalit&agrave;, non violenza&hellip; volontario&quot;, a Pozzallo un convegno dedicato ai giovani</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://ragusa.gds.it/2018/07/07/prostituzione-scoperta-e-chiusa-unaltra-casa-a-luci-rosse-a-ragusa_881585/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2014/11/prostituzione-150x100.jpg" 
				width="150" 
				height="100" 
				title="Prostituzione, scoperta e chiusa un'altra casa a luci rosse a Ragusa" 
				alt="Prostituzione, scoperta e chiusa un'altra casa a luci rosse a Ragusa" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://ragusa.gds.it/2018/07/07/prostituzione-scoperta-e-chiusa-unaltra-casa-a-luci-rosse-a-ragusa_881585/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">1 </a>

						<a href="http://ragusa.gds.it/2018/07/07/prostituzione-scoperta-e-chiusa-unaltra-casa-a-luci-rosse-a-ragusa_881585/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Prostituzione, scoperta e chiusa un'altra casa a luci rosse a Ragusa"  addthis:description=""  addthis:url="http://ragusa.gds.it/2018/07/07/prostituzione-scoperta-e-chiusa-unaltra-casa-a-luci-rosse-a-ragusa_881585/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://ragusa.gds.it/2018/07/07/prostituzione-scoperta-e-chiusa-unaltra-casa-a-luci-rosse-a-ragusa_881585/">Prostituzione, scoperta e chiusa un'altra casa a luci rosse a Ragusa</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://ragusa.gds.it/2018/07/07/migranti-trovata-marijuana-in-un-centro-daccoglienza-a-ragusa_881455/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/07/polizia-ragusa-150x100.jpg" 
				width="150" 
				height="100" 
				title="Migranti, trovata marijuana in un centro d'accoglienza a Ragusa" 
				alt="Migranti, trovata marijuana in un centro d'accoglienza a Ragusa" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://ragusa.gds.it/2018/07/07/migranti-trovata-marijuana-in-un-centro-daccoglienza-a-ragusa_881455/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">2 </a>

						<a href="http://ragusa.gds.it/2018/07/07/migranti-trovata-marijuana-in-un-centro-daccoglienza-a-ragusa_881455/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Migranti, trovata marijuana in un centro d'accoglienza a Ragusa"  addthis:description=""  addthis:url="http://ragusa.gds.it/2018/07/07/migranti-trovata-marijuana-in-un-centro-daccoglienza-a-ragusa_881455/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://ragusa.gds.it/2018/07/07/migranti-trovata-marijuana-in-un-centro-daccoglienza-a-ragusa_881455/">Migranti, trovata marijuana in un centro d'accoglienza a Ragusa</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://ragusa.gds.it/2018/07/06/a-chiaramonte-gulfi-una-giornata-per-ricordare-lincendio-che-distrusse-la-pineta_880962/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/07/pineta-Chiaramonte-Gulfi-150x100.jpg" 
				width="150" 
				height="100" 
				title="A Chiaramonte Gulfi una giornata per ricordare l&rsquo;incendio che distrusse la pineta" 
				alt="A Chiaramonte Gulfi una giornata per ricordare l&rsquo;incendio che distrusse la pineta" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://ragusa.gds.it/2018/07/06/a-chiaramonte-gulfi-una-giornata-per-ricordare-lincendio-che-distrusse-la-pineta_880962/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">2 </a>

						<a href="http://ragusa.gds.it/2018/07/06/a-chiaramonte-gulfi-una-giornata-per-ricordare-lincendio-che-distrusse-la-pineta_880962/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="A Chiaramonte Gulfi una giornata per ricordare l&rsquo;incendio che distrusse la pineta"  addthis:description=""  addthis:url="http://ragusa.gds.it/2018/07/06/a-chiaramonte-gulfi-una-giornata-per-ricordare-lincendio-che-distrusse-la-pineta_880962/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://ragusa.gds.it/2018/07/06/a-chiaramonte-gulfi-una-giornata-per-ricordare-lincendio-che-distrusse-la-pineta_880962/">A Chiaramonte Gulfi una giornata per ricordare l&rsquo;incendio che distrusse la pineta</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

            </div>

    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://ragusa.gds.it/2018/07/07/prostituzione-scoperta-e-chiusa-unaltra-casa-a-luci-rosse-a-ragusa_881585/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2014/11/prostituzione-100x75.jpg" 
                	alt="Prostituzione, scoperta e chiusa un'altra casa a luci rosse a Ragusa" 
                	title="Prostituzione, scoperta e chiusa un'altra casa a luci rosse a Ragusa" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Prostituzione, scoperta e chiusa un'altra casa a luci rosse a Ragusa</h2>
              </a>
            </li>
            <li>
              <a href="http://ragusa.gds.it/2018/07/05/omicidio-del-piccolo-loris-confermati-30-anni-per-la-madre-veronica-panarello_880637/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/07/veronica-panarello-condanna-100x75.jpg" 
                	alt="Veronica Panarello in aula al termine della lettura della sentenza" 
                	title="Veronica Panarello in aula al termine della lettura della sentenza" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Omicidio del piccolo Loris, confermati 30 anni per la madre Veronica Panarello</h2>
              </a>
            </li>
            <li>
              <a href="http://ragusa.gds.it/2018/07/07/tentano-furto-in-una-villa-due-ladri-arrestati-a-comiso_881554/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/07/Andrea-DAngelo-100x75.jpg" 
                	alt="Andrea D'Angelo e Paolo Scafidi" 
                	title="Andrea D'Angelo e Paolo Scafidi" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Tentano furto in una villa, due ladri arrestati a Comiso</h2>
              </a>
            </li>
            <li>
              <a href="http://ragusa.gds.it/2018/07/07/migranti-trovata-marijuana-in-un-centro-daccoglienza-a-ragusa_881455/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/07/polizia-ragusa-100x75.jpg" 
                	alt="Migranti, trovata marijuana in un centro d'accoglienza a Ragusa" 
                	title="Migranti, trovata marijuana in un centro d'accoglienza a Ragusa" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Migranti, trovata marijuana in un centro d'accoglienza a Ragusa</h2>
              </a>
            </li>
            <li>
              <a href="http://ragusa.gds.it/2018/07/06/furto-di-energia-elettrica-a-modica-arrestati-marito-e-moglie_880946/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2016/02/contatori-luce-100x75.jpg" 
                	alt="Foto Archivio" 
                	title="Foto Archivio" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Furto di energia elettrica a Modica, arrestati marito e moglie</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://ragusa.gds.it/2018/07/05/omicidio-del-piccolo-loris-confermati-30-anni-per-la-madre-veronica-panarello_880637/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/07/veronica-panarello-condanna-100x75.jpg" 
                	alt="Veronica Panarello in aula al termine della lettura della sentenza" 
                	title="Veronica Panarello in aula al termine della lettura della sentenza" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Omicidio del piccolo Loris, confermati 30 anni per la madre Veronica Panarello</h2>
              </a>
            </li>
            <li>
              <a href="http://ragusa.gds.it/2018/07/01/paura-a-marina-di-ragusa-bambina-di-6-anni-azzannata-da-un-pitbull_877998/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/05/Pitbull-100x75-1527416716.jpg" 
                	alt="Paura a Marina di Ragusa, bambina di 6 anni azzannata da un pitbull" 
                	title="Paura a Marina di Ragusa, bambina di 6 anni azzannata da un pitbull" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Paura a Marina di Ragusa, bambina di 6 anni azzannata da un pitbull</h2>
              </a>
            </li>
            <li>
              <a href="http://ragusa.gds.it/2018/07/07/prostituzione-scoperta-e-chiusa-unaltra-casa-a-luci-rosse-a-ragusa_881585/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2014/11/prostituzione-100x75.jpg" 
                	alt="Prostituzione, scoperta e chiusa un'altra casa a luci rosse a Ragusa" 
                	title="Prostituzione, scoperta e chiusa un'altra casa a luci rosse a Ragusa" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Prostituzione, scoperta e chiusa un'altra casa a luci rosse a Ragusa</h2>
              </a>
            </li>
            <li>
              <a href="http://ragusa.gds.it/2018/07/05/loris-oggi-lultima-udienza-in-appello-il-padre-in-aula-veronica-dica-la-verita_880347/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2014/12/56Loris-Stival-100x75.jpg" 
                	alt="Loris Stival" 
                	title="Loris Stival" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Loris, oggi l'ultima udienza in appello. Il padre in aula: &quot;Veronica dica la verit&agrave;&quot;</h2>
              </a>
            </li>
            <li>
              <a href="http://ragusa.gds.it/2018/06/30/migranti-fico-a-pozzallo-ribatte-a-salvini-sulla-chiusura-dei-porti-li-aprirei-dalle-ong-lavoro-straordinario_877741/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/06/fico-pozzallo-100x75.jpg" 
                	alt="Il presidente della Camera Roberto Fico" 
                	title="Il presidente della Camera Roberto Fico" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Migranti, Fico a Pozzallo: &quot;Aprire i porti, dalle Ong un lavoro straordinario&quot;. Il sindaco: &quot;Aiutateci ad accogliere&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://ragusa.gds.it/2018/06/15/il-commissario-montalbano-torna-nel-ragusano-riprese-a-donnalucata-per-due-nuovi-episodi_869563/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2016/03/commissario-montalbano3-100x75-1529087377.jpg" 
                	alt="Torna il commissario Montalbano, riprese a Donnalucata per due nuovi episodi" 
                	title="Torna il commissario Montalbano, riprese a Donnalucata per due nuovi episodi" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Torna il commissario Montalbano, riprese a Donnalucata per due nuovi episodi</h2>
              </a>
            </li>
            <li>
              <a href="http://ragusa.gds.it/2018/06/13/comiso-minaccia-di-morte-la-figlia-16enne-perche-rifiuta-il-matrimonio-combinato_868001/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2014/10/violenza-sulle-donne-100x75.jpg" 
                	alt="Comiso, minaccia di morte la figlia 16enne perch&eacute; rifiuta il matrimonio combinato" 
                	title="Comiso, minaccia di morte la figlia 16enne perch&eacute; rifiuta il matrimonio combinato" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Comiso, minaccia di morte la figlia 16enne perch&eacute; rifiuta il matrimonio combinato</h2>
              </a>
            </li>
            <li>
              <a href="http://ragusa.gds.it/2018/07/05/omicidio-del-piccolo-loris-confermati-30-anni-per-la-madre-veronica-panarello_880637/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/07/veronica-panarello-condanna-100x75.jpg" 
                	alt="Veronica Panarello in aula al termine della lettura della sentenza" 
                	title="Veronica Panarello in aula al termine della lettura della sentenza" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Omicidio del piccolo Loris, confermati 30 anni per la madre Veronica Panarello</h2>
              </a>
            </li>
            <li>
              <a href="http://ragusa.gds.it/2018/06/15/mafia-a-vittoria-sequestro-da-45-milioni-al-re-degli-imballaggi-dellortofrutta_869067/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/06/ortofrutta-finanza-vittoria-100x75.jpg" 
                	alt="Mafia a Vittoria, sequestro da 45 milioni al re degli imballaggi dell'ortofrutta" 
                	title="Mafia a Vittoria, sequestro da 45 milioni al re degli imballaggi dell'ortofrutta" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Mafia a Vittoria, sequestro da 45 milioni al re degli imballaggi dell'ortofrutta</h2>
              </a>
            </li>
            <li>
              <a href="http://ragusa.gds.it/2018/07/01/paura-a-marina-di-ragusa-bambina-di-6-anni-azzannata-da-un-pitbull_877998/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/05/Pitbull-100x75-1527416716.jpg" 
                	alt="Paura a Marina di Ragusa, bambina di 6 anni azzannata da un pitbull" 
                	title="Paura a Marina di Ragusa, bambina di 6 anni azzannata da un pitbull" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Paura a Marina di Ragusa, bambina di 6 anni azzannata da un pitbull</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  
<div class="blocco widget_tgs">
  <div class="widget_tendina_pad" style="height: 325px;">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">TGS</span>
    </div>
    <div class="swiper-container swiper-container-tgs">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-tgs">
                      <ul>
                <li>
                  <a href="http://tgs.gds.it/2018/07/07/il-notiziario-di-tgs-edizione-del-7-luglio-ore-20-20-4_881884/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/07/rizzuto_tgs-1-100x75.png" 
                  	alt="Il notiziario di Tgs edizione del 7 luglio - ore 20.20" 
                  	title="Il notiziario di Tgs edizione del 7 luglio - ore 20.20" 
                  	width="100" 
                  	height="75"  />
                  <h2>Il notiziario di Tgs edizione del 7 luglio - ore 20.20</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/07/07/tg-motori-del-7-luglio_881880/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2017/07/tg-motori-100x75.png" 
                  	alt="Tg Motori del 7 luglio" 
                  	title="Tg Motori del 7 luglio" 
                  	width="100" 
                  	height="75"  />
                  <h2>Tg Motori del 7 luglio</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/07/07/tg-sport-515_881877/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2017/07/sport-italpress-100x75-1499090975.png" 
                  	alt="Tg Sport" 
                  	title="Tg Sport" 
                  	width="100" 
                  	height="75"  />
                  <h2>Tg Sport</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/07/07/tg-flash-edizione-del-7-luglio-ore-18_881825/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/07/GIUSEPPE-RIZZUTO-1-100x75.jpg" 
                  	alt="Tg Flash edizione del 7 luglio &ndash; ore 18" 
                  	title="Tg Flash edizione del 7 luglio &ndash; ore 18" 
                  	width="100" 
                  	height="75"  />
                  <h2>Tg Flash edizione del 7 luglio &ndash; ore 18</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/07/07/il-notiziario-di-tgs-edizione-del-7-luglio-ore-13-50-4_881719/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/07/MASSIMO-PULLARA-100x75.jpg" 
                  	alt="Il notiziario di Tgs edizione del 7 luglio - ore 13.50" 
                  	title="Il notiziario di Tgs edizione del 7 luglio - ore 13.50" 
                  	width="100" 
                  	height="75"  />
                  <h2>Il notiziario di Tgs edizione del 7 luglio - ore 13.50</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/07/07/il-culto-di-santa-rosalia-a-piazza-monte-di-pieta-a-palermo_881748/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/07/EDICOLA-VOTIVA-100x75.jpg" 
                  	alt="Il culto di Santa Rosalia a piazza Monte di Piet&agrave; a Palermo" 
                  	title="Il culto di Santa Rosalia a piazza Monte di Piet&agrave; a Palermo" 
                  	width="100" 
                  	height="75"  />
                  <h2>Il culto di Santa Rosalia a piazza Monte di Piet&agrave; a Palermo</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/07/07/inaugura-a-scopello-una-nuova-stazione-dei-carabinieri_881745/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/07/CARABINIERI-100x75.jpg" 
                  	alt="Inaugura a Scopello una nuova stazione dei carabinieri" 
                  	title="Inaugura a Scopello una nuova stazione dei carabinieri" 
                  	width="100" 
                  	height="75"  />
                  <h2>Inaugura a Scopello una nuova stazione dei carabinieri</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/07/07/jan-fabre-opere-in-mostra-alla-valle-dei-templi-e-a-monreale_881741/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/07/OPERA-JAN-FABRE-100x75.jpg" 
                  	alt="Jan Fabre, opere in mostra alla Valle dei Templi e a Monreale" 
                  	title="Jan Fabre, opere in mostra alla Valle dei Templi e a Monreale" 
                  	width="100" 
                  	height="75"  />
                  <h2>Jan Fabre, opere in mostra alla Valle dei Templi e a Monreale</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/07/07/tutto-pronto-per-il-festino-presentata-la-394esima-edizione_881737/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/07/FESTINO-SANTA-ROSALIA-100x75.jpg" 
                  	alt="Tutto pronto per il Festino, presentata la 394esima edizione" 
                  	title="Tutto pronto per il Festino, presentata la 394esima edizione" 
                  	width="100" 
                  	height="75"  />
                  <h2>Tutto pronto per il Festino, presentata la 394esima edizione</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/07/07/dalle-assunzioni-bloccate-ai-contributi-come-il-governo-riscrive-la-finanziaria-regionale_881732/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/07/PIP-REGIONE-PALERMO-100x75.jpg" 
                  	alt="Dalle assunzioni bloccate ai contributi, come il governo riscrive la Finanziaria regionale" 
                  	title="Dalle assunzioni bloccate ai contributi, come il governo riscrive la Finanziaria regionale" 
                  	width="100" 
                  	height="75"  />
                  <h2>Dalle assunzioni bloccate ai contributi, come il governo riscrive la Finanziaria regionale</h2>
                  </a>
                </li>
                          </ul>
                  </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1495552370046-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552370046-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1495552633337-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552633337-0'); });</script></div>    
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/dialog/oauth?client_id=989928267700362&redirect_uri=http%3A%2F%2Fragusa.gds.it%2Fphp%2Flogin-slave.php&state=2033433b26c171dd394684ff9afe5771&scope=public_profile,email,user_friends&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
                          <li><a href="http://gds.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
                      </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
                          <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" target="_blank"><i class="icon-fb"></i></a></li>
                          <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" target="_blank"><i class="icon-tw"></i></a></li>
                          <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" target="_blank"><i class="icon-instagram"></i></a></li>
                          <li><a href="http://gds.it/rss/" class="ico-RSS" title="RSS" target="_self"><i class="icon-rss"></i></a></li>
                          <li><a href="http://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
                          <li><a href="http://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
                          <li><a href="http://gds.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
                          <li><a href="http://gds.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
                      </ul>
          <!-- /msrv2 -->
        
      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 2.600.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="http://gds.it/gerenza/">Gerenza</a></li>
                    <li class="link_immedia"><a href="https://immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

      
    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad.png" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1517391792');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1517391792','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1517391792','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=881865&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '411909', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '8';
    window.current_post_id = '881865';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
