<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html itemscope itemtype="http://schema.org/NewsArticle" itemid="http://ragusa.gds.it/2017/12/31/muore-travolto-da-unauto-un-ciclista-amatoriale-di-vittoria_779606/" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Muore travolto da un'auto un ciclista amatoriale di Vittoria - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="VITTORIA. E&rsquo; morto investito da un&rsquo;auto un ciclista amatoriale di Vittoria, Arturo Felisati di 43 anni. Come ogni domenica era solito, insieme agli amici, fare..." />
<meta name="news_keywords" content="Ciclista amatoriale Vittoria morto, Ragusa, Cronaca"/>
<meta itemprop="headline"     content="Muore travolto da un'auto un ciclista amatoriale di Vittoria" />
<meta itemprop="description"  content="VITTORIA. E&rsquo; morto investito da un&rsquo;auto un ciclista amatoriale di Vittoria, Arturo Felisati di 43 anni. Come ogni domenica era solito, insieme agli amici, fare..." />
<meta itemprop="inLanguage"   content="it-IT" />
<meta itemprop="thumbnailUrl" content="https://gdsit.cdn-immedia.net/2017/12/mortociclistaragusa-625x350.png" />
<meta itemprop="dateCreated"  content="2017-12-31 17:51"/>
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:1014"/>

<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Muore travolto da un'auto un ciclista amatoriale di Vittoria" />
<meta property="og:url" content="http://ragusa.gds.it/2017/12/31/muore-travolto-da-unauto-un-ciclista-amatoriale-di-vittoria_779606/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2017/12/mortociclistaragusa-625x350.png" />
<meta property="og:description" content="VITTORIA. E&rsquo; morto investito da un&rsquo;auto un ciclista amatoriale di Vittoria, Arturo Felisati di 43 anni. Come ogni domenica era solito, insieme agli amici, fare..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Ciclista amatoriale Vittoria morto" />
<meta property="article:tag" content="Ragusa" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Muore travolto da un'auto un ciclista amatoriale di Vittoria" />
<meta name="twitter:description" content="VITTORIA. E&rsquo; morto investito da un&rsquo;auto un ciclista amatoriale di Vittoria, Arturo Felisati di 43 anni. Come ogni domenica era solito, insieme agli amici, fare..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2017/12/mortociclistaragusa-625x350.png" />
<meta name="twitter:url" content="http://ragusa.gds.it/2017/12/31/muore-travolto-da-unauto-un-ciclista-amatoriale-di-vittoria_779606/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2017/12/mortociclistaragusa-150x100.png" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2017/12/31 17:51:00" />
<meta name="EdIdentifier" content="779606@|NEL RAGUSANO@|46@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />

<link rel="canonical" href="http://ragusa.gds.it/2017/12/31/muore-travolto-da-unauto-un-ciclista-amatoriale-di-vittoria_779606/" />
<link rel="shortlink" href="http://ragusa.gds.it/?p=779606" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=ed4491c48e" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=89dc334919"></script>


  <script src="https://sgdsit.cdn-immedia.net/jscripts/cookielaw.js?k=7c947c51bf"></script>
  <script>
    var cl = new CookieLaw();
    cl.setLink('/privacy/');
    cl.setTitle('INFORMATIVA SUI COOKIE');
    cl.setColor('0A4983');
    cl.setContent('<p>Questo sito utilizza cookie per le proprie funzionalità e cookie di terze parti per inviarti pubblicità e servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href="{{privacy_link}}">clicca qui</a>.</p><p>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.</p>');
    cl.closeOnScroll = true;
    cl.init();
  </script>

<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=58f1271e5c" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script type="text/javascript">
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'http://ragusa.gds.it/2017/12/31/muore-travolto-da-unauto-un-ciclista-amatoriale-di-vittoria_779606/';
var absolute_url = '/2017/12/31/muore-travolto-da-unauto-un-ciclista-amatoriale-di-vittoria_779606/';
var post_id      = 779606;
var post_title   = 'Muore travolto da un\'auto un ciclista amatoriale di Vittoria';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '447657';

var im_rcs_sezione    = "Ragusa";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<meta name="theme-color" content="#005f94"/>



<script type="text/javascript">
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script type="text/javascript">
    var is_mobile = 0;
    var switchAdv2017 = false;
</script>

<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=f1461342b8"></script>



<script type="text/javascript">
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';

OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>














</head>

<body itemscope itemtype="http://schema.org/WebPage" class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script> 

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="http://ragusa.gds.it/" title="Ragusa">RG</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram" class="ico-Instagram"  target="_blank"></a></li>
			<li><a href="http://gds.it/rss/" title="RSS" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="http://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1">
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="http://gds.it/ricerca/" id="formcerca" name="formcerca">
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		<ul id="menu_temi">
			<li>
				<a href="http://gds.it/tag/moglie-bonolis/">
					moglie bonolis 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/ragazza-scomparsa-palermo/">
					ragazza scomparsa palermo 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/autovelox-palermo-agrigento/">
					autovelox palermo-agrigento 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/metodo-stamina/">
					metodo stamina 
				</a>
			</li>
		</ul>
	</div>


      <!-- Ragusa -->
      <div class="header_principale">
        <div class="titolo">
          <a href="http://ragusa.gds.it/">Ragusa</a>
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://ragusa.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://ragusa.gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://ragusa.gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://ragusa.gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://ragusa.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border" target="_self">GeoNotizie</a></li>
                              <li><a href="http://ragusa.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://ragusa.gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://ragusa.gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://ragusa.gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Ragusa -->



      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
                          <li><a href="http://agrigento.gds.it/" target="_self"><span class="nome_prov">Agrigento</span> </a></li>
                          <li><a href="http://caltanissetta.gds.it/" target="_self"><span class="nome_prov">Caltanissetta</span> </a></li>
                          <li><a href="http://catania.gds.it/" target="_self"><span class="nome_prov">Catania</span> </a></li>
                          <li><a href="http://enna.gds.it/" target="_self"><span class="nome_prov">Enna</span> </a></li>
                          <li><a href="http://messina.gds.it/" target="_self"><span class="nome_prov">Messina</span> </a></li>
                          <li><a href="http://palermo.gds.it/" target="_self"><span class="nome_prov">Palermo</span> </a></li>
                          <li><a href="http://ragusa.gds.it/" target="_self" class=" active"><span class="nome_prov">Ragusa</span> </a></li>
                          <li><a href="http://siracusa.gds.it/" target="_self"><span class="nome_prov">Siracusa</span> </a></li>
                          <li><a href="http://trapani.gds.it/" target="_self"><span class="nome_prov">Trapani</span> </a></li>
                      </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
    


      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/articoli/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="http://gds.it/articoli/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="http://gds.it/articoli/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="http://gds.it/articoli/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="http://gds.it/articoli/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="http://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="http://gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="http://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->

      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border" target="_self">Guida TV</a></li>
			<li><a href="http://tgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="http://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border" target="_self">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border" target="_self">Palinsesto</a></li>
			<li><a href="http://rgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="javascript:window.open('http://share.xdevel.com/api/?platform=streamsolution&get=player&key=d4d49c23989f5278254d2a38cd45b950', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=210');void(0);" title="Diretta" class=" _border" target="_self">Diretta</a></li>
			<li><a href="http://rgs.gds.it/on-demand/" title="On Demand" class=" _border" target="_self">On Demand</a></li>
			<li><a href="http://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border" target="_self">Scopri RGS</a></li>
			<li><a href="http://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border" target="_self">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook" class="fb"  target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter" class="tw"  target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram" class="in"  target="_blank">Instagram</a></li>
            <li class="edicola"><a href="http://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
          </ul>
      </div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="http://ragusa.gds.it/" title="Ragusa">Ragusa</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="http://gds.it/tag/moglie-bonolis/">
							moglie bonolis 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/ragazza-scomparsa-palermo/">
							ragazza scomparsa palermo 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/autovelox-palermo-agrigento/">
							autovelox palermo-agrigento 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/metodo-stamina/">
							metodo stamina 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/fallimento-palermo/">
							fallimento palermo 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="http://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>

</header> 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
<script>num_chiamata = 1</script>	

	<div class="swiper-slide swiper-articoli">
		<div class="sezione-nome sezione-nome-block">
			<h2  ><a href="http://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
		</div>
		<div itemscope="" itemtype="http://schema.org/NewsArticle" class="news_articoli_box">
			<article>
				<a href="http://ragusa.gds.it/2017/12/31/raccolta-rifiuti-a-pozzallo-stop-alle-proroghe_779537/" itemprop="url">
											<figure>
							<img src="https://gdsit.cdn-immedia.net/2017/12/rifiuti-pozzallo-100x75.jpg" alt="" title="" width="100" height="75" itemprop="image">
						</figure>
											<div class="news_articoli_box_pad ">
												<h2><span itemprop="name">Raccolta rifiuti a Pozzallo, stop alle proroghe</span></h2>
					</div>
				</a>
			</article>
		</div>
	</div>
	
	<div class="swiper-slide swiper-articoli">
		<div class="sezione-nome ">
			<h2  ><a href="http://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
		</div>
		<div itemscope="" itemtype="http://schema.org/NewsArticle" class="news_articoli_box">
			<article>
				<a href="http://ragusa.gds.it/2017/12/31/botti-vietati-a-ragusa-a-capodanno-ordinanza-del-sindaco_779542/" itemprop="url">
											<figure>
							<img src="https://gdsit.cdn-immedia.net/2014/09/comune-ragusa-100x75.jpg" alt="" title="" width="100" height="75" itemprop="image">
						</figure>
											<div class="news_articoli_box_pad ">
												<h2><span itemprop="name">Botti vietati a Ragusa a Capodanno, ordinanza del sindaco</span></h2>
					</div>
				</a>
			</article>
		</div>
	</div>
	
	<div class="swiper-slide swiper-articoli">
		<div class="sezione-nome ">
			<h2  ><a href="http://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
		</div>
		<div itemscope="" itemtype="http://schema.org/NewsArticle" class="news_articoli_box">
			<article>
				<a href="http://ragusa.gds.it/2017/12/30/ospedale-di-scicli-e-ancora-scontro-tra-nursid-e-asp_779189/" itemprop="url">
											<figure>
							<img src="https://gdsit.cdn-immedia.net/2014/10/ospedale-busacca-scicli-100x75.jpg" alt="" title="" width="100" height="75" itemprop="image">
						</figure>
											<div class="news_articoli_box_pad ">
												<h2><span itemprop="name">Ospedale di Scicli, è ancora scontro tra Nursid e Asp</span></h2>
					</div>
				</a>
			</article>
		</div>
	</div>
	
	<div class="swiper-slide swiper-articoli">
		<div class="sezione-nome ">
			<h2  ><a href="http://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
		</div>
		<div itemscope="" itemtype="http://schema.org/NewsArticle" class="news_articoli_box">
			<article>
				<a href="http://gds.it/2017/12/29/grandi-artisti-acrobati-e-cabaret-il-capodanno-nelle-piazze-siciliane-ecco-la-mappa-citta-per-citta_778602/" itemprop="url">
											<figure>
							<img src="https://gdsit.cdn-immedia.net/2017/12/capodanno-piazza-catania-100x75.jpg" alt="" title="" width="100" height="75" itemprop="image">
						</figure>
											<div class="news_articoli_box_pad ">
												<h2><span itemprop="name">Grandi artisti, acrobati e cabaretIl Capodanno nelle piazze sicilianeEcco...</span></h2>
					</div>
				</a>
			</article>
		</div>
	</div>
	
	<div class="swiper-slide swiper-articoli">
		<div class="sezione-nome ">
			<h2  ><a href="http://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
		</div>
		<div itemscope="" itemtype="http://schema.org/NewsArticle" class="news_articoli_box">
			<article>
				<a href="http://ragusa.gds.it/2017/12/29/rombo-di-harley-davidson-per-laddio-a-salvatore_778820/" itemprop="url">
											<figure>
							<img src="https://gdsit.cdn-immedia.net/2017/12/Salvatore-Agosta-100x75.jpg" alt="" title="" width="100" height="75" itemprop="image">
						</figure>
											<div class="news_articoli_box_pad ">
												<h2><span itemprop="name">Rombo di Harley Davidson per l’addio a Salvatore</span></h2>
					</div>
				</a>
			</article>
		</div>
	</div>
	
	<div class="swiper-slide swiper-articoli">
		<div class="sezione-nome ">
			<h2  ><a href="http://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
		</div>
		<div itemscope="" itemtype="http://schema.org/NewsArticle" class="news_articoli_box">
			<article>
				<a href="http://ragusa.gds.it/2017/12/28/migranti-373-salvati-i-superstiti-meglio-annegare-che-essere-arrestati-dai-libici_778139/" itemprop="url">
											<figure>
							<img src="https://gdsit.cdn-immedia.net/2016/09/Immigrazione-100x75.jpg" alt="" title="" width="100" height="75" itemprop="image">
						</figure>
											<div class="news_articoli_box_pad ">
												<h2><span itemprop="name">Migranti, 373 salvati. I superstiti: "Meglio annegare che essere arrestati...</span></h2>
					</div>
				</a>
			</article>
		</div>
	</div>
	
	<div class="swiper-slide swiper-articoli">
		<div class="sezione-nome ">
			<h2  ><a href="http://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
		</div>
		<div itemscope="" itemtype="http://schema.org/NewsArticle" class="news_articoli_box">
			<article>
				<a href="http://ragusa.gds.it/2017/12/28/sequestrati-30-chili-di-botti-a-modica-denunciato-un-35enne_778256/" itemprop="url">
											<figure>
							<img src="https://gdsit.cdn-immedia.net/2015/12/botti_capodanno-100x75.jpg" alt="" title="" width="100" height="75" itemprop="image">
						</figure>
											<div class="news_articoli_box_pad ">
												<h2><span itemprop="name">Sequestrati 30 chili di "botti" a Modica, denunciato un 35enne</span></h2>
					</div>
				</a>
			</article>
		</div>
	</div>
	
	<div class="swiper-slide swiper-articoli">
		<div class="sezione-nome ">
			<h2  ><a href="http://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
		</div>
		<div itemscope="" itemtype="http://schema.org/NewsArticle" class="news_articoli_box">
			<article>
				<a href="http://ragusa.gds.it/2017/12/28/vittoria-il-sindaco-cambia-tre-assessori_778104/" itemprop="url">
											<figure>
							<img src="https://gdsit.cdn-immedia.net/2016/06/giovanni-moscato-sindaco-vittoria-100x75-1506104665.jpg" alt="" title="" width="100" height="75" itemprop="image">
						</figure>
											<div class="news_articoli_box_pad ">
												<h2><span itemprop="name">Vittoria, il sindaco cambia tre assessori</span></h2>
					</div>
				</a>
			</article>
		</div>
	</div>
	
	<div class="swiper-slide swiper-articoli">
		<div class="sezione-nome ">
			<h2  ><a href="http://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
		</div>
		<div itemscope="" itemtype="http://schema.org/NewsArticle" class="news_articoli_box">
			<article>
				<a href="http://ragusa.gds.it/2017/12/28/ispica-la-regione-in-soccorso-dei-37-dipendenti-in-esubero_778366/" itemprop="url">
											<figure>
							<img src="https://gdsit.cdn-immedia.net/2014/12/Comune-Ispica-100x75.jpg" alt="" title="" width="100" height="75" itemprop="image">
						</figure>
											<div class="news_articoli_box_pad ">
												<h2><span itemprop="name">Ispica, la Regione in soccorso dei 37 dipendenti in esubero</span></h2>
					</div>
				</a>
			</article>
		</div>
	</div>
	
	<div class="swiper-slide swiper-articoli">
		<div class="sezione-nome ">
			<h2  ><a href="http://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
		</div>
		<div itemscope="" itemtype="http://schema.org/NewsArticle" class="news_articoli_box">
			<article>
				<a href="http://ragusa.gds.it/2017/12/27/scontro-tra-moto-e-trattore-morto-un-40enne-di-ragusa_778097/" itemprop="url">
											<figure>
							<img src="https://gdsit.cdn-immedia.net/2017/12/Salvatore-Agosta-100x75.jpg" alt="" title="" width="100" height="75" itemprop="image">
						</figure>
											<div class="news_articoli_box_pad ">
												<h2><span itemprop="name">Scontro tra moto e trattore, morto un 40enne di Ragusa</span></h2>
					</div>
				</a>
			</article>
		</div>
	</div>
	
	<div class="swiper-slide swiper-articoli">
		<div class="sezione-nome ">
			<h2  ><a href="http://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
		</div>
		<div itemscope="" itemtype="http://schema.org/NewsArticle" class="news_articoli_box">
			<article>
				<a href="http://gds.it/2017/12/27/sciame-sismico-a-messina-e-ragusa-sette-scosse-tra-natale-e-questa-notte_777715/" itemprop="url">
											<figure>
							<img src="https://gdsit.cdn-immedia.net/2016/11/terremoto-ingv-100x75.jpg" alt="" title="" width="100" height="75" itemprop="image">
						</figure>
											<div class="news_articoli_box_pad ">
												<h2><span itemprop="name">Sciame sismico a Messina e Ragusa, sette scosse tra Natale e questa...</span></h2>
					</div>
				</a>
			</article>
		</div>
	</div>
	
	<div class="swiper-slide swiper-articoli">
		<div class="sezione-nome ">
			<h2  ><a href="http://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
		</div>
		<div itemscope="" itemtype="http://schema.org/NewsArticle" class="news_articoli_box">
			<article>
				<a href="http://agrigento.gds.it/2017/12/27/da-agrigento-a-ragusa-per-un-colpo-al-supermarket-arrestati-padre-e-figlio_777721/" itemprop="url">
											<figure>
							<img src="https://gdsit.cdn-immedia.net/2017/12/43-100x75.jpg" alt="" title="" width="100" height="75" itemprop="image">
						</figure>
											<div class="news_articoli_box_pad ">
												<h2><span itemprop="name">Da Agrigento a Ragusa per un colpo al supermarket, arrestati padre...</span></h2>
					</div>
				</a>
			</article>
		</div>
	</div>
	
	<div class="swiper-slide swiper-articoli">
		<div class="sezione-nome ">
			<h2  ><a href="http://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
		</div>
		<div itemscope="" itemtype="http://schema.org/NewsArticle" class="news_articoli_box">
			<article>
				<a href="http://catania.gds.it/2017/12/27/camera-di-commercio-del-sudest-la-consulta-dice-no_777794/" itemprop="url">
											<figure>
							<img src="https://gdsit.cdn-immedia.net/2015/12/camera-commercio-catania-100x75.jpg" alt="" title="" width="100" height="75" itemprop="image">
						</figure>
											<div class="news_articoli_box_pad ">
												<h2><span itemprop="name">Camera di Commercio del Sudest, la Consulta dice no</span></h2>
					</div>
				</a>
			</article>
		</div>
	</div>
	
	<div class="swiper-slide swiper-articoli">
		<div class="sezione-nome ">
			<h2  ><a href="http://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
		</div>
		<div itemscope="" itemtype="http://schema.org/NewsArticle" class="news_articoli_box">
			<article>
				<a href="http://ragusa.gds.it/2017/12/27/ragusa-ginecologa-e-urologo-al-centro-servizi-migranti_777860/" itemprop="url">
											<figure>
							<img src="https://gdsit.cdn-immedia.net/2014/10/immigrati1-100x75.jpg" alt="" title="" width="100" height="75" itemprop="image">
						</figure>
											<div class="news_articoli_box_pad ">
												<h2><span itemprop="name">Ragusa, ginecologa e urologo al centro servizi migranti</span></h2>
					</div>
				</a>
			</article>
		</div>
	</div>
	
	<div class="swiper-slide swiper-articoli">
		<div class="sezione-nome ">
			<h2  ><a href="http://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
		</div>
		<div itemscope="" itemtype="http://schema.org/NewsArticle" class="news_articoli_box">
			<article>
				<a href="http://ragusa.gds.it/2017/12/26/si-da-fuoco-per-dissapori-con-la-moglie-un-uomo-grave-a-vittoria_777623/" itemprop="url">
											<figure>
							<img src="https://gdsit.cdn-immedia.net/2016/10/ambulanza3-100x75.jpg" alt="" title="" width="100" height="75" itemprop="image">
						</figure>
											<div class="news_articoli_box_pad ">
												<h2><span itemprop="name">Si dà fuoco per dissapori con la moglie, un uomo grave a Vittoria</span></h2>
					</div>
				</a>
			</article>
		</div>
	</div>
	
	<div class="swiper-slide swiper-articoli">
		<div class="sezione-nome ">
			<h2  ><a href="http://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
		</div>
		<div itemscope="" itemtype="http://schema.org/NewsArticle" class="news_articoli_box">
			<article>
				<a href="http://ragusa.gds.it/2017/12/26/canicatti-rimborso-tarsu-previsti-sgravi-per-alcuni-contribuenti_777501/" itemprop="url">
											<figure>
							<img src="https://gdsit.cdn-immedia.net/fileadmin/MULTIMEDIA/COPERTINE/181256_album/bagheria_rifiuti-100x75.jpg" alt="" title="" width="100" height="75" itemprop="image">
						</figure>
											<div class="news_articoli_box_pad ">
												<h2><span itemprop="name">Canicattì, rimborso Tarsu: previsti sgravi per alcuni contribuenti</span></h2>
					</div>
				</a>
			</article>
		</div>
	</div>
	
	<div class="swiper-slide swiper-articoli">
		<div class="sezione-nome ">
			<h2  ><a href="http://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
		</div>
		<div itemscope="" itemtype="http://schema.org/NewsArticle" class="news_articoli_box">
			<article>
				<a href="http://ragusa.gds.it/2017/12/26/modica-carabinieri-arrestano-ladro-di-biciclette_777475/" itemprop="url">
											<figure>
							<img src="https://gdsit.cdn-immedia.net/2017/12/carabinieri_sciacca_arresto-100x75.jpg" alt="" title="" width="100" height="75" itemprop="image">
						</figure>
											<div class="news_articoli_box_pad ">
												<h2><span itemprop="name">Modica, carabinieri arrestano ladro di biciclette</span></h2>
					</div>
				</a>
			</article>
		</div>
	</div>
	
	<div class="swiper-slide swiper-articoli">
		<div class="sezione-nome ">
			<h2  ><a href="http://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
		</div>
		<div itemscope="" itemtype="http://schema.org/NewsArticle" class="news_articoli_box">
			<article>
				<a href="http://ragusa.gds.it/2017/12/24/a-vittoria-una-nuova-societa-per-la-raccolta-di-rifiuti_777177/" itemprop="url">
											<figure>
							<img src="https://gdsit.cdn-immedia.net/2016/09/Comune-Vittoria-100x75.jpg" alt="" title="" width="100" height="75" itemprop="image">
						</figure>
											<div class="news_articoli_box_pad ">
												<h2><span itemprop="name">A Vittoria una nuova società per la raccolta di rifiuti</span></h2>
					</div>
				</a>
			</article>
		</div>
	</div>
	
	<div class="swiper-slide swiper-articoli">
		<div class="sezione-nome ">
			<h2  ><a href="http://ragusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
		</div>
		<div itemscope="" itemtype="http://schema.org/NewsArticle" class="news_articoli_box">
			<article>
				<a href="http://ragusa.gds.it/2017/12/24/modica-perde-il-controllo-dellauto-e-finisce-in-un-burrone_777130/" itemprop="url">
											<figure>
							<img src="https://gdsit.cdn-immedia.net/2017/12/INCIDENTE-MODICA-FOTO-100x75-1514119267.jpg" alt="" title="" width="100" height="75" itemprop="image">
						</figure>
											<div class="news_articoli_box_pad ">
												<h2><span itemprop="name">Modica, perde il controllo dell'auto e finisce in un burrone</span></h2>
					</div>
				</a>
			</article>
		</div>
	</div>
	

        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Muore travolto da un'auto un ciclista amatoriale di Vittoria" addthis:description="VITTORIA. E&rsquo; morto investito da un&rsquo;auto un ciclista amatoriale di Vittoria, Arturo Felisati di 43 anni. Come ogni domenica era solito, insieme agli amici, fare..." addthis:url="http://ragusa.gds.it/2017/12/31/muore-travolto-da-unauto-un-ciclista-amatoriale-di-vittoria_779606/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>46</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span>0</span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>1</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>


  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 


<div id="corpo_articolo" itemscope itemtype="http://schema.org/NewsArticle">


			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://ragusa.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="http://ragusa.gds.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://ragusa.gds.it/2017/12/31/muore-travolto-da-unauto-un-ciclista-amatoriale-di-vittoria_779606/" itemprop="url">
			<span itemprop="title">Muore travolto da un'auto un ciclista amatoriale di Vittoria</span>
		</a>
	</span>
</div>
 
 

				</div>




<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		NEL RAGUSANO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Muore travolto da un'auto un ciclista amatoriale di Vittoria</h1>
    </div>



    <div class="autore_articolo">
                <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2017-12-31T17:51:00+02:00">31 Dicembre 2017</time>
    </div>

    
</div>




<div class="colonna_66">

    <div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
                <a href="https://gdsit.cdn-immedia.net/2017/12/mortociclistaragusa.png" class="zoom_foto" title="Arturo Felisati" data-sub-html="<h4>31 Dicembre 2017</h4><h3>Muore travolto da un'auto un ciclista amatoriale di Vittoria</h3>            <p>Arturo Felisati</p>
        
      <ul>
                              <li>
                                <a href='https://www.facebook.com/sharer/sharer.php?u=http://ragusa.gds.it/2017/12/31/muore-travolto-da-unauto-un-ciclista-amatoriale-di-vittoria_779606/' target='_blank'><div class='fb'></div></a>
                          </li>
                          <li>
                            <a href='https://twitter.com/home?status=http://ragusa.gds.it/2017/12/31/muore-travolto-da-unauto-un-ciclista-amatoriale-di-vittoria_779606/' target='_blank'><div class='tw'></div></a>
                          </li>
                          </ul>">
                <img src="https://gdsit.cdn-immedia.net/2017/12/mortociclistaragusa-625x350.png" width="625" height="350" alt="Ciclista amatoriale Vittoria morto, Ragusa, Cronaca" title="Muore travolto da un'auto un ciclista amatoriale di Vittoria" itemprop="contentURL" />
                </a>
                            <div class="dida_img_scheda" itemprop="caption">Arturo Felisati</div>
                </div>
    


    <div class="box_testo_articolo ">









<div id="txt_corpo_articolo" itemprop="articleBody">


    
      <span class="lp_is_start"  style="width: 1px; height: 1px;"> </span>
  
    <!-- <EdIndex> --><p>VITTORIA. E&#x2019; morto investito da un&#x2019;auto <strong>un ciclista amatoriale di Vittoria, Arturo Felisati</strong> di 43 anni. Come ogni domenica era solito, insieme agli amici, fare un&#x2019;uscita in bici. Appena fuori Comiso, sulla strada provinciale per Santa Croce Camerina, il tragico epilogo.</p><p>Il ciclista ha perso l&#x2019;equilibrio &#xE8; caduto e un&#x2019;auto che &#xE8; sopravvenuta l&#x2019;ha investito. E&#x2019; intervenuta l&#x2019;ambulanza del 118 ma il ciclista era gi&#xE0; morto quando &#xE8; giunta in ospedale. Impegnato nel sociale, lavorava in un centro geriatrico. Lascia la moglie e una figlia. L&#x2019;investitore &#xE8; ricoverato in ospedale in stato di shock.</p><div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1495551987801-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495551987801-0'); });</script></div><!-- </EdIndex> -->

      <span class="lp_is_end"  style="width: 1px; height: 1px;"> </span>
  
  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>
    
</div>


<div id="related_polls">
    </div>
              
            <!-- COMMENTI -->
            <div class="comments">

                <div id="commenti_form">
                </div>
            </div>
            <!-- COMMENTI -->
            
      


<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/ciclista-amatoriale-vittoria-morto/">Ciclista amatoriale Vittoria morto</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="http://ragusa.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="779606" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile" itemscope itemtype="http://schema.org/NewsArticle">
	<article>
		<figure>
			<a href="http://palermo.gds.it/2017/12/23/ciclista-investito-da-un-pirata-in-via-roccazzo-a-palermo-e-grave_776905/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2014/12/villa-sofia-150x100.jpg" 
				width="150" 
				height="100" 
				title="Ciclista investito da un pirata in via Roccazzo a Palermo: &egrave; grave" 
				alt="Ciclista investito da un pirata in via Roccazzo a Palermo: &egrave; grave" 
				style="width:150px; height: 100px;"
				itemprop="image" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://palermo.gds.it/2017/12/23/ciclista-investito-da-un-pirata-in-via-roccazzo-a-palermo-e-grave_776905/"  class="categoria cronaca_txt">
							Cronaca 
						</a>
						<a href="http://palermo.gds.it/2017/12/23/ciclista-investito-da-un-pirata-in-via-roccazzo-a-palermo-e-grave_776905/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> RICOVERATO A VILLA SOFIA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">
						128 
						</a>
						<a href="http://palermo.gds.it/2017/12/23/ciclista-investito-da-un-pirata-in-via-roccazzo-a-palermo-e-grave_776905/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Ciclista investito da un pirata in via Roccazzo a Palermo: &egrave; grave"  addthis:description=""  addthis:url="http://palermo.gds.it/2017/12/23/ciclista-investito-da-un-pirata-in-via-roccazzo-a-palermo-e-grave_776905//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a itemprop="url" href="http://palermo.gds.it/2017/12/23/ciclista-investito-da-un-pirata-in-via-roccazzo-a-palermo-e-grave_776905/"><span itemprop="name">Ciclista investito da un pirata in via Roccazzo a Palermo: &egrave; grave</span></a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->                    



            <div id="altre_notizie"></div>

<script type="text/javascript">
var eDintorniRelated_Channel = '1';	//Id del canale scheda articolo
</script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/jscripts/edRelatedBoxJs.js?1504888978"></script>

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://ragusa.gds.it/2017/12/31/muore-travolto-da-unauto-un-ciclista-amatoriale-di-vittoria_779606/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2017/12/mortociclistaragusa-100x75.png" 
                	alt="Muore travolto da un'auto un ciclista amatoriale di Vittoria" 
                	title="Muore travolto da un'auto un ciclista amatoriale di Vittoria" 
                	width="100" 
                	height="75"
                	itemprop="image" />
                <h2 style="font-size:75%">Muore travolto da un'auto un ciclista amatoriale di Vittoria</h2>
              </a>
            </li>
            <li>
              <a href="http://ragusa.gds.it/2017/12/29/aeroporto-di-comiso-si-rischia-lo-stop-dei-voli-ad-aprile_778615/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2016/12/AEROPORTO-COMISO-100x75.jpg" 
                	alt="Aeroporto di Comiso, si rischia lo stop dei voli ad aprile" 
                	title="Aeroporto di Comiso, si rischia lo stop dei voli ad aprile" 
                	width="100" 
                	height="75"
                	itemprop="image" />
                <h2 style="font-size:75%">Aeroporto di Comiso, si rischia lo stop dei voli ad aprile</h2>
              </a>
            </li>
            <li>
              <a href="http://ragusa.gds.it/2017/12/27/scontro-tra-moto-e-trattore-morto-un-40enne-di-ragusa_778097/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2017/12/Salvatore-Agosta-100x75.jpg" 
                	alt="Scontro tra moto e trattore, morto un 40enne di Ragusa" 
                	title="Scontro tra moto e trattore, morto un 40enne di Ragusa" 
                	width="100" 
                	height="75"
                	itemprop="image" />
                <h2 style="font-size:75%">Scontro tra moto e trattore, morto un 40enne di Ragusa</h2>
              </a>
            </li>
            <li>
              <a href="http://ragusa.gds.it/2017/12/29/rombo-di-harley-davidson-per-laddio-a-salvatore_778820/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2017/12/Salvatore-Agosta-100x75.jpg" 
                	alt="Rombo di Harley Davidson per l&rsquo;addio a Salvatore" 
                	title="Rombo di Harley Davidson per l&rsquo;addio a Salvatore" 
                	width="100" 
                	height="75"
                	itemprop="image" />
                <h2 style="font-size:75%">Rombo di Harley Davidson per l&rsquo;addio a Salvatore</h2>
              </a>
            </li>
            <li>
              <a href="http://ragusa.gds.it/2017/12/31/raccolta-rifiuti-a-pozzallo-stop-alle-proroghe_779537/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2017/12/rifiuti-pozzallo-100x75.jpg" 
                	alt="Raccolta rifiuti a Pozzallo, stop alle proroghe" 
                	title="Raccolta rifiuti a Pozzallo, stop alle proroghe" 
                	width="100" 
                	height="75"
                	itemprop="image" />
                <h2 style="font-size:75%">Raccolta rifiuti a Pozzallo, stop alle proroghe</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://ragusa.gds.it/2017/12/29/aeroporto-di-comiso-si-rischia-lo-stop-dei-voli-ad-aprile_778615/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2016/12/AEROPORTO-COMISO-100x75.jpg" 
                	alt="Aeroporto di Comiso, si rischia lo stop dei voli ad aprile" 
                	title="Aeroporto di Comiso, si rischia lo stop dei voli ad aprile" 
                	width="100" 
                	height="75"
                	itemprop="image" />
                <h2 style="font-size:75%">Aeroporto di Comiso, si rischia lo stop dei voli ad aprile</h2>
              </a>
            </li>
            <li>
              <a href="http://ragusa.gds.it/2017/12/27/scontro-tra-moto-e-trattore-morto-un-40enne-di-ragusa_778097/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2017/12/Salvatore-Agosta-100x75.jpg" 
                	alt="Scontro tra moto e trattore, morto un 40enne di Ragusa" 
                	title="Scontro tra moto e trattore, morto un 40enne di Ragusa" 
                	width="100" 
                	height="75"
                	itemprop="image" />
                <h2 style="font-size:75%">Scontro tra moto e trattore, morto un 40enne di Ragusa</h2>
              </a>
            </li>
            <li>
              <a href="http://ragusa.gds.it/2017/12/28/migranti-373-salvati-i-superstiti-meglio-annegare-che-essere-arrestati-dai-libici_778139/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2016/09/Immigrazione-100x75.jpg" 
                	alt="Migranti, 373 salvati. I superstiti: &quot;Meglio annegare che essere arrestati dai libici&quot;" 
                	title="Migranti, 373 salvati. I superstiti: &quot;Meglio annegare che essere arrestati dai libici&quot;" 
                	width="100" 
                	height="75"
                	itemprop="image" />
                <h2 style="font-size:75%">Migranti, 373 salvati. I superstiti: &quot;Meglio annegare che essere arrestati dai libici&quot;</h2>
              </a>
            </li>
            <li>
              <a href="http://ragusa.gds.it/2017/12/31/muore-travolto-da-unauto-un-ciclista-amatoriale-di-vittoria_779606/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2017/12/mortociclistaragusa-100x75.png" 
                	alt="Muore travolto da un'auto un ciclista amatoriale di Vittoria" 
                	title="Muore travolto da un'auto un ciclista amatoriale di Vittoria" 
                	width="100" 
                	height="75"
                	itemprop="image" />
                <h2 style="font-size:75%">Muore travolto da un'auto un ciclista amatoriale di Vittoria</h2>
              </a>
            </li>
            <li>
              <a href="http://ragusa.gds.it/2017/12/29/rombo-di-harley-davidson-per-laddio-a-salvatore_778820/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2017/12/Salvatore-Agosta-100x75.jpg" 
                	alt="Rombo di Harley Davidson per l&rsquo;addio a Salvatore" 
                	title="Rombo di Harley Davidson per l&rsquo;addio a Salvatore" 
                	width="100" 
                	height="75"
                	itemprop="image" />
                <h2 style="font-size:75%">Rombo di Harley Davidson per l&rsquo;addio a Salvatore</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://ragusa.gds.it/2017/12/29/aeroporto-di-comiso-si-rischia-lo-stop-dei-voli-ad-aprile_778615/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2016/12/AEROPORTO-COMISO-100x75.jpg" 
                	alt="Aeroporto di Comiso, si rischia lo stop dei voli ad aprile" 
                	title="Aeroporto di Comiso, si rischia lo stop dei voli ad aprile" 
                	width="100" 
                	height="75"
                	itemprop="image" />
                <h2 style="font-size:75%">Aeroporto di Comiso, si rischia lo stop dei voli ad aprile</h2>
              </a>
            </li>
            <li>
              <a href="http://ragusa.gds.it/2017/12/13/la-mafia-e-il-business-degli-imballaggi-al-mercato-di-vittoria-8-arresti_772177/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2017/12/finanza-mercato-vittoria-100x75.jpg" 
                	alt="La mafia e il business degli imballaggi al mercato di Vittoria: 8 arresti" 
                	title="La mafia e il business degli imballaggi al mercato di Vittoria: 8 arresti" 
                	width="100" 
                	height="75"
                	itemprop="image" />
                <h2 style="font-size:75%">La mafia e il business degli imballaggi al mercato di Vittoria: 8 arresti</h2>
              </a>
            </li>
            <li>
              <a href="http://ragusa.gds.it/2017/12/10/scontro-tra-scooter-e-auto-a-ispica-perde-la-vita-un-ragazzo-di-16-anni_770890/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2017/12/incidente-ispica-100x75.jpg" 
                	alt="Scontro tra scooter e auto a Ispica: perde la vita un ragazzo di 16 anni" 
                	title="Scontro tra scooter e auto a Ispica: perde la vita un ragazzo di 16 anni" 
                	width="100" 
                	height="75"
                	itemprop="image" />
                <h2 style="font-size:75%">Scontro tra scooter e auto a Ispica: perde la vita un ragazzo di 16 anni</h2>
              </a>
            </li>
            <li>
              <a href="http://ragusa.gds.it/2017/12/14/forti-scosse-di-terremoto-al-largo-di-modica-paura-ma-nessun-danno_772678/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2017/12/terremoto-modica-100x75.jpg" 
                	alt="Scosse al largo di Modica: paura ma nessun danno" 
                	title="Scosse al largo di Modica: paura ma nessun danno" 
                	width="100" 
                	height="75"
                	itemprop="image" />
                <h2 style="font-size:75%">Scosse al largo di Modica: paura ma nessun danno</h2>
              </a>
            </li>
            <li>
              <a href="http://ragusa.gds.it/2017/12/15/il-ragusano-licitra-trionfa-a-sorpresa-e-lui-il-nuovo-re-di-x-factor_773150/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2017/12/lorenzo-licitra-100x75.jpg" 
                	alt="Il ragusano Licitra trionfa a sorpresa: &egrave; lui il nuovo re di X Factor" 
                	title="Il ragusano Licitra trionfa a sorpresa: &egrave; lui il nuovo re di X Factor" 
                	width="100" 
                	height="75"
                	itemprop="image" />
                <h2 style="font-size:75%">Il ragusano Licitra trionfa a sorpresa: &egrave; lui il nuovo re di X Factor</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  
<div class="blocco widget_tgs">
  <div class="widget_tendina_pad" style="height: 325px;">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">TGS</span>
    </div>
    <div class="swiper-container swiper-container-tgs">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-tgs">
                      <ul>
                <li>
                  <a href="http://tgs.gds.it/2017/12/31/il-notiziario-di-tgs-edizione-del-31-dicembre-ore-20-20-3_779664/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2017/12/villino_tgs-100x75.png" 
                  	alt="" 
                  	title="" 
                  	width="100" 
                  	height="75" 
                  	itemprop="image" />
                  <h2><span itemprop="name">Il notiziario di Tgs edizione del 31 dicembre &ndash; ore 20.20</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2017/12/31/la-musica-grande-protagonista-del-capodanno-a-messina_779597/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2017/12/capodannomessina-100x75.png" 
                  	alt="" 
                  	title="" 
                  	width="100" 
                  	height="75" 
                  	itemprop="image" />
                  <h2><span itemprop="name">La musica grande protagonista del Capodanno a Messina</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2017/12/31/ad-agrigento-i-preparativi-per-la-grande-festa-di-capodanno_779592/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2017/12/capodannoagrigento-100x75.png" 
                  	alt="" 
                  	title="" 
                  	width="100" 
                  	height="75" 
                  	itemprop="image" />
                  <h2><span itemprop="name">Ad Agrigento i preparativi per la grande festa di Capodanno</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2017/12/31/ultima-seduta-in-comune-a-palermo-per-il-2017-si-approvano-i-debiti-fuori-bilancio_779589/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2017/12/bilancio_comune-100x75.png" 
                  	alt="" 
                  	title="" 
                  	width="100" 
                  	height="75" 
                  	itemprop="image" />
                  <h2><span itemprop="name">Ultima seduta in comune a Palermo per il 2017, si approvano i debiti fuori bilancio</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2017/12/31/capodanno-quello-che-desiderano-i-palermitani-per-il-2018_779585/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2017/12/palermitani_desideri-100x75.png" 
                  	alt="" 
                  	title="" 
                  	width="100" 
                  	height="75" 
                  	itemprop="image" />
                  <h2><span itemprop="name">Capodanno, quello che desiderano i palermitani per il 2018</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2017/12/31/concerto-blindato-in-piazza-a-palermo_779581/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2017/12/controlli-politeama-100x75.jpg" 
                  	alt="" 
                  	title="" 
                  	width="100" 
                  	height="75" 
                  	itemprop="image" />
                  <h2><span itemprop="name">Concerto blindato in piazza a Palermo</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2017/12/31/costi-della-politica-allars-la-polemica-e-bipartisan_779580/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2017/12/Schermata-2017-12-31-alle-15.22.29-100x75.png" 
                  	alt="" 
                  	title="" 
                  	width="100" 
                  	height="75" 
                  	itemprop="image" />
                  <h2><span itemprop="name">Costi della politica, all'Ars la polemica &egrave; bipartisan</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2017/12/31/gli-auguri-di-buon-anno-dalla-redazione-di-tgs_779577/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2017/12/auguri-tgs-100x75.jpg" 
                  	alt="" 
                  	title="" 
                  	width="100" 
                  	height="75" 
                  	itemprop="image" />
                  <h2><span itemprop="name">Gli auguri di buon anno dalla redazione di Tgs</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2017/12/31/il-notiziario-di-tgs-edizione-del-31-dicembre-ore-13-50-2_779574/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2017/12/marina-turco4-100x75.jpg" 
                  	alt="" 
                  	title="" 
                  	width="100" 
                  	height="75" 
                  	itemprop="image" />
                  <h2><span itemprop="name">Il notiziario di Tgs edizione del 31 dicembre &ndash; ore 13.50</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2017/12/31/buon-2018-che-sia-per-tutti-un-anno-migliore-la-clip_779587/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2017/12/buon-anno-100x75.jpg" 
                  	alt="" 
                  	title="" 
                  	width="100" 
                  	height="75" 
                  	itemprop="image" />
                  <h2><span itemprop="name">Buon 2018! Che sia per tutti un anno migliore - la clip</h2>
                  </a>
                </li>
                          </ul>
                  </div>


      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1495552370046-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552370046-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1495552633337-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552633337-0'); });</script></div>    
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
<div class="blocco banner_concessionaria div_Bottom1" id="rcsad_Bottom1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/dialog/oauth?client_id=989928267700362&redirect_uri=http%3A%2F%2Fragusa.gds.it%2Fphp%2Flogin-slave.php&state=4e2caa2c106a050e004c49f3fd1e654a&scope=public_profile,email,user_friends&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
                          <li><a href="http://gds.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
                      </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
                          <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" target="_blank"><i class="icon-fb"></i></a></li>
                          <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" target="_blank"><i class="icon-tw"></i></a></li>
                          <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" target="_blank"><i class="icon-instagram"></i></a></li>
                          <li><a href="http://gds.it/rss/" class="ico-RSS" title="RSS" target="_self"><i class="icon-rss"></i></a></li>
                          <li><a href="http://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
                          <li><a href="http://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
                          <li><a href="http://gds.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
                          <li><a href="http://gds.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
                      </ul>
          <!-- /msrv2 -->
        
      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 2.600.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="http://gds.it/gerenza/">Gerenza</a></li>
                    <li class="link_immedia"><a href="https://immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

      
    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad.png" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Abbonati all'Edizione Digitale e ottieni un Buono regalo Amazon.it">Abbonati all'Edizione Digitale e ottieni un Buono regalo Amazon.it</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1513177466');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1513177466','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1513177466','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=779606&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

function articolo_letto(){
	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '447657', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '8';
    window.current_post_id = '779606';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
